<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://mehele.ohtuleht.ee/784228/video-uskumatu-vahend-mis-ei-lase-autoakendel-uduseks-minna" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kui autoaknad seestpoolt uduseks l&#228;hevad, on see parimal juhul t&#252;&#252;tu ja n&#245;me. Halvimal aga ohtlik. Eriti vastik on esiklaasiudu talvel, mil see t&#245;mbub j&#228;&#228;sse ning sunnib autoomanikku lisaks klaasi v&#228;ljastpoolt kraapimisele seda ka seestpoolt puhastama." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/784228/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://mehele.ohtuleht.ee/784228/video-uskumatu-vahend-mis-ei-lase-autoakendel-uduseks-minna" />
    <link rel="alternate" href="http://m.mehele.ohtuleht.ee/784228" />
    <meta property="og:title" content="VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/784228/video-uskumatu-vahend-mis-ei-lase-autoakendel-uduseks-minna" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/1/27/lrvu2put.ko1.jpg" /><meta property="og:description" content="Kui autoaknad seestpoolt uduseks lähevad, on see parimal juhul tüütu ja nõme. Halvimal aga ohtlik. Eriti vastik on esiklaasiudu talvel, mil see tõmbub jäässe ning sunnib autoomanikku lisaks klaasi väljastpoolt kraapimisele seda ka seestpoolt puhastama." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-01-27"><meta itemprop="datePublished" content="2017-01-27"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Kasulik"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/1/27/lrvu2put.ko1.jpg">
    <link href="/content/css?v=ggMfSQX4Xbqcmbf6i5g1qrNSX4nWWIr0zW9EOrALYko1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/kasulik';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=kasulik');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/784146/ohtulehe-video-alar-varrak-lauavoitluse-kaotamine-oli-ainus-probleem"><img src="http://p.ocdn.ee/43/i/2017/1/26/04fdwy2c.vlq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/784146/ohtulehe-video-alar-varrak-lauavoitluse-kaotamine-oli-ainus-probleem">ÕHTULEHE VIDEO | Alar Varrak: lauavõitluse kaotamine oli ainus probleem</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/784144/ohtulehe-video-rain-veideman-tanane-voit-oli-emotsionaalselt-tahtis"><img src="http://p.ocdn.ee/43/i/2017/1/26/cy3dshxz.o4a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/784144/ohtulehe-video-rain-veideman-tanane-voit-oli-emotsionaalselt-tahtis">ÕHTULEHE VIDEO | Rain Veideman: tänane võit oli emotsionaalselt tähtis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/783673/ohtulehe-video-ja-galerii-kahju-tiitlivoistluse-normist-napilt-ilma-jaanud-noot-eesti-ei-kolba-lahen-euroopasse"><img src="http://p.ocdn.ee/43/i/2017/1/24/q0reik1g.sxz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/783673/ohtulehe-video-ja-galerii-kahju-tiitlivoistluse-normist-napilt-ilma-jaanud-noot-eesti-ei-kolba-lahen-euroopasse">ÕHTULEHE VIDEO JA GALERII | KAHJU! Tiitlivõistluse normist napilt ilma jäänud Noot: Eesti ei kõlba, lähen Euroopasse!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/783243/ohtulehe-video-kristjan-ilves-votan-siit-kaasa-head-emotsioonid-esikoha-eest-voidelda-on-hoopis-midagi-muud"><img src="http://p.ocdn.ee/43/i/2017/1/22/fa01c5ox.qur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/783243/ohtulehe-video-kristjan-ilves-votan-siit-kaasa-head-emotsioonid-esikoha-eest-voidelda-on-hoopis-midagi-muud">ÕHTULEHE VIDEO | Kristjan Ilves: võtan siit kaasa head emotsioonid, esikoha eest võidelda on hoopis midagi muud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784359/votame-rahulikult-president-kaljulaid-saab-lisaks-presidendipalgale-euroopa-kontrollikojast-12-000eurost-toetust"><img src="http://p.ocdn.ee/43/i/2017/1/27/2qy02luc.svq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784359/votame-rahulikult-president-kaljulaid-saab-lisaks-presidendipalgale-euroopa-kontrollikojast-12-000eurost-toetust">VÕTAME RAHULIKULT! President Kaljulaid saab lisaks presidendipalgale Euroopa kontrollikojast 12 000eurost toetust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784350/fotod-peaminister-ratas-kiitis-kaitsevae-korget-taset-harjumaal"><img src="http://p.ocdn.ee/43/i/2017/1/27/fci3t32t.ghc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784350/fotod-peaminister-ratas-kiitis-kaitsevae-korget-taset-harjumaal">FOTOD | Peaminister Ratas kiitis kaitseväe kõrget taset Harjumaal </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784315/prismas-maksmata-jaanud-elektripirn-toi-kaasa-kohtu"><img src="http://p.ocdn.ee/43/i/2017/1/27/re3swvu3.umm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784315/prismas-maksmata-jaanud-elektripirn-toi-kaasa-kohtu">Prismas maksmata jäänud elektripirn tõi kaasa kohtu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784281/kiirtoidurestoranis-monuaineid-tarvitanud-mees-sai-uledoosi"><img src="http://p.ocdn.ee/43/i/2017/1/27/qcydxfoc.cvg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784281/kiirtoidurestoranis-monuaineid-tarvitanud-mees-sai-uledoosi">Kiirtoidurestoranis mõnuaineid tarvitanud mees sai üledoosi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784333/elton-john-kirjutab-muusikali-saatan-kannab-pradat"><img src="http://p.ocdn.ee/43/i/2017/1/27/qeplnmci.s1o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784333/elton-john-kirjutab-muusikali-saatan-kannab-pradat">Elton John kirjutab muusikali "Saatan kannab Pradat"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784236/sokk-kohus-keelas-robin-thickeil-oma-poja-lahedalegi-minna"><img src="http://p.ocdn.ee/43/i/2017/1/27/fszvhyib.xu5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784236/sokk-kohus-keelas-robin-thickeil-oma-poja-lahedalegi-minna">Šokk: kohus keelas Robin Thicke'il oma poja lähedalegi minna!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784234/koduaias-poolalasti-maratsenud-endine-lapstaht-viidi-haiglasse"><img src="http://p.ocdn.ee/43/i/2017/1/27/pulbl5bn.i3n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784234/koduaias-poolalasti-maratsenud-endine-lapstaht-viidi-haiglasse">Koduaias poolalasti märatsenud endine lapstäht viidi haiglasse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784046/kristen-stewart-musitas-pesumodelliga"><img src="http://p.ocdn.ee/43/i/2017/1/26/kybjfl2c.xwx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784046/kristen-stewart-musitas-pesumodelliga">Kristen Stewart musitas pesumodelliga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/779803/mida-kujutab-endast-kanepimanikuur"><img src="http://p.ocdn.ee/43/i/2017/1/3/matcjz2n.nfr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/779803/mida-kujutab-endast-kanepimanikuur">Mida kujutab endast kanepimaniküür?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/779819/johvikamassaaz-noorendab-ja-taastab-keha"><img src="http://p.ocdn.ee/43/i/2017/1/3/hdrc32fj.psx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/779819/johvikamassaaz-noorendab-ja-taastab-keha">Jõhvikamassaaž noorendab ja taastab keha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/780195/stressi-maandav-loogastav-jalamassaaz-kuunalavalgel"><img src="http://p.ocdn.ee/43/i/2017/1/5/kkj5x4d0.m1q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/780195/stressi-maandav-loogastav-jalamassaaz-kuunalavalgel">Stressi maandav lõõgastav jalamassaaž küünalavalgel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/780270/kas-preparaate-vottes-alandad-kaalu"><img src="http://p.ocdn.ee/43/i/2017/1/5/hucic5wz.xr3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/780270/kas-preparaate-vottes-alandad-kaalu">Kas preparaate võttes alandad kaalu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/784289/taljesobralik-retseptiidee-nadalavahetuseks-ahjuouna-panna-cotta"><img src="http://p.ocdn.ee/43/i/2017/1/27/ck4rnqlt.pbg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/784289/taljesobralik-retseptiidee-nadalavahetuseks-ahjuouna-panna-cotta">Taljesõbralik retseptiidee nädalavahetuseks: ahjuõuna panna cotta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/784232/kolm-pohjust-miks-oma-tervisele-moeldes-musta-riisi-suua"><img src="http://p.ocdn.ee/43/i/2017/1/27/a5w5w3oe.o1v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/784232/kolm-pohjust-miks-oma-tervisele-moeldes-musta-riisi-suua">Kolm põhjust, miks oma tervisele mõeldes musta riisi süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/783769/millest-saab-alguse-stressisoomine"><img src="http://p.ocdn.ee/43/i/2017/1/25/iirb3leo.l5w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/783769/millest-saab-alguse-stressisoomine">Millest saab alguse stressisöömine?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/783192/toidud-joogid-mis-teevad-poletikele-juba-eos-tuule-alla"><img src="http://p.ocdn.ee/43/i/2017/1/21/ahwl5rnn.p4e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/783192/toidud-joogid-mis-teevad-poletikele-juba-eos-tuule-alla">Toidud-joogid, mis teevad põletikele juba eos tuule alla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/784201/autosoidu-abc-hoia-oma-tervist-ja-kasuta-auto-istmesoojendust-moistlikult"><img src="http://p.ocdn.ee/43/i/2017/1/27/fp1spvv5.tjc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/784201/autosoidu-abc-hoia-oma-tervist-ja-kasuta-auto-istmesoojendust-moistlikult">Autosõidu ABC: hoia oma tervist ja kasuta auto istmesoojendust mõistlikult</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/783964/silm-puhkab-hing-ihkab-populaarne-ford-mustang-labis-varskenduskuuri"><img src="http://p.ocdn.ee/43/i/2017/1/26/4mpbyzpg.i2n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/783964/silm-puhkab-hing-ihkab-populaarne-ford-mustang-labis-varskenduskuuri">Silm puhkab, hing ihkab: populaarne Ford Mustang läbis värskenduskuuri</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/783816/video-kuldkala-robotakvaarium-voimaldab-tal-ruumis-ringi-soita"><img src="http://p.ocdn.ee/43/i/2017/1/25/mqs2qgus.m54.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/783816/video-kuldkala-robotakvaarium-voimaldab-tal-ruumis-ringi-soita">VIDEO | Kuldkala robotakvaarium võimaldab tal ruumis ringi sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/783753/putin-tahab-kodumaist-ametiautot-ja-selle-peab-ta-saama-limusiin-aurus-on-tulekul"><img src="http://p.ocdn.ee/43/i/2017/1/25/2cyxfmvk.jbd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/783753/putin-tahab-kodumaist-ametiautot-ja-selle-peab-ta-saama-limusiin-aurus-on-tulekul">Putin tahab kodumaist ametiautot ja selle peab ta saama: limusiin Aurus on tulekul!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784327/juhtkiri-valimiskampaania-alaku"><img src="http://p.ocdn.ee/43/i/2017/1/27/um0bcczc.b3c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784327/juhtkiri-valimiskampaania-alaku">Juhtkiri | Valimiskampaania alaku!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/784101/juhtkiri-sunduurnikud-jalle-valimisvankri-ees"><img src="http://p.ocdn.ee/43/i/2017/1/26/pzqxigt3.2ac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/784101/juhtkiri-sunduurnikud-jalle-valimisvankri-ees">Juhtkiri | Sundüürnikud jälle valimisvankri ees</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783869/juhtkiri-ossinovski-peab-palgalabiraakimisi-sinu-eest"><img src="http://p.ocdn.ee/43/i/2017/1/25/cj3wv3yu.g2j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783869/juhtkiri-ossinovski-peab-palgalabiraakimisi-sinu-eest">Juhtkiri | Ossinovski peab palgaläbirääkimisi sinu eest?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783645/juhtkiri-80-000-uut-eestlast"><img src="http://p.ocdn.ee/43/i/2017/1/24/qcomkbvs.dda.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783645/juhtkiri-80-000-uut-eestlast">Juhtkiri | 80 000 uut eestlast?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784269/galerii-ja-video-rahumae-juudi-kalmistul-malestati-holokaustiohvreid"><img src="http://p.ocdn.ee/43/i/2017/1/27/bmv0co5w.4da.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784269/galerii-ja-video-rahumae-juudi-kalmistul-malestati-holokaustiohvreid">GALERII JA VIDEO | Rahumäe juudi kalmistul mälestati holokaustiohvreid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784125/vabariigi-juubeliks-pustitataksemalestusmark-esimesele-eestlasest-tallinna-linnapeale"><img src="http://p.ocdn.ee/43/i/2017/1/26/30hpr423.w5y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784125/vabariigi-juubeliks-pustitataksemalestusmark-esimesele-eestlasest-tallinna-linnapeale">Vabariigi juubeliks püstitatakse mälestusmärk esimesele eestlasest Tallinna linnapeale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784089/tallinna-volikogu-opositsioon-andis-kalev-kallole-ule-umbusaldusavalduse"><img src="http://p.ocdn.ee/43/i/2017/1/26/3sml12xb.alr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784089/tallinna-volikogu-opositsioon-andis-kalev-kallole-ule-umbusaldusavalduse">Tallinna volikogu opositsioon andis Kalev Kallole üle umbusaldusavalduse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/784084/karude-lovide-ja-kotkaste-elust-sudatalvel-ja-edaspidi"><img src="http://p.ocdn.ee/43/i/2017/1/26/n2gkoxa3.hut.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/784084/karude-lovide-ja-kotkaste-elust-sudatalvel-ja-edaspidi">Karude, lõvide ja kotkaste elust südatalvel, ja edaspidi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784348/prezident-kalyulaid-vdobavok-k-zarplate-poluchaet-12-000-evro-posobiya"><img src="http://p.ocdn.ee/43/i/2017/1/27/ugqytmxj.kfh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784348/prezident-kalyulaid-vdobavok-k-zarplate-poluchaet-12-000-evro-posobiya">Президент Кальюлайд вдобавок к зарплате получает 12 000 евро пособия </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784280/samovolnoe-vozvedenie-v-kvartire-bani-mozhet-zakonchitsya-pechalno"><img src="http://p.ocdn.ee/43/i/2017/1/27/lr1f30qf.sfq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784280/samovolnoe-vozvedenie-v-kvartire-bani-mozhet-zakonchitsya-pechalno">Самовольное возведение в квартире бани может закончиться печально</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784325/u-obrazca-id-karty-poyavilos-novoe-lico"><img src="http://p.ocdn.ee/43/i/2017/1/27/5cvvancu.dhl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784325/u-obrazca-id-karty-poyavilos-novoe-lico">У образца ИД-карты появилось новое лицо</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/784320/v-ssha-rasskazali-chto-budut-obsuzhdat-putin-i-tramp"><img src="http://p.ocdn.ee/43/i/2017/1/27/3w40b2r2.anj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/784320/v-ssha-rasskazali-chto-budut-obsuzhdat-putin-i-tramp">В США рассказали, что будут обсуждать Путин и Трамп</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" class="active">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/kasulik" class="tag bg-red"><span itemprop="title">Mehele | Kasulik</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna
                                    <a itemprop="interactionCount" class="comments" href="/784228/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Vidrik Võsoberg</span></span></b>, 27. jaanuar 2017, 19:39
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/784228" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/784228?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna&url=http://www.ohtuleht.ee/784228" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/27/lrvu2put.ko1.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/1/27/lrvu2put.ko1.jpg" alt="" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/27/lrvu2put.ko1.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Kui autoaknad seestpoolt uduseks lähevad, on see parimal juhul tüütu ja nõme. Halvimal aga ohtlik. Eriti vastik on esiklaasiudu talvel, mil see tõmbub jäässe ning sunnib autoomanikku lisaks klaasi väljastpoolt kraapimisele seda ka seestpoolt puhastama.</strong></p>
<p>Juutuuber DaveHax on leidnud udu ennetamiseks lahenduse: selleks on kassiliiv. Üks sokk täidetakse kassiliivagraanulitega ning teine sokk tõmmatakse kindluse mõttes sellele peale. Kassiliiv on väga niiskustimav ning ühtlasi tõmbab endasse ka halvad lehad.</p>
<p>Kõige parem on panna kassiliivaga sokk õhtul autost lahkudes selle armatuurlauale tuuleklaasi lähedale.</p>
<div class="embed-iframe-holder" style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe class="embed-iframe embed-iframe-youtube" style="width: 100%; height: 100%; position: absolute;" src="https://www.youtube.com/embed/4t4mzMS-ZZ8?controls=0&amp;showinfo=0" frameborder="0" allowfullscreen=""></iframe></div></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/784228?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/784228" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/784228" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        <div class="logo"></div>
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/kasulik/viimased" class="tag">Viimased</a> <a href="/mehele/kasulik/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">19:51</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/784271/ohtulehe-video-21-sajandi-metsavennad-vi-puhtus-on-tervise-pant-ehk-natuke-hugieenist">ÕHTULEHE VIDEO | 21. SAJANDI METSAVENNAD VI: puhtus on tervise pant ehk natuke hügieenist</a>
                    <a href="http://mehele.ohtuleht.ee/784271/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:39</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/784228/video-uskumatu-vahend-mis-ei-lase-autoakendel-uduseks-minna">VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna</a>
                    <a href="http://mehele.ohtuleht.ee/784228/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:26</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/783806/kube-sugeleb-vota-kasi-puksist-valja-ja-ravi-ennast">KUBE SÜGELEB? Võta käsi püksist välja ja ravi ennast</a>
                    <a href="http://mehele.ohtuleht.ee/783806/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">20:56</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/783587/ohtulehe-video-21-sajandi-metsavennad-v-mida-metsas-hamba-alla-panna-ja-millega-suua-teha">ÕHTULEHE VIDEO | 21. SAJANDI METSAVENNAD V: mida metsas hamba alla panna ja millega süüa teha?</a>
                    <a href="http://mehele.ohtuleht.ee/783587/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">08:39</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/782588/video-ikka-viin-viin-viin-milline-on-eesti-tulivee-tootmise-ajalugu-ii-osa">VIDEO | IKKA VIIN, VIIN, VIIN: milline on Eesti tulivee tootmise ajalugu, II osa</a>
                    <a href="http://mehele.ohtuleht.ee/782588/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:43</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/782994/ohtulehe-video-21-sajandi-metsavennad-iv-milline-peaks-olema-metsamehe-varustus">ÕHTULEHE VIDEO | 21. SAJANDI METSAVENNAD IV: milline peaks olema metsamehe varustus?</a>
                    <a href="http://mehele.ohtuleht.ee/782994/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/kasulik/loetumad" class="tag">Loetumad</a> <a href="/mehele/kasulik/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">17:26</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/783806/kube-sugeleb-vota-kasi-puksist-valja-ja-ravi-ennast">KUBE SÜGELEB? Võta käsi püksist välja ja ravi ennast</a>
                    <a href="http://mehele.ohtuleht.ee/783806/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">20:56</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/783587/ohtulehe-video-21-sajandi-metsavennad-v-mida-metsas-hamba-alla-panna-ja-millega-suua-teha">ÕHTULEHE VIDEO | 21. SAJANDI METSAVENNAD V: mida metsas hamba alla panna ja millega süüa teha?</a>
                    <a href="http://mehele.ohtuleht.ee/783587/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">08:39</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/782588/video-ikka-viin-viin-viin-milline-on-eesti-tulivee-tootmise-ajalugu-ii-osa">VIDEO | IKKA VIIN, VIIN, VIIN: milline on Eesti tulivee tootmise ajalugu, II osa</a>
                    <a href="http://mehele.ohtuleht.ee/782588/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:39</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/784228/video-uskumatu-vahend-mis-ei-lase-autoakendel-uduseks-minna">VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna</a>
                    <a href="http://mehele.ohtuleht.ee/784228/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:51</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/784271/ohtulehe-video-21-sajandi-metsavennad-vi-puhtus-on-tervise-pant-ehk-natuke-hugieenist">ÕHTULEHE VIDEO | 21. SAJANDI METSAVENNAD VI: puhtus on tervise pant ehk natuke hügieenist</a>
                    <a href="http://mehele.ohtuleht.ee/784271/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-758048"></div>
<form action="/q/postcomment/758048" data-ajax="true" data-ajax-complete="postComment(758048)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData758048-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="758048">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784359/votame-rahulikult-president-kaljulaid-saab-lisaks-presidendipalgale-euroopa-kontrollikojast-12-000eurost-toetust">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/2qy02luc.svq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784359/votame-rahulikult-president-kaljulaid-saab-lisaks-presidendipalgale-euroopa-kontrollikojast-12-000eurost-toetust">VÕTAME RAHULIKULT! President Kaljulaid saab lisaks presidendipalgale Euroopa kontrollikojast 12 000eurost toetust</a>
                                    <a href="/784359/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784350/fotod-peaminister-ratas-kiitis-kaitsevae-korget-taset-harjumaal">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/fci3t32t.ghc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784350/fotod-peaminister-ratas-kiitis-kaitsevae-korget-taset-harjumaal">FOTOD | Peaminister Ratas kiitis kaitseväe kõrget taset Harjumaal </a>
                                    <a href="/784350/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784315/prismas-maksmata-jaanud-elektripirn-toi-kaasa-kohtu">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/re3swvu3.umm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784315/prismas-maksmata-jaanud-elektripirn-toi-kaasa-kohtu">Prismas maksmata jäänud elektripirn tõi kaasa kohtu</a>
                                    <a href="/784315/kommentaarid" class="comments comments-zero">(16)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784281/kiirtoidurestoranis-monuaineid-tarvitanud-mees-sai-uledoosi">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/qcydxfoc.cvg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784281/kiirtoidurestoranis-monuaineid-tarvitanud-mees-sai-uledoosi">Kiirtoidurestoranis mõnuaineid tarvitanud mees sai üledoosi</a>
                                    <a href="/784281/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784156/sula-kestab-reedel-on-kuni-viis-kraadi-sooja">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/26/1m21lbzp.54j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784156/sula-kestab-reedel-on-kuni-viis-kraadi-sooja">Sula kestab - reedel on kuni viis kraadi sooja</a>
                                    <a href="/784156/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783950/vahi-vigurit-poelettidele-jouavad-ounad-mis-lahtiloigatuna-kunagi-pruuniks-ei-lahe">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/26/y4uqgrxm.clw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783950/vahi-vigurit-poelettidele-jouavad-ounad-mis-lahtiloigatuna-kunagi-pruuniks-ei-lahe">VAHI VIGURIT! Poelettidele jõuavad õunad, mis lahtilõigatuna kunagi pruuniks ei lähe</a>
                                    <a href="/783950/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783945/oiste-kulmakraadide-jarel-laheb-ilm-paeval-jalle-sulale">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/vksakbqv.1lj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783945/oiste-kulmakraadide-jarel-laheb-ilm-paeval-jalle-sulale">Öiste külmakraadide järel läheb ilm päeval jälle sulale</a>
                                    <a href="/783945/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783474/kevad-kaes-nadalavahetusel-on-oodata-paikesepaistet-ja-soojakraade">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/23/pnziregq.led.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783474/kevad-kaes-nadalavahetusel-on-oodata-paikesepaistet-ja-soojakraade">KEVAD KÄES? Nädalavahetusel on oodata päikesepaistet ja soojakraade</a>
                                    <a href="/783474/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784332/fotod-tallinnas-viidi-politseinikele-vastu-hakanud-mehed-kainestusmajja">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/fqo3ymaa.rm5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784332/fotod-tallinnas-viidi-politseinikele-vastu-hakanud-mehed-kainestusmajja">FOTOD | Tallinnas viidi politseinikele vastu hakanud mehed kainestusmajja</a>
                                    <a href="/784332/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784087/dokumendivoltsijate-jouk-sai-karistused-teada-kamba-perenaine-maarika-ootab-endiselt-kohtu-otsust">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/26/bp4m2yns.gtc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784087/dokumendivoltsijate-jouk-sai-karistused-teada-kamba-perenaine-maarika-ootab-endiselt-kohtu-otsust">Dokumendivõltsijate jõuk sai karistused teada. Kamba perenaine Maarika ootab endiselt kohtu otsust</a>
                                    <a href="/784087/kommentaarid" class="comments comments-zero">(38)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784007/tallinlase-korterist-leiti-hiigelkogus-narkootikume">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/26/u00iveyt.lgv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784007/tallinlase-korterist-leiti-hiigelkogus-narkootikume">Tallinlase korterist leiti hiigelkogus narkootikume</a>
                                    <a href="/784007/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783888/politsei-pidas-kinni-kelmide-bande-kes-petsid-talumeestelt-vilja-valja">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/25/5mk5tjqm.ptv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783888/politsei-pidas-kinni-kelmide-bande-kes-petsid-talumeestelt-vilja-valja">Politsei pidas kinni kelmide bande, kes petsid talumeestelt vilja välja</a>
                                    <a href="/783888/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784311/sveitsis-vahistati-gambia-endine-siseminister">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/ka3hyjn2.5yj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784311/sveitsis-vahistati-gambia-endine-siseminister">Šveitsis vahistati Gambia endine siseminister</a>
                                    <a href="/784311/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784295/saksamaa-sai-uue-valisministri-steinmeier-kandideerib-presidendiks">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/ykwv4oyz.51t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784295/saksamaa-sai-uue-valisministri-steinmeier-kandideerib-presidendiks">Saksamaa sai uue välisministri, Steinmeier kandideerib presidendiks</a>
                                    <a href="/784295/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784284/prantsuse-presidendikandidaat-maksis-naisele-suure-summa-raha-fiktiivse-too-eest">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/azhfkj4n.pd5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784284/prantsuse-presidendikandidaat-maksis-naisele-suure-summa-raha-fiktiivse-too-eest">Prantsuse presidendikandidaat maksis naisele suure summa raha fiktiivse töö eest? </a>
                                    <a href="/784284/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784263/filipiinide-president-vabandas-louna-korea-ees-arimehe-tapmise-parast">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/27/12qxye30.taj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784263/filipiinide-president-vabandas-louna-korea-ees-arimehe-tapmise-parast">Filipiinide president vabandas Lõuna-Korea ees ärimehe tapmise pärast</a>
                                    <a href="/784263/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast3.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/784099/kolmas-poolaeg-mis-on-lahti-liverpooliga-ja-miks-on-paljudel-jalgpallist-kopp-ees" style="color: black;"target="_blank">64. osa: Mis on lahti Liverpooliga ja miks on paljudel jalgpallist kopp ees?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/304637678&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    

    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/784184/600-000-eurot-varastatud-tuuli-roosma-petuskeemi-ei-avastanud-isegi-audiitor-">
                            <img src="http://p.ocdn.ee/31/i/2017/1/27/d2hlpriu.so0.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784184/600-000-eurot-varastatud-tuuli-roosma-petuskeemi-ei-avastanud-isegi-audiitor-">600 000 eurot varastatud! Tuuli Roosma: "Petuskeemi ei avastanud isegi audiitor..."</a>&nbsp;
                        <a href="/784184/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/784015/mis-lahti-neeme-raud-postitas-isikliku-ja-areva-teate">
                            <img src="http://p.ocdn.ee/31/i/2017/1/26/1hyxb2gb.i55.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784015/mis-lahti-neeme-raud-postitas-isikliku-ja-areva-teate">MIS LAHTI? Neeme Raud postitas isikliku ja äreva teate!</a>&nbsp;
                        <a href="/784015/kommentaarid" class="comment">(179)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/784114/tv3-video-neeme-raud-lahkus-err-ist-mis-saab-edasi">
                            <img src="http://p.ocdn.ee/31/i/2017/1/26/5tpyv20h.elr.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784114/tv3-video-neeme-raud-lahkus-err-ist-mis-saab-edasi">TV3 VIDEO | Neeme Raud lahkus ERR-ist: mis saab edasi?</a>&nbsp;
                        <a href="/784114/kommentaarid" class="comment">(89)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/783787/kolm-aastat-tagasi-abikaasa-kaotanud-kristina-viirpalu-voitles-end-tippu-tagasi-oli-palju-hetki-kus-motlesin-et-voib-olla-ei-jaksa-enam-elada-">
                            <img src="http://p.ocdn.ee/31/i/2017/1/25/x1ksmg2f.ir4.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/783787/kolm-aastat-tagasi-abikaasa-kaotanud-kristina-viirpalu-voitles-end-tippu-tagasi-oli-palju-hetki-kus-motlesin-et-voib-olla-ei-jaksa-enam-elada-">Kolm aastat tagasi abikaasa kaotanud Kristina Viirpalu võitles end tippu tagasi: "Oli palju hetki, kus mõtlesin, et võib-olla ei jaksa enam elada."</a>&nbsp;
                        <a href="/783787/kommentaarid" class="comment">(61)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/784153/vau-kerli-koiv-pani-muusikaauhindadel-kleidi-lendama">
                            <img src="http://p.ocdn.ee/31/i/2017/1/26/z2tup5si.wvg.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/784153/vau-kerli-koiv-pani-muusikaauhindadel-kleidi-lendama">VAU! Kerli Kõiv pani Muusikaauhindadel kleidi lendama!</a>&nbsp;
                        <a href="/784153/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/783953/paevavideo-pingviinike-kes-kardab-kulma-vett" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/26/scydforr.nwc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/784158/uhe-ohtuga-kolm-auhinda-taukar-on-luhikese-ajaga-joudnud-staadiumisse-kus-pole-enam-vahet-mis-muusikat-ta-teeb-koik-tootab" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/26/hti0f2sf.u4g.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/783953/paevavideo-pingviinike-kes-kardab-kulma-vett">PÄEVAVIDEO: pingviinike, kes kardab külma vett</a>
                    <a href="/783953/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784158/uhe-ohtuga-kolm-auhinda-taukar-on-luhikese-ajaga-joudnud-staadiumisse-kus-pole-enam-vahet-mis-muusikat-ta-teeb-koik-tootab">ÜHE ÕHTUGA KOLM AUHINDA! “Taukar on lühikese ajaga jõudnud staadiumisse, kus pole enam vahet, mis muusikat ta teeb. Kõik töötab!”</a>
                    <a href="/784158/kommentaarid" class="comment">(35)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://kroonika.ohtuleht.ee/784184/600-000-eurot-varastatud-tuuli-roosma-petuskeemi-ei-avastanud-isegi-audiitor-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/27/d2hlpriu.so0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/784179/ohtulehe-video-tanja-ja-mikk-ohtujuhiks-olemine-oli-vasitav-aga-lobus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/27/tp2nepbb.1ub.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://kroonika.ohtuleht.ee/784184/600-000-eurot-varastatud-tuuli-roosma-petuskeemi-ei-avastanud-isegi-audiitor-">600 000 eurot varastatud! Tuuli Roosma: "Petuskeemi ei avastanud isegi audiitor..."</a>
                    <a href="/784184/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784179/ohtulehe-video-tanja-ja-mikk-ohtujuhiks-olemine-oli-vasitav-aga-lobus">ÕHTULEHE VIDEO | Tanja ja Mikk: õhtujuhiks olemine oli väsitav, aga lõbus!</a>
                    <a href="/784179/kommentaarid" class="comment">(16)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/27/ejh15kph.sov.jpg" alt="" />
        </span>
        <a href="/784367/jim-jarmuschi-film-paterson-argiste-pisiasjade-maagia-">Jim Jarmuschi film „Paterson": Argiste pisiasjade maagia.</a><br>
        <span class="date">20:30</span>&nbsp;<a href="/784367/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">20:01</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/784366/d-vitamiin-voib-aidata-rinnavahi-vastu-ning-ka-seda-ennetada">D-vitamiin võib aidata rinnavähi vastu ning ka seda ennetada</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/784366/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:57</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784205/otse-sport-27-01-voimsa-etenduse-pakkunud-novosjolov-sai-mk-etapil-kuuenda-koha">OTSE | Sport 27.01: võimsa etenduse pakkunud Novosjolov sai MK-etapil kuuenda koha</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784205/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:54</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784351/galerii-ja-video-jarjest-hullemaks-laheb-prantsuse-maesuusataja-murdis-mk-etapil-molemad-jalad">GALERII ja VIDEO | Järjest hullemaks läheb! Prantsuse mäesuusataja murdis MK-etapil mõlemad jalad! </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784351/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:52</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784361/galerii-nonda-esilinastus-november-aka-rehepapp">GALERII | Nõnda esilinastus "November" aka "Rehepapp"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784361/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:51</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/784271/ohtulehe-video-21-sajandi-metsavennad-vi-puhtus-on-tervise-pant-ehk-natuke-hugieenist">ÕHTULEHE VIDEO | 21. SAJANDI METSAVENNAD VI: puhtus on tervise pant ehk natuke hügieenist</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/784271/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:39</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/784228/video-uskumatu-vahend-mis-ei-lase-autoakendel-uduseks-minna">VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/784228/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:32</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784359/votame-rahulikult-president-kaljulaid-saab-lisaks-presidendipalgale-euroopa-kontrollikojast-12-000eurost-toetust">VÕTAME RAHULIKULT! President Kaljulaid saab lisaks presidendipalgale Euroopa kontrollikojast 12 000eurost toetust</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784359/kommentaarid" class="comments">(42)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:26</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784342/fotod-mehhiko-staarpallur-tuhistas-oma-kihluse-seksika-ajakirjanikuga">FOTOD | Mehhiko staarpallur tühistas oma kihluse seksika ajakirjanikuga!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784342/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:03</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/784294/kuidas-sujub-seks-parast-laste-saamist">Kuidas sujub seks pärast laste saamist?</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/784294/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784350/fotod-peaminister-ratas-kiitis-kaitsevae-korget-taset-harjumaal">FOTOD | Peaminister Ratas kiitis kaitseväe kõrget taset Harjumaal </a>&nbsp;
                <a href="http://www.ohtuleht.ee/784350/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:56</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784347/oh-jumal-kull-asja-suurde-sporti-naasnud-maesuusakaunitar-tegi-jalle-hirmsa-ohulennu">OH JUMAL KÜLL! Äsja suurde sporti naasnud mäesuusakaunitar tegi jälle hirmsa õhulennu</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784347/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:12</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/784336/lobus-ja-erakordne-esimene-pilk-pruudile-mis-ei-unune-">LÕBUS JA ERAKORDNE: esimene pilk pruudile, mis ei unune...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/784336/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784338/marilyn-kerro-meeste-erinevusest-meie-mehed-voiksid-olla-palju-enesekindlamad-ja-raakida-oma-tunnetest">Marilyn Kerro meeste erinevusest: meie mehed võiksid olla palju enesekindlamad ja rääkida oma tunnetest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784338/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:02</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/784334/video-sildaru-eelkaija-lugu-opetab-et-tipust-kukkuda-on-valus-mitte-ainult-fuusiliselt">VIDEO | Sildaru eelkäija lugu õpetab, et tipust kukkuda on valus. Mitte ainult füüsiliselt</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/784334/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:59</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/784339/kertu-jukkum-tore-oli-koguda-facebooki-uleskutsega-ule-87-000-haale-mida-on-kaks-korda-enam-kui-savisaare-rekord-valimiste-ajal">Kertu Jukkum: "Tore oli koguda Facebooki-üleskutsega üle 87 000 hääle, mida on kaks korda enam kui Savisaare rekord valimiste ajal!"</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/784339/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:56</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784332/fotod-tallinnas-viidi-politseinikele-vastu-hakanud-mehed-kainestusmajja">FOTOD | Tallinnas viidi politseinikele vastu hakanud mehed kainestusmajja</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784332/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:35</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/784285/12-asja-mis-lapses-trotsi-tekitavad">12 asja, mis lapses trotsi tekitavad</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/784285/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/783654/millised-on-maailma-koige-tugevamad-passid-kas-eestil-on-parimate-hulka-asja">Millised on maailma kõige tugevamad passid? Kas Eestil on parimate hulka asja?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/783654/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:11</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784314/einar-ellermaa-otsige-tooraamatut-maa-alt-ja-maa-pealt">Einar Ellermaa | Otsige tööraamatut, maa alt ja maa pealt</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784314/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/27/d2hlpriu.so0.jpg" alt="" />
        </span>
        <a href="/784184/600-000-eurot-varastatud-tuuli-roosma-petuskeemi-ei-avastanud-isegi-audiitor-">600 000 eurot varastatud! Tuuli Roosma: "Petuskeemi ei avastanud isegi audiitor..."</a><br>
        <span class="date">07:59</span>&nbsp;<a href="/784184/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">13:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784015/mis-lahti-neeme-raud-postitas-isikliku-ja-areva-teate">MIS LAHTI? Neeme Raud postitas isikliku ja äreva teate!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784015/kommentaarid" class="comments">(179)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:26</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/783763/noore-pereema-ulestunnistus-magasin-prostituudina-tuhande-mehega">NOORE PEREEMA ÜLESTUNNISTUS: magasin prostituudina tuhande mehega</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/783763/kommentaarid" class="comments">(97)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:30</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/784114/tv3-video-neeme-raud-lahkus-err-ist-mis-saab-edasi">TV3 VIDEO | Neeme Raud lahkus ERR-ist: mis saab edasi?</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/784114/kommentaarid" class="comments">(89)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:18</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783863/usain-bolt-ei-ole-enam-9kordne-olumpiavoitja">Usain Bolt ei ole enam 9kordne olümpiavõitja</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783863/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:45</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/783738/selgeltnagija-mai-agate-valjataga-tuleb-uus-rass-kes-poorab-praeguse-maailma-pea-peale-">Selgeltnägija Mai-Agate Väljataga: "Tuleb uus rass, kes pöörab praeguse maailma pea peale."</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/783738/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:49</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/783787/kolm-aastat-tagasi-abikaasa-kaotanud-kristina-viirpalu-voitles-end-tippu-tagasi-oli-palju-hetki-kus-motlesin-et-voib-olla-ei-jaksa-enam-elada-">Kolm aastat tagasi abikaasa kaotanud Kristina Viirpalu võitles end tippu tagasi: "Oli palju hetki, kus mõtlesin, et võib-olla ei jaksa enam elada."</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/783787/kommentaarid" class="comments">(61)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:27</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/783825/kingitus-jumalalt-sundis-imik-kellel-neli-jalga-ja-kaks-peenist">KINGITUS JUMALALT? Sündis imik, kellel neli jalga ja kaks peenist</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/783825/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:53</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/784153/vau-kerli-koiv-pani-muusikaauhindadel-kleidi-lendama">VAU! Kerli Kõiv pani Muusikaauhindadel kleidi lendama!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/784153/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784137/suur-galerii-kes-kus-kellega-vaata-muusikaauhindadele-saabujaid">SUUR GALERII | KES, KUS, KELLEGA: vaata muusikaauhindadele saabujaid!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784137/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:47</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783731/video-vaata-ott-tanaku-hullumeelse-lopuspurdi-pardavideot">VIDEO | Vaata Ott Tänaku hullumeelse lõpuspurdi pardavideot!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783731/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:03</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783800/norra-antidoping-kais-apteegis-kust-johaugile-osteti-dopingukreem-koigil-pakenditel-oli-hoiatus-doping">Norra Antidoping käis apteegis, kust Johaugile osteti dopingukreem. "Kõigil pakenditel oli hoiatus: doping!"</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783800/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:59</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/784186/lembelaulik-sulo-lahutab-teise-abielu">Lembelaulik Sulo lahutab teise abielu</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/784186/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/784188/tomi-rahula-abikaasa-anni-rahula-vajas-kiirabi">Tomi Rahula abikaasa Anni Rahula vajas kiirabi</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/784188/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:24</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/783807/millisel-kellaajal-tuleb-suua-kui-tahad-et-kaal-kolinal-langema-hakkaks">Millisel kellaajal tuleb süüa, kui tahad, et kaal kolinal langema hakkaks?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/783807/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783220/paevahoroskoop-neljapaev-26-jaanuar">PÄEVAHOROSKOOP: neljapäev, 26. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783220/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/784010/elu-voimalus-osta-tramm-ara-ja-pane-koduhoovi-soitma">ELU VÕIMALUS! Osta tramm ära ja pane koduhoovi sõitma!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/784010/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783221/paevahoroskoop-kolmapaev-25-jaanuar">PÄEVAHOROSKOOP: kolmapäev, 25. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783221/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:47</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/784231/kertu-jukkum-jaab-raadiotoost-ilma">Kertu Jukkum jääb raadiotööst ilma</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/784231/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:50</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/784048/marilyn-kerro-paljastas-selgeltnagijate-tuleproovi-erisaates-salajase-seksika-hobi-ning-tosiasja-et-lahkub-venemaalt">Marilyn Kerro paljastas “Selgeltnägijate tuleproovi” erisaates salajase seksika hobi ning tõsiasja, et lahkub Venemaalt!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/784048/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://linnaleht.ee/784269/galerii-ja-video-rahumae-juudi-kalmistul-malestati-holokaustiohvreid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/27/bmv0co5w.4da.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/784350/fotod-peaminister-ratas-kiitis-kaitsevae-korget-taset-harjumaal" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/27/fci3t32t.ghc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://linnaleht.ee/784269/galerii-ja-video-rahumae-juudi-kalmistul-malestati-holokaustiohvreid">GALERII JA VIDEO | Rahumäe juudi kalmistul mälestati holokaustiohvreid</a>
                    <a href="/784269/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784350/fotod-peaminister-ratas-kiitis-kaitsevae-korget-taset-harjumaal">FOTOD | Peaminister Ratas kiitis kaitseväe kõrget taset Harjumaal </a>
                    <a href="/784350/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/784229/galerii-ivo-linna-ja-juku-kalle-raid-tahistasid-usa-rannakut" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/27/hahr0yyz.hih.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://tervist24.ohtuleht.ee/784283/kuidas-naevad-maailma-varvipimedad-inimesed" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/27/lwq3ctl4.en5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/784229/galerii-ivo-linna-ja-juku-kalle-raid-tahistasid-usa-rannakut">GALERII | Ivo Linna ja Juku-Kalle Raid tähistasid USA-rännakut</a>
                    <a href="/784229/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/784283/kuidas-naevad-maailma-varvipimedad-inimesed">Kuidas näevad maailma värvipimedad inimesed?</a>
                    <a href="/784283/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/783120/malumang-kui-hasti-on-hooajaks-valmis-ott-tanak">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/1/21/ofrhgyh5.wra.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/783120/malumang-kui-hasti-on-hooajaks-valmis-ott-tanak">M&#196;LUM&#196;NG |  Kui h&#228;sti on hooajaks valmis Ott T&#228;nak? </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    1°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 29.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 30.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 31.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 1.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Sinus on j&#245;udu ja soovi end maksma panna. Samas v&#245;ib sinu domineerimissoov kedagi h&#228;irida. Keeruliseks v&#245;ivad muutuda kodu v&#245;i minevikuga seotud suhted ja olukorrad.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        P&#228;ev v&#245;ib kaasa tuua m&#245;ne ootuse t&#228;itumise. Seda siiski vaid juhul, kui eelnev tegevus on olnud tasemel ja eetiline. Kui midagi on kergelt k&#228;tte tulnud, siis v&#245;ib see sama kergelt ka kaduda.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Oled korraga nii seltskondlik kui ka j&#245;uline. P&#252;&#252;ad juhtohje enda k&#228;tte saada ja see peaks ka &#245;nnestuma. &#213;htul v&#245;iksid s&#245;brale k&#252;lla minna ja p&#245;nevaid vanden&#245;uteooriad arutada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Kui sul on vaba p&#228;ev, siis v&#245;iksid oma koduses majapidamises teha korraliku suurpuhastuse. Kuid &#228;ra v&#245;ta seda t&#246;&#246;d liiga t&#245;siselt, k&#252;&#252;ri ja kraami m&#228;ngeldes, laulujupikest vilistades!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        P&#228;ikese ja Saturni n&#245;rk pingeseis sobib rohkem millekski asjalikuks ja konkreetseks, kui niisama lebotamiseks. Uute tutvuste loomine pole t&#228;na soovitatav, sest tooks hiljem kaasa mitmesuguseid kohustusi.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Merkuuri ja Pluuto &#252;hendus v&#245;ib sinus tekitada taas soovi hakata juuksekarvu poolitama. Samas v&#245;id sa olla ka &#252;sna kelmikas meeleolus ja p&#252;&#252;da kedagi nende juppidega &#245;rritada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        M&#245;nus p&#228;ev neile, kes palju suhtlevad, veidi igavam p&#228;ev neile, kes peavad omaette olema. &#213;htul v&#245;ib sul tekkida tahtmine veidi l&#245;&#245;gastuda. Armuasjus oled fantaasiarikas.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Vajaduse korral v&#245;iksid p&#252;&#252;da parandada oma suhteid koduse partneriga. Ka koduses majapidamises v&#245;iks samuti midagi &#252;mber korraldada – kas v&#245;i m&#246;&#246;blit &#252;mber paigutada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Kui sul on pere, siis v&#245;iksite v&#245;tta ette midagi, mis teid rohkem kokku liidab ja &#252;hendab. Leidke &#252;hisosa ja tegelege selle asjaga k&#245;ik koos.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Merkuuri-Pluuto &#252;hendus Kaljukitses v&#245;ib sinus esile kutsuda paranoilise meeleolu. Sa ei suuda end vabalt tunda, vaatled end pidevalt k&#245;rvalt ja kontrollid kramplikult oma kehakeelt. See ju v&#228;sitab!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        &#214;&#246;sel kell 2.07 oli Kuuloomine Veevalajas (&#252;htlasi ka tulikuke aasta algus), mist&#245;ttu hakkab t&#228;na Kuu Veevalajas vaikselt kasvama. Kasvata siis sinagi vaikselt oma plaane ja m&#245;tteid tuleviku tarbeks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Aeg vaadata s&#252;gavalt endasse ja teadvustada enda tegelikke vajadusi. Sa m&#245;istad, et loome ise oma reaalsuse – vaid meie tahtest ja soovidest s&#245;ltub me homne p&#228;ev.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Lubage end tutvustada, minu nimi on Lambapekk."<br />"Ha-ha-ha!"<br />"Kuidas te söandate minu üle naerda?"<br />"Vabandage, ma kuulsin valesti. Ma sain aru, et teie nimi on Lambapekk!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Kristin Aasma</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:kristin.aasma@ohtuleht.ee">kristin.aasma@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=hZRuOSU5uL2kvYmx11MREsD3FzN2AgK4etFlhMq1G0U1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'VIDEO | Uskumatu vahend, mis ei lase autoakendel uduseks minna';
        var datePublished = '27.01.2017 19:39:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=758048" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Vidrik Võsoberg';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
