<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://mehele.ohtuleht.ee/786631/ulevaade-milline-on-venemaa-relvajoudude-hetkeseis" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>&#220;LEVAADE: milline on Venemaa relvaj&#245;udude hetkeseis | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Teabeamet avaldas kolmap&#228;eval raporti &quot;Eesti rahvusvahelises julgeolekukeskkonnas&quot;, kus muuhulgas kirjeldas ka L&#228;&#228;ne strateegilisel suunal asuvaid Vene relvaj&#245;udusid." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/786631/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://mehele.ohtuleht.ee/786631/ulevaade-milline-on-venemaa-relvajoudude-hetkeseis" />
    <link rel="alternate" href="http://m.mehele.ohtuleht.ee/786631" />
    <meta property="og:title" content="ÜLEVAADE: milline on Venemaa relvajõudude hetkeseis" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/786631/ulevaade-milline-on-venemaa-relvajoudude-hetkeseis" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/2/9/4w4qdcih.svt.jpg" /><meta property="og:description" content="Teabeamet avaldas kolmapäeval raporti &quot;Eesti rahvusvahelises julgeolekukeskkonnas&quot;, kus muuhulgas kirjeldas ka Lääne strateegilisel suunal asuvaid Vene relvajõudusid." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-02-09"><meta itemprop="datePublished" content="2017-02-09"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Militaar"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/2/9/4w4qdcih.svt.jpg">
    <link href="/content/css?v=VF3-cbydqVwDpWQTklRHhJJdY8e8cWa446Z5cv_Gw_E1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/militaar';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=militaar');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/786368/ohtulehe-video-tlu-peatreener-raido-roos-see-kaotus-on-minu-suu"><img src="http://p.ocdn.ee/43/i/2017/2/7/szuc2vmv.fqz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/786368/ohtulehe-video-tlu-peatreener-raido-roos-see-kaotus-on-minu-suu">ÕHTULEHE VIDEO | TLÜ peatreener Raido Roos: see kaotus on minu süü</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/786313/ohtulehe-video-anett-kontaveit-vorm-on-hea-me-ei-lahe-kunagi-kaotama"><img src="http://p.ocdn.ee/43/i/2017/2/7/x1s5veek.xth.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/786313/ohtulehe-video-anett-kontaveit-vorm-on-hea-me-ei-lahe-kunagi-kaotama">ÕHTULEHE VIDEO | Anett Kontaveit: vorm on hea, me ei lähe kunagi kaotama!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/785773/ohtulehe-video-rulasoit-on-kunst-kus-pohjalik-planeerimine-pole-voimalik-"><img src="http://p.ocdn.ee/43/i/2017/2/4/qxm0sq4n.gu4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/785773/ohtulehe-video-rulasoit-on-kunst-kus-pohjalik-planeerimine-pole-voimalik-">ÕHTULEHE VIDEO | "Rulasõit on kunst, kus põhjalik planeerimine pole võimalik."</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/785102/ohtulehe-video-tonis-sildaru-kelly-auhindadest-kolm-kitarri-kui-ise-ei-mangi-on-paris-palju"><img src="http://p.ocdn.ee/43/i/2017/2/1/qhru4ypm.rew.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/785102/ohtulehe-video-tonis-sildaru-kelly-auhindadest-kolm-kitarri-kui-ise-ei-mangi-on-paris-palju">ÕHTULEHE VIDEO | Tõnis Sildaru Kelly auhindadest: kolm kitarri, kui ise ei mängi, on päris palju!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786623/neljapaev-tahtsamad-uudised-tanasel-paeval"><img src="http://p.ocdn.ee/43/i/2017/2/9/3hwbodr0.wbw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786623/neljapaev-tahtsamad-uudised-tanasel-paeval">NELJAPÄEV: tähtsamad uudised tänasel päeval!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786589/mees-joudis-leekide-eest-pagedes-laveni-kuid-ving-vottis-ta-elu"><img src="http://p.ocdn.ee/43/i/2017/2/8/bzo1p2qv.hjd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786589/mees-joudis-leekide-eest-pagedes-laveni-kuid-ving-vottis-ta-elu">Mees jõudis leekide eest pagedes läveni, kuid ving võttis ta elu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786590/eas-laks-ermamaa-toetamisega-alt-statistikas-see-ei-kajastu"><img src="http://p.ocdn.ee/43/i/2017/2/8/z2libkd0.wnr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786590/eas-laks-ermamaa-toetamisega-alt-statistikas-see-ei-kajastu">EAS läks Ermamaa toetamisega alt, statistikas see ei kajastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786591/peremees-hambad-jaid-tulle-aga-vahemasti-paasesime-koos-naisega-terve-nahaga"><img src="http://p.ocdn.ee/43/i/2017/2/8/yrulddf1.1ny.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786591/peremees-hambad-jaid-tulle-aga-vahemasti-paasesime-koos-naisega-terve-nahaga">Peremees: hambad jäid tulle, aga vähemasti pääsesime koos naisega terve nahaga!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786535/supermodellidest-oeste-elu-tumestas-ema-heroiinisoltuvus"><img src="http://p.ocdn.ee/43/i/2017/2/8/wpf1tkgk.qji.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786535/supermodellidest-oeste-elu-tumestas-ema-heroiinisoltuvus">Supermodellidest õeste elu tumestas ema heroiinisõltuvus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786517/kova-kutt-ed-sheeran-jai-tatoveerimise-ajal-magama"><img src="http://p.ocdn.ee/43/i/2017/2/8/gmfasr45.xgh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786517/kova-kutt-ed-sheeran-jai-tatoveerimise-ajal-magama">Kõva kutt: Ed Sheeran jäi tätoveerimise ajal magama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786473/imevaarne-paranemine-britney-spearsi-oetutar-tuli-teadvusele"><img src="http://p.ocdn.ee/43/i/2017/2/8/sn4ngxf2.o54.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786473/imevaarne-paranemine-britney-spearsi-oetutar-tuli-teadvusele">Imeväärne paranemine! Britney Spearsi õetütar tuli teadvusele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786452/meeleolukad-fotod-noorharra-palus-oma-kallima-katt-otse-celine-dioni-palge-ees"><img src="http://p.ocdn.ee/43/i/2017/2/8/wzp1zib3.rsc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786452/meeleolukad-fotod-noorharra-palus-oma-kallima-katt-otse-celine-dioni-palge-ees">MEELEOLUKAD FOTOD | Noorhärra palus oma kallima kätt otse Celine Dioni palge ees</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/786485/kas-arvad-ara-milline-nendest-briti-modellisaate-osalejatest-on-transseksuaal"><img src="http://p.ocdn.ee/43/i/2017/2/8/qycup2y3.sup.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/786485/kas-arvad-ara-milline-nendest-briti-modellisaate-osalejatest-on-transseksuaal">Kas arvad ära, milline nendest briti modellisaate osalejatest on transseksuaal?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/786461/fannidel-on-nuud-voimalik-osta-endale-karl-lagerfeldi-kass"><img src="http://p.ocdn.ee/43/i/2017/2/8/2j2n0sr2.wfk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/786461/fannidel-on-nuud-voimalik-osta-endale-karl-lagerfeldi-kass">Fännidel on nüüd võimalik osta endale Karl Lagerfeldi kass!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/786445/galerii-kaubamaja-vaateakendel-avati-omanaoline-eka-nahakunsti-naitus"><img src="http://p.ocdn.ee/43/i/2017/2/8/hpk0givh.vil.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/786445/galerii-kaubamaja-vaateakendel-avati-omanaoline-eka-nahakunsti-naitus">GALERII | Kaubamaja vaateakendel avati omanäoline EKA nahakunsti näitus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/786325/uhkusega-facebooki-fotod-mis-parast-postitamist-osutusid-sobimatult-paljastavaks-"><img src="http://p.ocdn.ee/43/i/2017/2/7/kgcf4zt5.ufy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/786325/uhkusega-facebooki-fotod-mis-parast-postitamist-osutusid-sobimatult-paljastavaks-">UHKUSEGA FACEBOOKI: fotod, mis pärast postitamist osutusid sobimatult paljastavaks...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/786522/mida-soovad-arstid-et-suda-terve-pusiks"><img src="http://p.ocdn.ee/43/i/2017/2/8/of3cwf3g.r3r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/786522/mida-soovad-arstid-et-suda-terve-pusiks">Mida söövad arstid, et süda terve püsiks?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/786016/kas-kohvilisandid-teevad-paksuks"><img src="http://p.ocdn.ee/43/i/2017/2/6/zt4dhqth.rhw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/786016/kas-kohvilisandid-teevad-paksuks">Kas kohvilisandid teevad paksuks?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/785532/ettevaatust-hommikune-mahlajoomine-voib-vererohu-korgeks-ajada"><img src="http://p.ocdn.ee/43/i/2017/2/3/cp2i0vcw.etw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/785532/ettevaatust-hommikune-mahlajoomine-voib-vererohu-korgeks-ajada">Ettevaatust! Hommikune mahlajoomine võib vererõhu kõrgeks ajada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/785278/teadlane-selgitab-miks-inimene-vajab-suhkrut"><img src="http://p.ocdn.ee/43/i/2017/2/2/fqo111ah.c1l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/785278/teadlane-selgitab-miks-inimene-vajab-suhkrut">TEADLANE SELGITAB: Miks inimene vajab suhkrut?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/786431/kinnitage-turvavood-siit-ta-soostab-rs-245-voimsaim-octavia-skoda-ajaloos"><img src="http://p.ocdn.ee/43/i/2017/2/8/rd43j5jc.3hv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/786431/kinnitage-turvavood-siit-ta-soostab-rs-245-voimsaim-octavia-skoda-ajaloos">Kinnitage turvavööd, siit ta sööstab: RS 245, võimsaim Octavia Škoda ajaloos!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/786193/talvise-autosoidu-abc-nippe-kareda-pakasega-toimetulemiseks"><img src="http://p.ocdn.ee/43/i/2017/2/7/ienielps.0ip.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/786193/talvise-autosoidu-abc-nippe-kareda-pakasega-toimetulemiseks">TALVISE AUTOSÕIDU ABC: nippe käreda pakasega toimetulemiseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/786191/gigandid-ei-kao-kuid-hiina-tostab-pead-need-on-tanavused-oodatuimad-nutitelefonid"><img src="http://p.ocdn.ee/43/i/2017/2/7/p01lfa0l.lz5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/786191/gigandid-ei-kao-kuid-hiina-tostab-pead-need-on-tanavused-oodatuimad-nutitelefonid">Gigandid ei kao, kuid Hiina tõstab pead: need on tänavused oodatuimad nutitelefonid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/786012/inimkonna-kurb-tulevik-hiina-tehas-asendas-enamiku-tootajatest-robotitega-ja-mis-juhtus"><img src="http://p.ocdn.ee/43/i/2017/2/6/igiot04q.5a3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/786012/inimkonna-kurb-tulevik-hiina-tehas-asendas-enamiku-tootajatest-robotitega-ja-mis-juhtus">INIMKONNA KURB TULEVIK? Hiina tehas asendas enamiku töötajatest robotitega – ja mis juhtus?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786542/juhtkiri-piinlik-tomblemine-presidendi-residentsi-umber"><img src="http://p.ocdn.ee/43/i/2017/2/8/xu5teevt.vjm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786542/juhtkiri-piinlik-tomblemine-presidendi-residentsi-umber">Juhtkiri | Piinlik tõmblemine presidendi residentsi ümber</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786338/juhtkiri-riik-tahab-pealinnast-valja-kolida"><img src="http://p.ocdn.ee/43/i/2017/2/7/nefjit2x.0l1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786338/juhtkiri-riik-tahab-pealinnast-valja-kolida">Juhtkiri | Riik tahab pealinnast välja kolida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/786078/juhtkiri-rail-baltic-viib-meid-tulevikku"><img src="http://p.ocdn.ee/43/i/2017/2/6/nx3yacz4.eau.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/786078/juhtkiri-rail-baltic-viib-meid-tulevikku">Juhtkiri | Rail Baltic viib meid tulevikku?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785921/juhtkiri-sotsid-ja-irl-kisuvad-valitsuse-reitingut-mudasse"><img src="http://p.ocdn.ee/43/i/2017/2/5/dzasibco.20p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785921/juhtkiri-sotsid-ja-irl-kisuvad-valitsuse-reitingut-mudasse">Juhtkiri | Sotsid ja IRL kisuvad valitsuse reitingut mudasse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/786618/tahelepanu-alates-neljapaeva-varahommikust-likvideeritakse-pirital-veeavariid-ja-teeloik-on-liiklusele-suletud"><img src="http://p.ocdn.ee/43/i/2017/2/9/yzc4zpkw.wk1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/786618/tahelepanu-alates-neljapaeva-varahommikust-likvideeritakse-pirital-veeavariid-ja-teeloik-on-liiklusele-suletud">TÄHELEPANU! Alates neljapäeva varahommikust likvideeritakse Pirital veeavariid ja teelõik on liiklusele suletud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/786573/tallinnas-pirital-tekkinud-veeavarii-muutis-tee-libedaks"><img src="http://p.ocdn.ee/43/i/2017/2/8/uocgbaqf.tie.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/786573/tallinnas-pirital-tekkinud-veeavarii-muutis-tee-libedaks">Tallinnas Pirital tekkinud veeavarii muutis tee libedaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/786451/tallinnas-oli-suur-elektrikatkestus"><img src="http://p.ocdn.ee/43/i/2017/2/8/55pa40mr.mro.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/786451/tallinnas-oli-suur-elektrikatkestus">Tallinnas oli suur elektrikatkestus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/786353/ohtulehe-video-tallinna-kurikuulsal-ristmikul-porkas-neli-soiduautot-kokku"><img src="http://p.ocdn.ee/43/i/2017/2/7/3f5ugrci.lnb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/786353/ohtulehe-video-tallinna-kurikuulsal-ristmikul-porkas-neli-soiduautot-kokku">ÕHTULEHE VIDEO | Tallinna kurikuulsal ristmikul põrkas neli sõiduautot kokku</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/786513/restorator-vasilii-luzin-otkryvaet-magazin-luchshix-produktov-tru-ideal-prodakt"><img src="http://p.ocdn.ee/43/i/2017/2/8/0qy3j1fu.riz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/786513/restorator-vasilii-luzin-otkryvaet-magazin-luchshix-produktov-tru-ideal-prodakt">Ресторатор Василий Лузин открывает магазин лучших продуктов "Тру идеал Продакт"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/786562/lysyi-iz-brazzers-prizval-rossiyan-borotsya-za-vozvrashhenie-pornosaita"><img src="http://p.ocdn.ee/43/i/2017/2/8/3sjsmwve.xdk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/786562/lysyi-iz-brazzers-prizval-rossiyan-borotsya-za-vozvrashhenie-pornosaita">"Лысый из Brazzers" призвал россиян бороться за возвращение порносайта</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/786544/navalnyi-poluchil-pyat-let-uslovno-po-delu-kirovlesa"><img src="http://p.ocdn.ee/43/i/2017/2/8/gh5n54ay.yzv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/786544/navalnyi-poluchil-pyat-let-uslovno-po-delu-kirovlesa">Навальный получил пять лет условно по «делу «Кировлеса»</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/786510/departament-informacii-nezavisimosti-estonii-mozhet-ugrozhat-tolko-rossiya"><img src="http://p.ocdn.ee/43/i/2017/2/8/zt2wvt3w.zrw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/786510/departament-informacii-nezavisimosti-estonii-mozhet-ugrozhat-tolko-rossiya">Департамент информации: независимости Эстонии может угрожать только Россия</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" class="active">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/militaar" class="tag bg-red"><span itemprop="title">Mehele | Militaar</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            ÜLEVAADE: milline on Venemaa relvajõudude hetkeseis
                                    <a itemprop="interactionCount" class="comments" href="/786631/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Sander Silm</span></span></b>, 9. veebruar 2017, 08:50
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/786631" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/786631?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=&#220;LEVAADE: milline on Venemaa relvaj&#245;udude hetkeseis&url=http://www.ohtuleht.ee/786631" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/9/4w4qdcih.svt.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/2/9/4w4qdcih.svt.jpg" alt="Neli aastat tagasi toimunud Venemaa suur&#245;ppus Zapad 2013." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/9/4w4qdcih.svt.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Neli aastat tagasi toimunud Venemaa suurõppus Zapad 2013. <span class="author">(RIA NOVOSTI)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Teabeamet avaldas kolmapäeval raporti "Eesti rahvusvahelises julgeolekukeskkonnas", kus muuhulgas kirjeldas ka Lääne strateegilisel suunal asuvaid Vene relvajõudusid.</strong></p>
<p itemprop="articleBody">Raporti kohaselt 2016. aastal Venemaa relvajõudude arengus ning aktiivsuses suuri muudatusi ei olnud. Üldjoontes jätkus viimase kümnekonna aasta trend – ümberrelvastamise ja relvajõudude aktiivsuse stabiilne kasv. Peale selle loodi 2016. aastal uusi üksusi ja väejuhatusi, eelkõige fookusega Lääne strateegilisel suunal ja eriti Ukraina vastu.</p>
<p itemprop="articleBody">Nagu varasematelgi aastatel, olid Eestile 2016. aasta tähelepanuväärseimad sündmused seotud uute relvasüsteemide juurdetoomisega Läänemere regiooni. 2016. aasta oktoobris saabusid Balti Laevastiku koosseisu projekt 21631 BUJAN-M klassi raketilaevad Serpuhhov ja Zeljonõi Dol.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Mõlemad keskmise suurusega lahingulaevad on varustatud raketisüsteemidega KALIBR-NK (laskeulatus kuni 2600 km). Need laevad koos pardal olevate rakettidega annavad meri-maa ründevõime, mida Balti laevastikul varem ei olnud.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">2016. aastal paigutati Kaliningradi oblastisse kõige uuemad kaldakaitse-raketisüsteemid BAL ja BASTION. Jätkuvalt harjutatakse ISKANDER-M taktikaliste raketisüsteemide ajutist viimist Kaliningradi oblastisse. 2016. aasta oktoobris viidi näiteks õppuse raames tsiviilpraamil Ambal Kaliningradi oblastisse ISKANDER-M raketiüksus. Sarnane õppus toimus 2014. aasta detsembris.</p>
<p itemprop="articleBody">Lähiajal relvastatakse Kaliningradi raketibrigaad tõenäoliselt alaliselt ümber ISKANDER-M reaketisüsteemile.</p>
<p itemprop="articleBody">Moodsaimate operatiivtaseme relvasüsteemide ümberpaigutamisega Läänemere regioonis püüab Vene Relvajõudude juhtkond suurendada võimet takistada juurdepääsu ja tegevusvabadust ning valmistuda potentsiaalse sõjalise konflikti puhul sõjateatrit isoleerima. Sõjalises planeerimises panustab Relvajõudude juhtkond endiselt erioperatsioonidele, asümmeetrilistele meetmetele ning strateegilisele ja taktikalisele tuumarelvale.</p>
<p itemprop="articleBody">Need tegevused toetavad idanaabri sõjalise planeerimise pikaajalist eesmärki: kompenseerida tavavägede konventsionaalseid puudujääke võrdluses NATO-ga ning saavutada sõjaline eelispositsioon Lääne strateegilisel suunal.</p>
<p itemprop="articleBody">Lääne strateegilise suuna tähtsustamine sõjaliste võimete parandamisel tuleneb Vene Relvajõudude juhtkonna kauaaegsest ohupildist, kus peamise vastasena nähakse USA-d ja NATO-t. NATO mistahes tegevus või tegevusetus seda maailmavaadet tõenäoliselt ei muudaks. Kremli jutt sellest, et Venemaa alustas oma sõjalise võimekuse suurendamist Balti operatiivsuunal NATO suurema tähelepanuja kohaloleku tõttu Läänemere regioonis pärast 2014. aasta Walesi ja 2016. aasta Varssavi tippkohtumise otsuseid, ei vasta tõele.</p>
<p itemprop="articleBody">Venemaa relvajõud on Lääne sõjaväeringkonda järjekindlalt tugevdanud juba kümmekond aastat. Selle aja jooksul on Lääne sõjaväeringkond olnud esmatähtis nii ümberrelvastamisel moodsale tehnikale (sealhulgas said Lääne sõjaväeringkonna üksused esimestena näiteks S-400 õhutõrjesüsteemid, ISKANDER-M raketisüsteemid, Stereguštši klassi korvetid ja Su-34 hävitajad), kui ka uute üksuste ja väejuhatuste loomisel – Lääne sõjaväeringkond oli esimene, kus taastati diviisid, näiteks 2. motolaskurdiviis ja 4. tankidiviis, ning tankiarmee – 1. tankiarmee loodi 2014. aastal.</p>
<p itemprop="articleBody">Venemaa relvajõud reageerivad NATO täiendavale kohalolekule regioonis pigem taktikaliste aktsioonidega, eelkõige on aktiveerunud luuretegevus ning provokatiivsed manöövrid, näiteks Kaliningradi Su-24 pommitajate madallennud üle USA hävitaja USS Donald Cooki 11.04.2016.</p>
<p itemprop="articleBody">Jätkuvalt on Venemaa Relvajõudude üks suurimaid probleeme kvalifitseeritud personali (lepinguliste sõjaväelaste, nooremspetsialistide) nappus. Maksimaalselt üks pataljon igast maaväe manööverbrigaadist on täielikult või suures osas mehitatud lepinguliste sõjaväelastega. Ainult õhudessantväed ja eriüksused on paremini komplekteeritud.</p>
<p itemprop="articleBody">Lääne sõjaväeringkond koos õhudessantvägedega on suuteline kiireks regionaalseks konfliktiks ühel operatiivsuunal välja panema maksimaalselt 30–34 pataljoni taktikalist gruppi (s.o suurusjärgus 20 000 – 30 000 sõjaväelast). <br>Maaväeüksusi toetab Lääne sõjaväeringkonnas 2 suuremat, 6 keskmist ning 23 väiksemat lahingulaeva, 4 suurt dessantlaeva, 2 allveelaeva, umbes 120 hävituslennukit, 70 ründelennukit ja 120 helikopterit. Laiem sõjaline konflikt nõuab pikemat ettevalmistusaega, sealhulgas vägede juurde toomist Kesk- ja Lõuna sõjaväeringkonnast või reservväelaste mobilisatsiooni. Vene relvajõudude tegevusvabadust maailmas pärsivad praegu lõpetamata konfliktid Süürias ja Ukrainas.</p>
<p itemprop="articleBody">Majanduslikud probleemid on sundinud Venemaad kaitsekulutusi mõnevõrra vähendama. Venemaa riigieelarve aastateks 2017–2019 näeb ette kaitsekulutuste vähenemist 2,7–2,8 trln rublani (40–41 mld eurot).</p>
<p itemprop="articleBody">Lühiajalised muudatused kaitse-eelarves ei mõjuta otseselt sõjalist võimekust, kuna rahastamise vähendamine mõjutab sõjatööstust tavaliselt viitega. Senine sõjaline võimekus säilib vaatamata ajutistele rahastamisraskustele, ning juba tellitud ja ehitatavad relvasüsteemid antakse relvajõududele üle. Relvastuse hangete ning suurte taristuprojektide vähendamiseks peaksid eelarvekärped olema pikemaajalised. Praegu loodab Venemaa juhtkond, et majandusraskused on ajutised.</p>
<p itemprop="articleBody">Ukraina kriis ja Lääne sanktsioonid on mõjutanud sõjalaevade ehitust. Tuumaallveelaevade ja abilaevade tootmine kulgeb küll enam-vähem plaani kohaselt, kuid näiteks majandussanktsioonidest tingitud raskused jõuseadmete tarnimisel on mõjutanud mõne suure pealveelaeva valmimist. See ei takista aga Vene sõjalaevastikul aasta-aastalt aktiivsemaks muutumast ega sooritamast sõjalisi või jõunäitamise operatsioone nii lähiregioonides kui ka kaugetes mereregioonides.</p>
<p itemprop="articleBody">Vaatamata majanduslikele probleemidele on sõjandus Venemaa eelarves endiselt suuruselt teine kuluartikkel, mis ainuüksi Venemaa ametlikel andmetel18 moodustab 3,7% SKP-st. Neljas kuluartikkel riigieelarves on sisejulgeolek, mille alla kuulub ka Rahvuskaart (endised siseväed).</p>
<p itemprop="articleBody">Raporti hinnangul on Venemaa otsese sõjalise ründe oht NATO liikmesriikidele 2017. aastal madal. Arvestades asjaolu, et Venemaa valitsuse näol on tegemist autoritaarse režiimiga, ei saa siiski täiesti välistada ohtu, et Venemaa juhtkond teeb strateegilise valearvestuse ja otsustab proovile panna NATO kollektiivkaitse toimimise. Vene režiimil on pealegi vaja alati esiplaanil hoida välisvaenlase kuvandit, et juhtida tähelepanu kõrvale riigisisestest probleemidest ning summutada ühiskonna demokraatiataotlusi.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><br> Venemaa Relvajõudude aktiivsus on 2017. aastal tõenäoliselt kõrge. Arvatavasti jätkuvad ootamatud ulatuslikud lahinguvalmiduse kontrollid. Suurimat aktiivsust võib oodata 2017. aasta septembris, suurõppuse "Zapad – 2017" ajal, mille raames harjutatakse tõenäoliselt regionaalset konflikti<br>NATO-ga Läänemere regioonis. Vene sõjalaevastik demonstreerib ka edaspidi oma kohalolekut maailmamerel, varustab intensiivselt meritsi Süürias paiknevat väekontingenti. Tõenäoliselt jätkub Vene relvajõudude grupeeringu tugevdamine ning uute üksuste loomine Arktika piirkonnas, Krimmis ja Kaliningradis.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/786501/teabeameti-varske-raport-venemaa-jatkab-aktiivse-laane-suunalise-mojutustegevusega-millest-ei-jaa-korvale-ka-eesti"><img src="http://p.ocdn.ee/8/i//2017/2/8/bv0340x4.a4h.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/786501/teabeameti-varske-raport-venemaa-jatkab-aktiivse-laane-suunalise-mojutustegevusega-millest-ei-jaa-korvale-ka-eesti">Teabeameti värske raport:  Venemaa jätkab aktiivse Lääne-suunalise mõjutustegevusega, millest ei jää kõrvale ka Eesti</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/venemaa-relvajoud" target="_blank" class=""><span>&#149;</span>Venemaa relvaj&#245;ud</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/teabeamet" target="_blank" class=""><span>&#149;</span>Teabeamet</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/786631?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/786631" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/786631" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/militaar/viimased" class="tag">Viimased</a> <a href="/mehele/militaar/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">08:50</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/786631/ulevaade-milline-on-venemaa-relvajoudude-hetkeseis">ÜLEVAADE: milline on Venemaa relvajõudude hetkeseis</a>
                    <a href="http://mehele.ohtuleht.ee/786631/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:21</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/786539/video-milline-naeb-valja-eesti-rahuvalvajate-patrull-liibanonis">VIDEO |  Milline näeb välja Eesti rahuvalvajate patrull Liibanonis?</a>
                    <a href="http://mehele.ohtuleht.ee/786539/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:43</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/786291/galerii-vaata-kuidas-usa-sojatehnika-saabus-tapale">GALERII | Vaata, kuidas USA sõjatehnika saabus Tapale</a>
                    <a href="http://mehele.ohtuleht.ee/786291/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">22:57</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/786172/valgevenes-rajati-minski-moskva-maanteele-teesulud">Valgevenes rajati Minski-Moskva maanteele teesulud</a>
                    <a href="http://mehele.ohtuleht.ee/786172/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
            <li>
                <span class="date">14:10</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/785886/galerii-lahingud-avdijivka-juures-naitasid-rahunemise-marke">GALERII | Lahingud Avdijivka juures näitasid rahunemise märke</a>
                    <a href="http://mehele.ohtuleht.ee/785886/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">13:22</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/785879/suur-ulevaade-mehitamata-maismaasoidukite-kiire-voidukaik">SUUR ÜLEVAADE: Mehitamata maismaasõidukite kiire võidukäik</a>
                    <a href="http://mehele.ohtuleht.ee/785879/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/militaar/loetumad" class="tag">Loetumad</a> <a href="/mehele/militaar/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">22:48</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/785743/millised-on-eesti-kaitsevae-relvastusse-kuuluma-hakkavad-liikursuurtukid-k9-thunder">Millised on Eesti kaitseväe relvastusse kuuluma hakkavad liikursuurtükid K9 Thunder?</a>
                    <a href="http://mehele.ohtuleht.ee/785743/kommentaarid" class="comments">(101)</a>
                </span>
            </li>
            <li>
                <span class="date">22:57</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/786172/valgevenes-rajati-minski-moskva-maanteele-teesulud">Valgevenes rajati Minski-Moskva maanteele teesulud</a>
                    <a href="http://mehele.ohtuleht.ee/786172/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
            <li>
                <span class="date">14:10</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/785886/galerii-lahingud-avdijivka-juures-naitasid-rahunemise-marke">GALERII | Lahingud Avdijivka juures näitasid rahunemise märke</a>
                    <a href="http://mehele.ohtuleht.ee/785886/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">19:37</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/785455/pildid-naiskodukaitse-avas-oma-ajalugu-tutvustava-naituse">PILDID | Naiskodukaitse avas oma ajalugu tutvustava näituse</a>
                    <a href="http://mehele.ohtuleht.ee/785455/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">13:22</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/785879/suur-ulevaade-mehitamata-maismaasoidukite-kiire-voidukaik">SUUR ÜLEVAADE: Mehitamata maismaasõidukite kiire võidukäik</a>
                    <a href="http://mehele.ohtuleht.ee/785879/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">14:43</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/786291/galerii-vaata-kuidas-usa-sojatehnika-saabus-tapale">GALERII | Vaata, kuidas USA sõjatehnika saabus Tapale</a>
                    <a href="http://mehele.ohtuleht.ee/786291/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-760451"></div>
<form action="/q/postcomment/760451" data-ajax="true" data-ajax-complete="postComment(760451)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData760451-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="760451">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786623/neljapaev-tahtsamad-uudised-tanasel-paeval">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/9/3hwbodr0.wbw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786623/neljapaev-tahtsamad-uudised-tanasel-paeval">NELJAPÄEV: tähtsamad uudised tänasel päeval!</a>
                                    <a href="/786623/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786589/mees-joudis-leekide-eest-pagedes-laveni-kuid-ving-vottis-ta-elu">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/bzo1p2qv.hjd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786589/mees-joudis-leekide-eest-pagedes-laveni-kuid-ving-vottis-ta-elu">Mees jõudis leekide eest pagedes läveni, kuid ving võttis ta elu</a>
                                    <a href="/786589/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786590/eas-laks-ermamaa-toetamisega-alt-statistikas-see-ei-kajastu">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/z2libkd0.wnr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786590/eas-laks-ermamaa-toetamisega-alt-statistikas-see-ei-kajastu">EAS läks Ermamaa toetamisega alt, statistikas see ei kajastu</a>
                                    <a href="/786590/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786591/peremees-hambad-jaid-tulle-aga-vahemasti-paasesime-koos-naisega-terve-nahaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/yrulddf1.1ny.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786591/peremees-hambad-jaid-tulle-aga-vahemasti-paasesime-koos-naisega-terve-nahaga">Peremees: hambad jäid tulle, aga vähemasti pääsesime koos naisega terve nahaga!</a>
                                    <a href="/786591/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786617/ka-neljapaeval-on-kulm-paikeseline-talveilm">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/9/frqg4spr.fnl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786617/ka-neljapaeval-on-kulm-paikeseline-talveilm">Ka neljapäeval on külm päikeseline talveilm</a>
                                    <a href="/786617/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786514/florida-rand-muutus-mesilaste-surnuaiaks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/fhbmbcax.lda.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786514/florida-rand-muutus-mesilaste-surnuaiaks">Florida rand muutus mesilaste surnuaiaks</a>
                                    <a href="/786514/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786157/talvetaadi-jaine-puudutus-eelolevatel-oodel-on-kulma-kuni-20-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/6/l0ztsdvi.xvj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786157/talvetaadi-jaine-puudutus-eelolevatel-oodel-on-kulma-kuni-20-kraadi">TALVETAADI JÄINE PUUDUTUS: eelolevatel öödel on külma kuni -20 kraadi</a>
                                    <a href="/786157/kommentaarid" class="comments comments-zero">(17)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/785890/uskumatu-uuel-nadalal-voib-ookulma-tulla-kuni-20-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/5/mzkvbpo4.loe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/785890/uskumatu-uuel-nadalal-voib-ookulma-tulla-kuni-20-kraadi">USKUMATU! Uuel nädalal võib öökülma tulla kuni 20 kraadi</a>
                                    <a href="/785890/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786550/ohtulehe-galerii-i-polengus-kodu-kaotanud-eakas-mees-hambad-jaid-tulle-aga-vahemasti-jaime-naisega-terveks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/ua0cvedn.pnh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786550/ohtulehe-galerii-i-polengus-kodu-kaotanud-eakas-mees-hambad-jaid-tulle-aga-vahemasti-jaime-naisega-terveks">ÕHTULEHE GALERII I Põlengus kodu kaotanud eakas mees: hambad jäid tulle, aga vähemasti jäime naisega terveks!</a>
                                    <a href="/786550/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786533/poissi-kirvega-visanud-mees-laks-kohtu-alla">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/ywr1e5gp.b2o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786533/poissi-kirvega-visanud-mees-laks-kohtu-alla">Poissi kirvega visanud mees läks kohtu alla</a>
                                    <a href="/786533/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786386/fotod-raplamaal-kaotas-vanapaar-tules-kodu">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/7/bbvpy5ij.lvk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786386/fotod-raplamaal-kaotas-vanapaar-tules-kodu">FOTOD | Raplamaal kaotas vanapaar tules kodu</a>
                                    <a href="/786386/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786342/tallinnas-koplis-poles-soojak-plahvatas-masuudimahuti">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/7/eejr2xvd.0c5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786342/tallinnas-koplis-poles-soojak-plahvatas-masuudimahuti">Tallinnas Koplis põles soojak, plahvatas masuudimahuti</a>
                                    <a href="/786342/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786555/maailma-suurim-purjelaev-liigub-mootori-joul-louna-hispaaniasse">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/bzm1gtch.kjx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786555/maailma-suurim-purjelaev-liigub-mootori-joul-louna-hispaaniasse">Maailma suurim purjelaev liigub mootori jõul Lõuna-Hispaaniasse</a>
                                    <a href="/786555/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786556/saksamaal-piinas-sadistlik-paar-ouduste-majas-kaks-naist-surnuks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/pia35djv.jpi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786556/saksamaal-piinas-sadistlik-paar-ouduste-majas-kaks-naist-surnuks">Saksamaal piinas sadistlik paar õuduste majas kaks naist surnuks</a>
                                    <a href="/786556/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786557/peruu-ekspresidenti-ahvardab-vangla">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/ubeh5mti.tip.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786557/peruu-ekspresidenti-ahvardab-vangla">Peruu ekspresidenti ähvardab vangla</a>
                                    <a href="/786557/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/786534/6tunnist-toopaeva-katsetanud-rootslanna-kogu-meeskonnal-oli-rohkem-energiat">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/8/xtbjwfo2.j5v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/786534/6tunnist-toopaeva-katsetanud-rootslanna-kogu-meeskonnal-oli-rohkem-energiat">6tunnist tööpäeva katsetanud rootslanna: kogu meeskonnal oli rohkem energiat</a>
                                    <a href="/786534/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/786345/viies-veerandaeg-suur-unistaja-janar-soo-arvasin-et-hakkan-korvpalli-mangima-koige-korgemal-tasemel" style="color: black;"target="_blank">63. osa: Suur unistaja Janar Soo: arvasin, et hakkan korvpalli m&#228;ngima k&#245;ige k&#245;rgemal tasemel</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/306560112&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/786466/itaalia-modell-lubas-teha-suuseksi-19-miljonile-mehele-aga-">
                            <img src="http://p.ocdn.ee/31/i/2017/2/8/eghbqxia.cef.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/786466/itaalia-modell-lubas-teha-suuseksi-19-miljonile-mehele-aga-">Itaalia modell lubas teha suuseksi 19 miljonile mehele, aga ...</a>&nbsp;
                        <a href="/786466/kommentaarid" class="comment">(77)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/786254/valus-julge-ja-opetlik-ulestunnistus-pange-mind-vangi-ma-ei-armasta-oma-lihast-last-">
                            <img src="http://p.ocdn.ee/31/i/2017/2/7/pgto0ek0.5im.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/786254/valus-julge-ja-opetlik-ulestunnistus-pange-mind-vangi-ma-ei-armasta-oma-lihast-last-">Valus, julge ja õpetlik ülestunnistus: "Pange mind vangi. Ma ei armasta oma lihast last." </a>&nbsp;
                        <a href="/786254/kommentaarid" class="comment">(47)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/786208/video-vaata-kuidas-allar-levandi-ullatab-kelly-ja-henry-sildarut">
                            <img src="http://p.ocdn.ee/31/i/2017/2/7/r5nrwiwc.uyd.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/786208/video-vaata-kuidas-allar-levandi-ullatab-kelly-ja-henry-sildarut">VIDEO | Vaata, kuidas Allar Levandi üllatab Kelly ja Henry Sildarut</a>&nbsp;
                        <a href="/786208/kommentaarid" class="comment">(10)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/786385/minust-sai-diabeetik-eluviiside-tottu-">
                            <img src="http://p.ocdn.ee/31/i/2017/2/7/fr3gukqm.2wd.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/786385/minust-sai-diabeetik-eluviiside-tottu-">"Minust sai diabeetik eluviiside tõttu."</a>&nbsp;
                        <a href="/786385/kommentaarid" class="comment">(20)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/786548/paljad-pepud-kolm-korda-ahastuses-ema-hadas-koduakende-ees-seksimas-kaivate-paarikestega">
                            <img src="http://p.ocdn.ee/31/i/2017/2/8/uiuk0keh.gdn.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/786548/paljad-pepud-kolm-korda-ahastuses-ema-hadas-koduakende-ees-seksimas-kaivate-paarikestega">PALJAD PEPUD KOLM KORDA: ahastuses ema hädas koduakende ees seksimas käivate paarikestega</a>&nbsp;
                        <a href="/786548/kommentaarid" class="comment">(56)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://perejakodu.ohtuleht.ee/786254/valus-julge-ja-opetlik-ulestunnistus-pange-mind-vangi-ma-ei-armasta-oma-lihast-last-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/7/pgto0ek0.5im.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://naisele.ohtuleht.ee/786488/kerro-soovitus-kaugelt-ja-kaunilt-saarelt-oppige-end-armastama-sellisena-nagu-olete-kui-teile-midagi-ei-meeldi-muutke-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/8/yeaex3sm.eas.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/786254/valus-julge-ja-opetlik-ulestunnistus-pange-mind-vangi-ma-ei-armasta-oma-lihast-last-">Valus, julge ja õpetlik ülestunnistus: "Pange mind vangi. Ma ei armasta oma lihast last." </a>
                    <a href="/786254/kommentaarid" class="comment">(47)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/786488/kerro-soovitus-kaugelt-ja-kaunilt-saarelt-oppige-end-armastama-sellisena-nagu-olete-kui-teile-midagi-ei-meeldi-muutke-">KERRO SOOVITUS KAUGELT JA KAUNILT SAARELT: "Õppige end armastama, sellisena nagu olete. Kui teile midagi ei meeldi, muutke."</a>
                    <a href="/786488/kommentaarid" class="comment">(47)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/786208/video-vaata-kuidas-allar-levandi-ullatab-kelly-ja-henry-sildarut" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/7/r5nrwiwc.uyd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/786534/6tunnist-toopaeva-katsetanud-rootslanna-kogu-meeskonnal-oli-rohkem-energiat" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/8/xtbjwfo2.j5v.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/786208/video-vaata-kuidas-allar-levandi-ullatab-kelly-ja-henry-sildarut">VIDEO | Vaata, kuidas Allar Levandi üllatab Kelly ja Henry Sildarut</a>
                    <a href="/786208/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/786534/6tunnist-toopaeva-katsetanud-rootslanna-kogu-meeskonnal-oli-rohkem-energiat">6tunnist tööpäeva katsetanud rootslanna: kogu meeskonnal oli rohkem energiat</a>
                    <a href="/786534/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/9/b2krydyh.ijv.jpg" alt="" />
        </span>
        <a href="/786633/otse-rootsi-ralli-ott-tanak-jahib-oma-lemmikradadel-korget-kohta">OTSE | Rootsi ralli: Ott Tänak jahib oma lemmikradadel kõrget kohta</a><br>
        <span class="date">09:05</span>&nbsp;<a href="/786633/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">08:51</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/786629/video-vaata-uibode-pulmatantsu-ja-loe-armastusest-pakatavaid-instagrami-postitusi">VIDEO | Vaata Uibode pulmatantsu ja loe armastusest pakatavaid Instagrami-postitusi</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/786629/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:50</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/786631/ulevaade-milline-on-venemaa-relvajoudude-hetkeseis">ÜLEVAADE: milline on Venemaa relvajõudude hetkeseis</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/786631/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786623/neljapaev-tahtsamad-uudised-tanasel-paeval">NELJAPÄEV: tähtsamad uudised tänasel päeval!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786623/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/785697/malumang-filmidiiva-ada-lundver">MÄLUMÄNG | Filmidiiva Ada Lundver </a>&nbsp;
                <a href="http://www.ohtuleht.ee/785697/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786394/malumang-osoon-uuris-randrahne-ja-huntide-elu">MÄLUMÄNG | „Osoon“ uuris rändrahne ja huntide elu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786394/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/786620/avesta-9-veebruaril-tee-koike-mida-soovid-sudamest">Avesta 9. veebruaril: Tee kõike, mida soovid - südamest!</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/786620/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/785845/paevahoroskoop-neljapaev-9-veebruar">PÄEVAHOROSKOOP: neljapäev, 9. veebruar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/785845/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/786526/365-paeva-olumpiani-eesti-paremuselt-teine-medalivoimalus-on-curlingu-segapaar">365 PÄEVA OLÜMPIANI | Eesti paremuselt teine medalivõimalus on... curlingu segapaar!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/786526/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786547/miks-ada-kull-nonda-tegi-ta-ju-tappis-iseennast">«Miks Ada küll nõnda tegi, ta ju tappis iseennast!»</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786547/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786555/maailma-suurim-purjelaev-liigub-mootori-joul-louna-hispaaniasse">Maailma suurim purjelaev liigub mootori jõul Lõuna-Hispaaniasse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786555/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786556/saksamaal-piinas-sadistlik-paar-ouduste-majas-kaks-naist-surnuks">Saksamaal piinas sadistlik paar õuduste majas kaks naist surnuks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786556/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786557/peruu-ekspresidenti-ahvardab-vangla">Peruu ekspresidenti ähvardab vangla</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786557/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/786568/spetsialistid-ott-tanaku-sansid-talvises-rootsis-poodiumile-tousta-on-suisa-75">SPETSIALISTID: Ott Tänaku šansid talvises Rootsis poodiumile tõusta on suisa 75%</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/786568/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786584/toopaev-tohusamaks-puhendu-uhele-asjale-korraga-ja-moluta-viljakalt">Tööpäev tõhusamaks: pühendu ühele asjale korraga ja moluta viljakalt</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786584/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786586/sandra-ashilevi-pohiliselt-kirjutan-laulusonu-armastusest-voi-selle-puudumisest">Sandra Ashilevi: põhiliselt kirjutan laulusõnu armastusest või selle puudumisest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786586/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786588/hendrik-toompere-mind-visati-naitlejate-liidust-valja">Hendrik Toompere: "Mind visati näitlejate liidust välja!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786588/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786589/mees-joudis-leekide-eest-pagedes-laveni-kuid-ving-vottis-ta-elu">Mees jõudis leekide eest pagedes läveni, kuid ving võttis ta elu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786589/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786590/eas-laks-ermamaa-toetamisega-alt-statistikas-see-ei-kajastu">EAS läks Ermamaa toetamisega alt, statistikas see ei kajastu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786590/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786591/peremees-hambad-jaid-tulle-aga-vahemasti-paasesime-koos-naisega-terve-nahaga">Peremees: hambad jäid tulle, aga vähemasti pääsesime koos naisega terve nahaga!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786591/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/8/eghbqxia.cef.jpg" alt="" />
        </span>
        <a href="/786466/itaalia-modell-lubas-teha-suuseksi-19-miljonile-mehele-aga-">Itaalia modell lubas teha suuseksi 19 miljonile mehele, aga ...</a><br>
        <span class="date">11:39</span>&nbsp;<a href="/786466/kommentaarid" class="comments">(77)</a>
    </li>
        <li class="cfx">
            <span class="date">17:20</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/786028/miks-leidub-ports-emmesid-kes-arvavad-et-neil-on-oigus-oma-tatiseid-jarglasi-lasteaeda-viia">Miks leidub ports emmesid, kes arvavad, et neil on õigus oma tatiseid järglasi lasteaeda viia?!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/786028/kommentaarid" class="comments">(180)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/785995/halvad-uudised-lontis-meestele-kuidas-voib-peenis-ennustada-su-oodatavat-eluiga">HALVAD UUDISED LONTIS MEESTELE: kuidas võib peenis ennustada su oodatavat eluiga?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/785995/kommentaarid" class="comments">(57)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:08</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/786254/valus-julge-ja-opetlik-ulestunnistus-pange-mind-vangi-ma-ei-armasta-oma-lihast-last-">Valus, julge ja õpetlik ülestunnistus: "Pange mind vangi. Ma ei armasta oma lihast last." </a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/786254/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786176/evelin-ilvese-jutusaade-kaevati-pressinoukokku">Evelin Ilvese jutusaade kaevati pressinõukokku</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786176/kommentaarid" class="comments">(97)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:50</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/786208/video-vaata-kuidas-allar-levandi-ullatab-kelly-ja-henry-sildarut">VIDEO | Vaata, kuidas Allar Levandi üllatab Kelly ja Henry Sildarut</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/786208/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:42</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/786040/eemalda-takistused-teelt-6-pohjust-miks-kaal-ei-lange">EEMALDA TAKISTUSED TEELT: 6 põhjust, miks kaal ei lange</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/786040/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786010/elektriarvetel-hakkavad-sellest-kuust-olema-olulised-muudatused">Elektriarvetel hakkavad sellest kuust olema olulised muudatused!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786010/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/786385/minust-sai-diabeetik-eluviiside-tottu-">"Minust sai diabeetik eluviiside tõttu."</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/786385/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/786548/paljad-pepud-kolm-korda-ahastuses-ema-hadas-koduakende-ees-seksimas-kaivate-paarikestega">PALJAD PEPUD KOLM KORDA: ahastuses ema hädas koduakende ees seksimas käivate paarikestega</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/786548/kommentaarid" class="comments">(56)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:32</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/786343/meenuta-kas-maletad-abielusaate-helenit-ja-liisat-kes-taaskord-teleekraanilt-suhet-otsivad">MEENUTA! | Kas mäletad Abielusaate Helenit ja Liisat, kes taaskord teleekraanilt suhet otsivad?</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/786343/kommentaarid" class="comments">(52)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:29</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/786399/ema-jarelpeo-sahinad-reno-hekkonens-jargnes-kutsele-hotellituppa">EMA järelpeo sahinad: Reno Hekkonens järgnes kutsele hotellituppa</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/786399/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:56</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/786213/meestele-moeldud-rasestumisvastane-vahend-labis-esimesed-katsed">Meestele mõeldud rasestumisvastane vahend läbis esimesed katsed</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/786213/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:03</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/786072/etv-ilmapoiss-uuest-soengust-hoidsin-hinge-kinni-kas-uldse-lastakse-eetrisse">ETV ilmapoiss uuest soengust: hoidsin hinge kinni, kas üldse lastakse eetrisse!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/786072/kommentaarid" class="comments">(74)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:41</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/786236/koigest-hoolimata-tahan-teist-last">Kõigest hoolimata... tahan teist last!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/786236/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:58</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/786015/ara-vahkre-asjatult-4-harjutust-et-ohtul-tuleks-hea-uni">ÄRA VÄHKRE ASJATULT: 4 harjutust, et õhtul tuleks hea uni</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/786015/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:17</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/786440/tukk-peensoolest-keset-vaipa-neli-tundi-seksi-loppes-valja-kistud-soolestikuga">TÜKK PEENSOOLEST KESET VAIPA: neli tundi seksi lõppes välja kistud soolestikuga</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/786440/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:24</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786034/tudruku-surnuks-soitnud-ja-seejarel-pogenenud-mees-laheb-viieks-kuuks-vangi-ning-peab-maksma-ohvri-perekonnale-22-000-eurot">Tüdruku surnuks sõitnud ja seejärel põgenenud mees läheb viieks kuuks vangi ning peab maksma ohvri perekonnale 22 000 eurot</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786034/kommentaarid" class="comments">(130)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/786537/maailma-uhe-kuulsama-pornotahe-pihtimus-olen-voodis-kehv">Maailma ühe kuulsama pornotähe pihtimus: "Olen voodis kehv!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/786537/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:14</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/786155/grete-sadeiko-tegi-valimuses-julge-muutuse">Grete Šadeiko tegi välimuses julge muutuse</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/786155/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/786604/galerii-vaata-kes-viibisid-erootikafilmi-esilinastusel-milline-on-filmist-inspireeritud-mood" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/8/zqn5zkkp.ksf.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/786550/ohtulehe-galerii-i-polengus-kodu-kaotanud-eakas-mees-hambad-jaid-tulle-aga-vahemasti-jaime-naisega-terveks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/8/ua0cvedn.pnh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/786604/galerii-vaata-kes-viibisid-erootikafilmi-esilinastusel-milline-on-filmist-inspireeritud-mood">GALERII | Vaata, kes viibisid erootikafilmi esilinastusel! Milline on filmist inspireeritud mood?</a>
                    <a href="/786604/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/786550/ohtulehe-galerii-i-polengus-kodu-kaotanud-eakas-mees-hambad-jaid-tulle-aga-vahemasti-jaime-naisega-terveks">ÕHTULEHE GALERII I Põlengus kodu kaotanud eakas mees: hambad jäid tulle, aga vähemasti jäime naisega terveks!</a>
                    <a href="/786550/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://televeeb.ohtuleht.ee/786587/tv3-galerii-ja-video-pagarisaate-finalistid-on-liilia-terhi-ja-ain" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/8/jq1n4f0a.cfw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://tervist24.ohtuleht.ee/786516/galerii-need-kumme-abivahendit-muudavad-lihtsamaks-igauhe-elu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/8/q25wrxpz.mee.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/786587/tv3-galerii-ja-video-pagarisaate-finalistid-on-liilia-terhi-ja-ain">TV3 GALERII JA VIDEO | Pagarisaate finalistid on Liilia, Terhi ja Ain</a>
                    <a href="/786587/kommentaarid" class="comment">(22)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/786516/galerii-need-kumme-abivahendit-muudavad-lihtsamaks-igauhe-elu">GALERII: Need kümme abivahendit muudavad lihtsamaks igaühe elu</a>
                    <a href="/786516/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/785697/malumang-filmidiiva-ada-lundver">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/2/3/reppswbw.qub.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/785697/malumang-filmidiiva-ada-lundver">M&#196;LUM&#196;NG | Filmidiiva Ada Lundver </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -5°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">R 10.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 11.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 12.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 13.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        P&#228;ev on igati soodne nii seltskondlikele kui ka romantilistele suhetele, sest Kuu teeb trigooni J&#228;&#228;ras olevale Veenusele. Peaksid siiski j&#228;lgima, et sa ei muutuks partnerite suhtes liiga pealet&#252;kkivaks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        V&#245;id oma v&#245;imeid ja v&#245;imalusi &#252;le hinnata ning v&#245;tta vastu otsuse, millest sul j&#245;ud &#252;le ei k&#228;i. Suhe bossi v&#245;i kellegi teise sinust k&#245;rgemal positsioonil oleva isikuga v&#245;ib olla tasakaalust v&#228;ljas.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Oled ehk raske valiku ees – kas otsustada mingi reaalse s&#252;ndmuse kasuks v&#245;i m&#228;ngida oma m&#245;tetes millegi romantilise ja poeetilisega. Loodus m&#245;juks energiat andvalt.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Kuu on veel kuni kella 11.41 V&#228;his. V&#245;imalik, et sul tekib t&#228;na soov osta endale midagi ilusat ja kallist. Sel juhul &#228;ra tee seda &#252;ksinda, vaid v&#245;ta s&#245;ber kaasa. Sa vajad nimelt rahadega &#252;mberk&#228;imisel n&#245;uandjat.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Kell 11.41 siseneb l&#228;henev t&#228;iskuu L&#245;visse. See muudab sind &#252;litundlikuks nii heas kui ka halvas m&#245;ttes. Seega v&#245;id olla nii m&#245;neski olukorras liiga dramaatiline ja kergesti &#252;le reageerida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Peaksid olema avalikes kohtades (varguste oht) ja t&#246;&#246;tades ohtlike mehhanismidega ettevaatlik. V&#245;ib tekkida olukord, kus pead midagi muutma v&#245;i tegema vigade parandust.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kipud looma kunstlikke m&#245;ttekonstruktsioone, mis on nii keerulised, et matavad su loovuse ja spontaansuse selle alla. Samuti v&#245;id n&#252;&#252;d kergesti j&#228;&#228;da kinni m&#245;nda kinnisideesse.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Paljud protsessid v&#245;ivad n&#245;uda sinult mingit otsust v&#245;i seisukohav&#245;ttu. Ka sinu positsioon ja roll &#252;hiskonnas on rohkem fookuses – seda aga heas t&#228;henduses, sest m&#245;jud usaldusv&#228;&#228;rselt.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Sul on raskusi sihtm&#228;rgi leidmisega. Nii on v&#245;imalik, et lased noole suvalises suunas lendu. Ole siis valmis kellelegi kahjutasu maksma v&#245;i v&#228;hemalt vabandust paluma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        N&#252;&#252;d n&#245;uavad k&#245;ik &#252;ks-&#252;hele suhted sinult taktitunnet ja eelk&#245;ige kannatlikkust. Keegi v&#245;ib sinu abi vajada v&#245;i tahab lihtsalt seda, et sa ta &#228;ra kuulaksid.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Veevalajas liikuva P&#228;ikese t&#228;pne sekstiil Veevalaja valitseja Uraaniga ning trigoon Jupiteriga peaks sulle andma suurep&#228;rase vaimse vormi ja v&#245;ime lahendada keerulisemaidki probleeme.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Sobiv p&#228;ev selleks, et &#252;hendada mingil viisil m&#252;stiline ja praktiline tegevus. &#213;ige p&#228;ev talismani valmistamiseks v&#245;i ostmiseks. Samas oled hajameelne ja v&#245;id oma asju maha unustada.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Mehele tuleb vastu tuttav, kes jalutab ahvipärdikuga.<br />"Kujutad sa ette, tuttav meremees kinkis mulle ahvi, aga ma ei oska temaga midagi peale hakata!"<br />"Siis vii ta loomaaeda."<br />Mõne tunni pärast tuleb mees jälle vastu, ahv käekõrval.<br />"Kas sa ei läinudki loomaaeda?"<br />"Loomaaias käisime juba ära, nüüd läheme kinno."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI02&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = '&#220;LEVAADE: milline on Venemaa relvaj&#245;udude hetkeseis';
        var datePublished = '9.02.2017 8:50:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=760451" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Sander Silm';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
