<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://mehele.ohtuleht.ee/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>GALERII | Meedikute t&#246;ine n&#228;dalavahetus ehk Kuidas kaitseliitlased sattusid &quot;varitsusse&quot; | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="KL Tartu maleva tagalar&#252;hma meditsiinigrupi meedikutel olid p&#252;hap&#228;eval k&#228;ed-jalad t&#246;&#246;d t&#228;is, kuna nad pidid esmaabi andma varitsusse sattunud kaitseliitlastele." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/794378/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://mehele.ohtuleht.ee/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse" />
    <link rel="alternate" href="http://m.mehele.ohtuleht.ee/794378" />
    <meta property="og:title" content="GALERII | Meedikute töine nädalavahetus ehk Kuidas kaitseliitlased sattusid &quot;varitsusse&quot;" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/3/20/cnot050w.vja.jpg" /><meta property="og:description" content="KL Tartu maleva tagalarühma meditsiinigrupi meedikutel olid pühapäeval käed-jalad tööd täis, kuna nad pidid esmaabi andma varitsusse sattunud kaitseliitlastele." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-03-20"><meta itemprop="datePublished" content="2017-03-20"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Militaar"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/3/20/cnot050w.vja.jpg">
    <link href="/content/css?v=N7yM3G6OJ40vVE0Ljb_eg--jpz3XNqxZrlkAMymzqcM1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/militaar';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=militaar');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/794100/jarelevaadatav-narva-alistas-taas-cosmose-ja-krooniti-eesti-saalijalgpalli-meistriks"><img src="http://p.ocdn.ee/43/i/2017/3/18/pvklmn1n.01q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/794100/jarelevaadatav-narva-alistas-taas-cosmose-ja-krooniti-eesti-saalijalgpalli-meistriks">JÄRELEVAADATAV | Narva alistas taas Cosmose ja krooniti Eesti saalijalgpalli meistriks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/793861/unibeti-vutihullus-madridi-real-jahib-maailma-saravamaid-jalgpallureid-mitte-segamini-ajada-maailma-parimatega"><img src="http://p.ocdn.ee/43/i/2017/3/17/m54xb0vw.vm2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/793861/unibeti-vutihullus-madridi-real-jahib-maailma-saravamaid-jalgpallureid-mitte-segamini-ajada-maailma-parimatega">UNIBETI VUTIHULLUS | Madridi Real jahib maailma säravamaid jalgpallureid - mitte segamini ajada maailma parimatega!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/793294/ohtulehe-video-vaata-tartu-ulikooli-ja-pieno-vahelise-balti-liiga-poolfinaali-pingelisi-lopuminuteid"><img src="http://p.ocdn.ee/43/i/2017/3/15/dvvo5muu.5xv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/793294/ohtulehe-video-vaata-tartu-ulikooli-ja-pieno-vahelise-balti-liiga-poolfinaali-pingelisi-lopuminuteid">ÕHTULEHE VIDEO | Vaata Tartu Ülikooli ja Pieno vahelise Balti liiga poolfinaali pingelisi lõpuminuteid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/793281/ohtulehe-video-janari-joesaar-kumbki-meeskond-ei-saanud-kaitset-pidama"><img src="http://p.ocdn.ee/43/i/2017/3/15/vrcreh4b.hvd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/793281/ohtulehe-video-janari-joesaar-kumbki-meeskond-ei-saanud-kaitset-pidama">ÕHTULEHE VIDEO | Janari Jõesaar: kumbki meeskond ei saanud kaitset pidama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad"><img src="http://p.ocdn.ee/43/i/2017/3/2/dit5l32g.och.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad">ÕHTULEHT BELGRADIS | Kuidas Serbia, Kreeka ja Horvaatia treenerid sportlaste hotelli fuajees tossavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794399/tagandatud-pai-seaduse-jargi-voib-tool-olla-kull-"><img src="http://p.ocdn.ee/43/i/2017/3/20/2sgek0a0.j2n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794399/tagandatud-pai-seaduse-jargi-voib-tool-olla-kull-">Tagandatud Pai: "Seaduse järgi võib tööl olla küll."</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794343/galerii-kevad-kaes-turi-vottis-pealinna-tiitli-ule"><img src="http://p.ocdn.ee/43/i/2017/3/20/rvvnzjxu.qn4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794343/galerii-kevad-kaes-turi-vottis-pealinna-tiitli-ule">GALERII | Kevad käes - Türi võttis pealinna tiitli üle!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794334/reisija-elroni-rongis-pissis-istmele-ja-pikutas-palja-peega"><img src="http://p.ocdn.ee/43/i/2017/3/20/rh440uxk.4s2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794334/reisija-elroni-rongis-pissis-istmele-ja-pikutas-palja-peega">Reisija Elroni rongis: pissis istmele ja pikutas palja peega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794252/fotod-veoauto-purustas-liikluskaamera"><img src="http://p.ocdn.ee/43/i/2017/3/20/f0z5enn4.yic.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794252/fotod-veoauto-purustas-liikluskaamera">FOTOD | Veoauto purustas liikluskaamera</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794348/nibuskandaal-jolie-kohtus-peapiiskopiga-ull-labipaistev-pluus"><img src="http://p.ocdn.ee/43/i/2017/3/20/x4zmbegh.nww.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794348/nibuskandaal-jolie-kohtus-peapiiskopiga-ull-labipaistev-pluus">NIBUSKANDAAL: Jolie kohtus peapiiskopiga, üll läbipaistev pluus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794322/abikaasa-hulgas-poptaht-paul-youngi-lausa-kaks-korda"><img src="http://p.ocdn.ee/43/i/2017/3/20/o43tswt3.n0k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794322/abikaasa-hulgas-poptaht-paul-youngi-lausa-kaks-korda">Abikaasa hülgas poptäht Paul Youngi lausa kaks korda!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794308/tuvikeste-taht-oli-15-aastat-kokaiinisoltlane"><img src="http://p.ocdn.ee/43/i/2017/3/20/kt1kerbu.kbq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794308/tuvikeste-taht-oli-15-aastat-kokaiinisoltlane">"Tuvikeste" täht oli 15 aastat kokaiinisõltlane</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794301/moodsa-perekonna-teinitaht-leinab-oma-isa"><img src="http://p.ocdn.ee/43/i/2017/3/20/20z0qwur.u1q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794301/moodsa-perekonna-teinitaht-leinab-oma-isa">"Moodsa perekonna" teinitäht leinab oma isa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/794377/moekalt-kevadesse-iris-janvier-esitles-mugavat-trendikat-aga-samas-ka-mangulist-ja-vallatut-kollektsiooni"><img src="http://p.ocdn.ee/43/i/2017/3/20/hh4vqvim.zsk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/794377/moekalt-kevadesse-iris-janvier-esitles-mugavat-trendikat-aga-samas-ka-mangulist-ja-vallatut-kollektsiooni">MOEKALT KEVADESSE: IRIS JANVIER esitles mugavat, trendikat, aga samas ka mängulist ja vallatut kollektsiooni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/794383/galerii-tasku-keskuses-toimus-eesti-disainerite-fantaasiamoe-etendus"><img src="http://p.ocdn.ee/43/i/2017/3/20/qvciuxfa.2k0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/794383/galerii-tasku-keskuses-toimus-eesti-disainerite-fantaasiamoe-etendus">GALERII | Tasku keskuses toimus Eesti disainerite fantaasiamoe etendus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/794323/meelas-ja-seksikas-seda-naised-kannaks-ja-mehed-vaataks-"><img src="http://p.ocdn.ee/43/i/2017/3/20/dzj5bj5o.b51.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/794323/meelas-ja-seksikas-seda-naised-kannaks-ja-mehed-vaataks-">MEELAS JA SEKSIKAS: seda naised kannaks ja mehed vaataks...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/794027/suur-kevadsuvine-moespikker-barbid-peenetundelised-mehed-ja-tulnukaplikad"><img src="http://p.ocdn.ee/43/i/2017/3/18/meato11g.4hj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/794027/suur-kevadsuvine-moespikker-barbid-peenetundelised-mehed-ja-tulnukaplikad">SUUR KEVADSUVINE MOESPIKKER: barbid, peenetundelised mehed ja tulnukaplikad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/794333/kevadeks-parim-valmista-jook-mis-aitab-maksa-puhastada-ja-annab-energiat"><img src="http://p.ocdn.ee/43/i/2017/3/20/2prjlirz.zcs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/794333/kevadeks-parim-valmista-jook-mis-aitab-maksa-puhastada-ja-annab-energiat">KEVADEKS PARIM: valmista jook, mis aitab maksa puhastada ja annab energiat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/793965/tervislikuks-peetud-toidud-mis-voivad-su-dieedi-untsu-keerata"><img src="http://p.ocdn.ee/43/i/2017/3/17/jtpegsld.vny.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/793965/tervislikuks-peetud-toidud-mis-voivad-su-dieedi-untsu-keerata">Tervislikuks peetud toidud, mis võivad su dieedi untsu keerata!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/793959/namm-kupseta-nadalavahetusel-luksuslik-sokolaadikook"><img src="http://p.ocdn.ee/43/i/2017/3/17/ybuxeips.1c1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/793959/namm-kupseta-nadalavahetusel-luksuslik-sokolaadikook">NÄMM: Küpseta nädalavahetusel luksuslik šokolaadikook!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/793998/10-viga-mida-isegi-tervislike-eluviisidega-inimesed-teevad"><img src="http://p.ocdn.ee/43/i/2017/3/17/sopa21gm.ekb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/793998/10-viga-mida-isegi-tervislike-eluviisidega-inimesed-teevad">10 VIGA, mida isegi tervislike eluviisidega inimesed teevad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/794273/neljanda-polvkonna-kia-rio-sunnist-saati-kolmesilindriline-tiigrisuda-sees"><img src="http://p.ocdn.ee/43/i/2017/3/20/xwmkvvb2.dto.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/794273/neljanda-polvkonna-kia-rio-sunnist-saati-kolmesilindriline-tiigrisuda-sees">Neljanda põlvkonna Kia Rio: sünnist saati (kolmesilindriline) tiigrisüda sees!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/793938/auto-ja-drooni-hubriid-mis-voib-ummikust-lihtsalt-ule-lennata"><img src="http://p.ocdn.ee/43/i/2017/3/17/mwdzbjfu.d5a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/793938/auto-ja-drooni-hubriid-mis-voib-ummikust-lihtsalt-ule-lennata">Auto ja drooni hübriid, mis võib ummikust lihtsalt üle lennata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/793893/galerii-isa-ehitas-nelja-aastasele-tutrele-poorase-matkaauto"><img src="http://p.ocdn.ee/43/i/2017/3/17/iv3iabk4.spw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/793893/galerii-isa-ehitas-nelja-aastasele-tutrele-poorase-matkaauto">GALERII | Isa ehitas nelja-aastasele tütrele pöörase matkaauto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/793811/rahu-samsungi-omanikud-kleepeka-taga-ei-peideta-pealtkuulamisseadet"><img src="http://p.ocdn.ee/43/i/2017/3/17/qbnlgxgz.3il.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/793811/rahu-samsungi-omanikud-kleepeka-taga-ei-peideta-pealtkuulamisseadet">RAHU, SAMSUNGI OMANIKUD: kleepeka taga ei peideta pealtkuulamisseadet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/794206/juhtkiri-irli-madal-reiting-ohustab-valitsust"><img src="http://p.ocdn.ee/43/i/2017/3/19/dzsk1dvx.gbo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/794206/juhtkiri-irli-madal-reiting-ohustab-valitsust">Juhtkiri | IRLi madal reiting ohustab valitsust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793946/juhtkiri-uleriigiline-linnameedia-kellele"><img src="http://p.ocdn.ee/43/i/2017/3/17/r1bjiesc.yqq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793946/juhtkiri-uleriigiline-linnameedia-kellele">Juhtkiri | Üleriigiline linnameedia kellele?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793715/juhtkiri-pagulastega-tuleb-aktiivsemalt-tegelda"><img src="http://p.ocdn.ee/43/i/2017/3/16/iu04tsxh.nxq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793715/juhtkiri-pagulastega-tuleb-aktiivsemalt-tegelda">Juhtkiri | Pagulastega tuleb aktiivsemalt tegelda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793471/juhtkiri-valimisvoitlus-opilaste-haalte-parast"><img src="http://p.ocdn.ee/43/i/2017/3/15/ob1gac10.2no.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793471/juhtkiri-valimisvoitlus-opilaste-haalte-parast">Juhtkiri | Valimisvõitlus õpilaste häälte pärast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad"><img src="http://p.ocdn.ee/43/i/2017/3/2/dit5l32g.och.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad">ÕHTULEHT BELGRADIS | Kuidas Serbia, Kreeka ja Horvaatia treenerid sportlaste hotelli fuajees tossavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/794358/meelis-pai-vallandati-tallinna-linnahalli-noukogust"><img src="http://p.ocdn.ee/43/i/2017/3/20/uv4igcaa.sx1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/794358/meelis-pai-vallandati-tallinna-linnahalli-noukogust">Meelis Pai vallandati Tallinna Linnahalli nõukogust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/794262/tallinn-paneb-linnahalli-rahastamiseks-muuki-magusad-kesklinna-krundid"><img src="http://p.ocdn.ee/43/i/2017/3/20/inpufpou.nzr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/794262/tallinn-paneb-linnahalli-rahastamiseks-muuki-magusad-kesklinna-krundid">Tallinn paneb linnahalli rahastamiseks müüki magusad kesklinna krundid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/793922/video-lennujaama-lahedal-tegutsev-ettevote-pohjustas-tulekahjupaanika"><img src="http://p.ocdn.ee/43/i/2017/3/17/r1m5wk4h.wmy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/793922/video-lennujaama-lahedal-tegutsev-ettevote-pohjustas-tulekahjupaanika">VIDEO | Lennujaama lähedal tegutsev ettevõte põhjustas tulekahjupaanika</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/793686/video-tallinnasse-kerkivasse-meelelahutuskeskusesse-on-kavandatud-euroopa-suurim-batuudikeskus"><img src="http://p.ocdn.ee/43/i/2017/3/16/hhdhsnu2.jsf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/793686/video-tallinnasse-kerkivasse-meelelahutuskeskusesse-on-kavandatud-euroopa-suurim-batuudikeskus">VIDEO | Tallinnasse kerkivasse meelelahutuskeskusesse on kavandatud Euroopa suurim batuudikeskus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/794387/ekspertiza-gotova-vletevshaya-na-bmw-v-zhiloi-dom-devushka-naxodilas-pod-deistviem-narkotikov"><img src="http://p.ocdn.ee/43/i/2017/3/20/k3qzse2d.bog.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/794387/ekspertiza-gotova-vletevshaya-na-bmw-v-zhiloi-dom-devushka-naxodilas-pod-deistviem-narkotikov">Экспертиза готова: влетевшая на BMW в жилой дом девушка находилась под действием наркотиков</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/794395/nazvan-xudshii-v-mire-gorod-dlya-prozhivaniya"><img src="http://p.ocdn.ee/43/i/2017/3/20/nqkabhvw.hux.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/794395/nazvan-xudshii-v-mire-gorod-dlya-prozhivaniya">Назван худший в мире город для проживания</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/794384/velikobritaniya-zapustit-brexit-29-marta"><img src="http://p.ocdn.ee/43/i/2017/3/20/mxykm1ar.ggs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/794384/velikobritaniya-zapustit-brexit-29-marta">Великобритания запустит Brexit 29 марта</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/794381/darya-saar-rassuzhdat-o-reitingax-etv-spustya-poltora-goda-posle-vyxoda-v-efir-neprofessionalno"><img src="http://p.ocdn.ee/43/i/2017/3/20/srakhofk.p23.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/794381/darya-saar-rassuzhdat-o-reitingax-etv-spustya-poltora-goda-posle-vyxoda-v-efir-neprofessionalno">Дарья Саар: "Рассуждать о рейтингах ETV+ спустя полтора года после выхода в эфир - непрофессионально"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" class="active">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/militaar" class="tag bg-red"><span itemprop="title">Mehele | Militaar</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            GALERII | Meedikute töine nädalavahetus ehk Kuidas kaitseliitlased sattusid "varitsusse"
                                    <a itemprop="interactionCount" class="comments" href="/794378/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 20. m&#228;rts 2017, 14:49
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/794378" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/794378?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=GALERII | Meedikute t&#246;ine n&#228;dalavahetus ehk Kuidas kaitseliitlased sattusid &quot;varitsusse&quot;&url=http://www.ohtuleht.ee/794378" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/3/20/hy5cp535.jzj.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/3/20/hy5cp535.jzj.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/3/20/hy5cp535.jzj.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/3/20/hy5cp535.jzj.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/3/20/hhyclvar.qoa.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/3/20/zcrqzwwz.ws1.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">45</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                  <span class="author">(Jane Lööndre)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>KL Tartu maleva tagalarühma meditsiinigrupi meedikutel olid pühapäeval käed-jalad tööd täis, kuna nad pidid esmaabi andma varitsusse sattunud kaitseliitlastele.</strong></p>
<p>Tegemist oli õnneks õppusega, mille stsenaariumi kohaselt sattus Tartu maleva staabi- ja tagalakompanii kolonn varitsusse.</p>
<p>"Tulelöögi" saanud kolonni eesmärk oli harjutada erinevaid rännakudrille ja paiknemisala hõivamist ning meedikud taktikalise meditsiiniabi andmist.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/792968/galerii-kata-soosta-kata-kaitseliitlased-harjutasid-runnaku-labiviimist"><img src="http://p.ocdn.ee/8/i//2017/3/13/wazfv4id.gvs.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/792968/galerii-kata-soosta-kata-kaitseliitlased-harjutasid-runnaku-labiviimist">GALERII ǀ Kata, söösta, kata: kaitseliitlased harjutasid rünnaku läbiviimist</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/791966/naistepaeva-galerii-vaata-kes-kaitsevad-meie-riiki"><img src="http://p.ocdn.ee/8/i//2017/3/8/0mrmwn2r.ieg.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/791966/naistepaeva-galerii-vaata-kes-kaitsevad-meie-riiki">NAISTEPÄEVA GALERII | Vaata, kes kaitsevad meie riiki!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/789775/galerii-tartu-maleva-kaplan-meil-on-mille-ule-siiralt-ja-vaarikalt-uhkust-tunda"><img src="http://p.ocdn.ee/8/i//2017/2/24/fuf110s4.n5t.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/789775/galerii-tartu-maleva-kaplan-meil-on-mille-ule-siiralt-ja-vaarikalt-uhkust-tunda">GALERII | Tartu maleva kaplan: meil on, mille üle siiralt ja väärikalt uhkust tunda</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/787631/galerii-tartu-kaitseliitlased-andsid-tuld-koigist-torudest"><img src="http://p.ocdn.ee/8/i//2017/2/14/2cff0fa1.0wc.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/787631/galerii-tartu-kaitseliitlased-andsid-tuld-koigist-torudest">GALERII | Tartu kaitseliitlased andsid tuld kõigist torudest</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/kaitseliit" target="_blank" class=""><span>&#149;</span>Kaitseliit</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/tartu-malev" target="_blank" class=""><span>&#149;</span>Tartu malev</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/staabi-ja-tagalakompanii" target="_blank" class=""><span>&#149;</span>Staabi-ja tagalakompanii</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/794378?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/794378" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/794378" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/militaar/viimased" class="tag">Viimased</a> <a href="/mehele/militaar/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:04</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/794388/uhendriikide-kopterid-black-hawk-osalevad-eestis-oppustel">Ühendriikide kopterid Black Hawk osalevad Eestis õppustel</a>
                    <a href="http://mehele.ohtuleht.ee/794388/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:49</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse">GALERII | Meedikute töine nädalavahetus ehk Kuidas kaitseliitlased sattusid "varitsusse"</a>
                    <a href="http://mehele.ohtuleht.ee/794378/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:27</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/794222/ukraina-meedia-palgasodurid-deserteeruvad-separatistide-ridadest">Ukraina meedia: palgasõdurid deserteeruvad separatistide ridadest</a>
                    <a href="http://mehele.ohtuleht.ee/794222/kommentaarid" class="comments">(45)</a>
                </span>
            </li>
            <li>
                <span class="date">21:13</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/794114/8-ruutmeetrit-ajalugu-ehk-uhe-metsavennapunkri-jalgedes">8 ruutmeetrit ajalugu ehk Ühe metsavennapunkri jälgedes</a>
                    <a href="http://mehele.ohtuleht.ee/794114/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:49</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/793621/kuidas-muutub-info-ehk-23-kiviks-muudetud-punaarmeelast">Kuidas muutub info ehk 23 kiviks muudetud punaarmeelast</a>
                    <a href="http://mehele.ohtuleht.ee/793621/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">16:34</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/793455/sojaline-suurjoud-usa-kaitsekulutused-moodustavad-kolmandiku-maailma-omast">SÕJALINE SUURJÕUD: USA kaitsekulutused moodustavad kolmandiku maailma omast</a>
                    <a href="http://mehele.ohtuleht.ee/793455/kommentaarid" class="comments">(14)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/militaar/loetumad" class="tag">Loetumad</a> <a href="/mehele/militaar/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">21:27</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/794222/ukraina-meedia-palgasodurid-deserteeruvad-separatistide-ridadest">Ukraina meedia: palgasõdurid deserteeruvad separatistide ridadest</a>
                    <a href="http://mehele.ohtuleht.ee/794222/kommentaarid" class="comments">(45)</a>
                </span>
            </li>
            <li>
                <span class="date">21:13</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/794114/8-ruutmeetrit-ajalugu-ehk-uhe-metsavennapunkri-jalgedes">8 ruutmeetrit ajalugu ehk Ühe metsavennapunkri jälgedes</a>
                    <a href="http://mehele.ohtuleht.ee/794114/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:49</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/793621/kuidas-muutub-info-ehk-23-kiviks-muudetud-punaarmeelast">Kuidas muutub info ehk 23 kiviks muudetud punaarmeelast</a>
                    <a href="http://mehele.ohtuleht.ee/793621/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">14:05</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/793345/usa-sojavagi-3d-printis-granaadiheitja">USA sõjavägi 3D-printis granaadiheitja</a>
                    <a href="http://mehele.ohtuleht.ee/793345/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">16:34</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/793455/sojaline-suurjoud-usa-kaitsekulutused-moodustavad-kolmandiku-maailma-omast">SÕJALINE SUURJÕUD: USA kaitsekulutused moodustavad kolmandiku maailma omast</a>
                    <a href="http://mehele.ohtuleht.ee/793455/kommentaarid" class="comments">(14)</a>
                </span>
            </li>
            <li>
                <span class="date">10:48</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/793123/venemaa-hakkas-toetama-liibua-massulisi">Venemaa hakkas toetama Liibüa mässulisi</a>
                    <a href="http://mehele.ohtuleht.ee/793123/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-768198"></div>
<form action="/q/postcomment/768198" data-ajax="true" data-ajax-complete="postComment(768198)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData768198-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="768198">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794343/galerii-kevad-kaes-turi-vottis-pealinna-tiitli-ule">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/rvvnzjxu.qn4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794343/galerii-kevad-kaes-turi-vottis-pealinna-tiitli-ule">GALERII | Kevad käes - Türi võttis pealinna tiitli üle!</a>
                                    <a href="/794343/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794334/reisija-elroni-rongis-pissis-istmele-ja-pikutas-palja-peega">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/rh440uxk.4s2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794334/reisija-elroni-rongis-pissis-istmele-ja-pikutas-palja-peega">Reisija Elroni rongis: pissis istmele ja pikutas palja peega</a>
                                    <a href="/794334/kommentaarid" class="comments comments-zero">(63)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794252/fotod-veoauto-purustas-liikluskaamera">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/f0z5enn4.yic.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794252/fotod-veoauto-purustas-liikluskaamera">FOTOD | Veoauto purustas liikluskaamera</a>
                                    <a href="/794252/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794277/viljandi-mattub-udusse-milline-on-esimese-kevadpaeva-ilm-sinu-juures">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/3l5wgmxx.sz2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794277/viljandi-mattub-udusse-milline-on-esimese-kevadpaeva-ilm-sinu-juures">Viljandi mattub udusse! Milline on esimese kevadpäeva ilm sinu juures?</a>
                                    <a href="/794277/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794288/kevad-saabub-kuni-9-soojakraadi-aga-ka-vihmaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/hkj4ms3r.ucj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794288/kevad-saabub-kuni-9-soojakraadi-aga-ka-vihmaga">Kevad saabub kuni 9 soojakraadi, aga ka vihmaga </a>
                                    <a href="/794288/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794025/elu-on-vanem-kui-me-arvasime-mikroobikivistised-nihutavad-elu-tekke-maal-4-miljardi-aasta-taha">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/18/tbfsoxq5.nsg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794025/elu-on-vanem-kui-me-arvasime-mikroobikivistised-nihutavad-elu-tekke-maal-4-miljardi-aasta-taha">Elu on vanem, kui me arvasime? Mikroobikivistised nihutavad elu tekke Maal 4 miljardi aasta taha</a>
                                    <a href="/794025/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794012/laupaeval-on-ilm-kull-selgimistega-kuid-sajust-pole-paasu">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/17/vqye1l2i.cxk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794012/laupaeval-on-ilm-kull-selgimistega-kuid-sajust-pole-paasu">Laupäeval on ilm küll selgimistega, kuid sajust pole pääsu</a>
                                    <a href="/794012/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793739/galerii-esimestest-kevadekuulutajatest">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/eiqnborb.zvn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793739/galerii-esimestest-kevadekuulutajatest">GALERII esimestest kevadekuulutajatest</a>
                                    <a href="/793739/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793879/latimaal-elaval-naisel-on-nii-pikad-juuksed-et-tema-abikaasa-peab-neid-juba-pereliikmeks">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/17/4v304ufx.tys.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793879/latimaal-elaval-naisel-on-nii-pikad-juuksed-et-tema-abikaasa-peab-neid-juba-pereliikmeks">Lätimaal elaval naisel on nii pikad juuksed, et tema abikaasa peab neid juba pereliikmeks!</a>
                                    <a href="/793879/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793827/suurbritannia-valitsushoones-elav-kass-loob-ajakirjanduses-pea-sama-palju-laineid-kui-theresa-may">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/17/c2ckhyrm.n2u.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793827/suurbritannia-valitsushoones-elav-kass-loob-ajakirjanduses-pea-sama-palju-laineid-kui-theresa-may">Suurbritannia valitsushoones elav kass lööb ajakirjanduses pea sama palju laineid kui Theresa May</a>
                                    <a href="/793827/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793664/video-vaata-mis-juhtub-kui-rong-soidab-lumme-mattunud-roobastel-ja-laheduses-on-inimesed">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/mp4mvgof.j4k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793664/video-vaata-mis-juhtub-kui-rong-soidab-lumme-mattunud-roobastel-ja-laheduses-on-inimesed">VIDEO | Vaata, mis juhtub, kui rong sõidab lumme mattunud rööbastel ja läheduses on inimesed</a>
                                    <a href="/793664/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793531/fotod-milline-oleks-vaatepilt-kui-trump-ja-putin-koos-ratsutaksid">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/15/hmzcjb43.3ju.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793531/fotod-milline-oleks-vaatepilt-kui-trump-ja-putin-koos-ratsutaksid">FOTOD | Milline oleks vaatepilt, kui Trump ja Putin koos ratsutaksid?</a>
                                    <a href="/793531/kommentaarid" class="comments comments-zero">(32)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794368/moll-valgas-loomastunud-patsient-kolkis-haigatootajaid">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/dngpqks3.ofm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794368/moll-valgas-loomastunud-patsient-kolkis-haigatootajaid">Möll Valgas: loomastunud patsient kolkis haigatöötajaid</a>
                                    <a href="/794368/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794227/fotod-viljandimaal-juhtus-uhel-ristmikul-kaks-avariid">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/19/1mnvb403.rap.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794227/fotod-viljandimaal-juhtus-uhel-ristmikul-kaks-avariid">FOTOD | Viljandimaal juhtus ühel ristmikul kaks avariid</a>
                                    <a href="/794227/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794218/soomes-peeti-kinni-jarjekordne-eestist-parit-roolijoodik">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/19/pn2okanf.zx0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794218/soomes-peeti-kinni-jarjekordne-eestist-parit-roolijoodik">Soomes peeti kinni järjekordne Eestist pärit roolijoodik</a>
                                    <a href="/794218/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794122/ahelavarii-tallinnas-neli-uhe-hoobiga">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/19/inr2bdha.ogb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794122/ahelavarii-tallinnas-neli-uhe-hoobiga">Ahelavarii Tallinnas: neli ühe hoobiga</a>
                                    <a href="/794122/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794369/brexit-alga-theresa-may-avalikustas-kauaoodatud-kuupaeva">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/vzjmxo3d.sbe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794369/brexit-alga-theresa-may-avalikustas-kauaoodatud-kuupaeva">BREXIT, ALGA! Theresa May avalikustas kauaoodatud kuupäeva</a>
                                    <a href="/794369/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794354/porosenko-kiiev-on-donbassi-ule-kontrolli-kaotanud">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/1pmceb4e.sau.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794354/porosenko-kiiev-on-donbassi-ule-kontrolli-kaotanud">Porošenko: Kiiev on Donbassi üle kontrolli kaotanud </a>
                                    <a href="/794354/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794336/pohja-korea-kartuses-jaapani-koolilapsed-harjutavad-evakueerumist">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/vsggfzdj.ttd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794336/pohja-korea-kartuses-jaapani-koolilapsed-harjutavad-evakueerumist">Põhja-Korea kartuses: Jaapani koolilapsed harjutavad evakueerumist</a>
                                    <a href="/794336/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794311/ghanas-tappis-murdunud-puu-20-suplejat">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/w0nf5nqw.dg2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794311/ghanas-tappis-murdunud-puu-20-suplejat">Ghanas tappis murdunud puu 20 suplejat</a>
                                    <a href="/794311/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/793703/kolmas-poolaeg-fc-levadia-varavakutt-mark-oliver-roosnupp-varava-loomise-tunne-tekitab-soltuvust" style="color: black;"target="_blank">71. osa: FC Levadia v&#228;ravak&#252;tt Mark Oliver Roosnupp: v&#228;rava l&#246;&#246;mise tunne tekitab s&#245;ltuvust!</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/312714212&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga">
                            <img src="http://p.ocdn.ee/31/i/2017/3/19/oatwmqhs.0b3.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga">GALERII | Hüvastijätt Kalju Komissaroviga – suure teatrimehe ja pedagoogiga</a>&nbsp;
                        <a href="/794161/kommentaarid" class="comment">(20)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/794086/kristel-aaslaid-tegi-kallimale-fantastilise-kingituse">
                            <img src="http://p.ocdn.ee/31/i/2017/3/18/qydimunv.u0u.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/794086/kristel-aaslaid-tegi-kallimale-fantastilise-kingituse">Kristel Aaslaid tegi kallimale fantastilise kingituse!</a>&nbsp;
                        <a href="/794086/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/794097/birgit-sarrap-tegi-tanavusel-aastal-midagi-taiesti-uut">
                            <img src="http://p.ocdn.ee/31/i/2017/3/18/5xlk2rep.btn.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/794097/birgit-sarrap-tegi-tanavusel-aastal-midagi-taiesti-uut">Birgit Sarrap tegi tänavusel aastal midagi täiesti uut!</a>&nbsp;
                        <a href="/794097/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/794013/malumang-kuidas-vastaksid-kui-oleksid-kuldvillakus">
                            <img src="http://p.ocdn.ee/31/i/2017/3/17/wpzdrwys.c10.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/794013/malumang-kuidas-vastaksid-kui-oleksid-kuldvillakus">MÄLUMÄNG | Kuidas vastaksid, kui oleksid „Kuldvillakus“?</a>&nbsp;
                        <a href="/794013/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/793680/evelyn-hoglund-raakigem-perevagivallast">
                            <img src="http://p.ocdn.ee/31/i/2017/3/16/dbshoqdn.3qr.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/793680/evelyn-hoglund-raakigem-perevagivallast">Evelyn Höglund | Rääkigem perevägivallast!</a>&nbsp;
                        <a href="/793680/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/794082/ugala-vastne-hoone-eesti-suurim-lava-udupilved-ja-konjakitoolid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/18/r4t5q1v1.s3h.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/794013/malumang-kuidas-vastaksid-kui-oleksid-kuldvillakus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/17/wpzdrwys.c10.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/794082/ugala-vastne-hoone-eesti-suurim-lava-udupilved-ja-konjakitoolid">Ugala vastne hoone: Eesti suurim lava, udupilved ja konjakitoolid</a>
                    <a href="/794082/kommentaarid" class="comment">(22)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/794013/malumang-kuidas-vastaksid-kui-oleksid-kuldvillakus">MÄLUMÄNG | Kuidas vastaksid, kui oleksid „Kuldvillakus“?</a>
                    <a href="/794013/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/19/oatwmqhs.0b3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://kroonika.ohtuleht.ee/794086/kristel-aaslaid-tegi-kallimale-fantastilise-kingituse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/18/qydimunv.u0u.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga">GALERII | Hüvastijätt Kalju Komissaroviga – suure teatrimehe ja pedagoogiga</a>
                    <a href="/794161/kommentaarid" class="comment">(20)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://kroonika.ohtuleht.ee/794086/kristel-aaslaid-tegi-kallimale-fantastilise-kingituse">Kristel Aaslaid tegi kallimale fantastilise kingituse!</a>
                    <a href="/794086/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/3/20/2sgek0a0.j2n.jpg" alt="" />
        </span>
        <a href="/794399/tagandatud-pai-seaduse-jargi-voib-tool-olla-kull-">Tagandatud Pai: "Seaduse järgi võib tööl olla küll."</a><br>
        <span class="date">15:35</span>&nbsp;<a href="/794399/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">15:34</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/794272/otse-sport-20-03-kontaveit-alustab-korgetasemelist-turniiri-kanepi-naasis-treeningutele">OTSE | Sport 20.03: Kontaveit alustab kõrgetasemelist turniiri, Kanepi naasis treeningutele</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/794272/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:28</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/794392/video-kae-kae-pingile-vahetatud-solvunud-ronaldo-zidanele-miks-mina-kai-pe">VIDEO | KAE-KAE! Pingile vahetatud solvunud Ronaldo Zidanele: "Miks mina? Käi p***e!"</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/794392/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:22</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/794377/moekalt-kevadesse-iris-janvier-esitles-mugavat-trendikat-aga-samas-ka-mangulist-ja-vallatut-kollektsiooni">MOEKALT KEVADESSE: IRIS JANVIER esitles mugavat, trendikat, aga samas ka mängulist ja vallatut kollektsiooni</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/794377/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:19</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/794390/vaga-tuus-eesti-uhe-tuntuima-kitarristi-raul-ukareda-poeg-kaib-isa-jalgedes">VÄGA TUUS: Eesti ühe tuntuima kitarristi Raul Ukareda poeg käib isa jälgedes!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/794390/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:13</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/794386/kitarristi-raul-ukareda-kuueliikmeline-pere-elab-viimsi-valguskullases-majas">Kitarristi Raul Ukareda kuueliikmeline pere elab Viimsi valgusküllases majas</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/794386/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:05</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/794383/galerii-tasku-keskuses-toimus-eesti-disainerite-fantaasiamoe-etendus">GALERII | Tasku keskuses toimus Eesti disainerite fantaasiamoe etendus</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/794383/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:04</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/794388/uhendriikide-kopterid-black-hawk-osalevad-eestis-oppustel">Ühendriikide kopterid Black Hawk osalevad Eestis õppustel</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/794388/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/794355/seksuaalhugieeni-rusikareeglid-mida-igauks-peaks-teadma">Seksuaalhügieeni rusikareeglid, mida igaüks peaks teadma</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/794355/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:52</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/794382/marek-sadam-arge-kartke-votta-vanem-loom-ja-kinkida-talle-tema-elu-parimad-aastad">Marek Sadam: "Ärge kartke võtta vanem loom ja kinkida talle tema elu parimad aastad!"</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/794382/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794357/lily-allen-laulab-oma-uuel-plaadil-abielu-purunemisest-ja-meelemurgisoltuvusest">Lily Allen laulab oma uuel plaadil abielu purunemisest ja meelemürgisõltuvusest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794357/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:49</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse">GALERII | Meedikute töine nädalavahetus ehk Kuidas kaitseliitlased sattusid "varitsusse"</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/794378/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:39</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/794379/spordimuuseumisse-joudis-naelking-millega-eaton-lasnamael-maailmarekordi-purustas">Spordimuuseumisse jõudis naelking, millega Eaton Lasnamäel maailmarekordi purustas</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/794379/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:30</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/794373/tee-mulle-seda-6-asja-mida-mehed-sult-meeleheitlikult-voodis-ootavad">TEE MULLE SEDA... 6 asja, mida mehed sult meeleheitlikult voodis ootavad</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/794373/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:29</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/794375/blogi-projekt-lastele-kasvata-seemnest-taimeke">BLOGI! Projekt lastele: kasvata seemnest taimeke</a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/794375/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:19</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/794371/kuidas-ingver-kauem-varske-pusib">Kuidas ingver kauem värske püsib?</a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/794371/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:19</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/794372/kiropraktik-allan-oolo-pere-hommikuroaks-on-veri-ja-toores-liha-">Kiropraktik Allan Oolo pere hommikuroaks on veri ja toores liha...</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/794372/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:17</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794319/peeter-olesk-avatud-kiri-temast">Peeter Olesk | Avatud kiri temast</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794319/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/794370/video-saarlane-saar-hoolitses-nadalavahetuse-koige-voimsama-loogi-eest">VIDEO | Saarlane Saar hoolitses nädalavahetuse kõige võimsama löögi eest</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/794370/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:13</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/794367/kevadine-kroonika-kodu-eri-nuud-muugil">KEVADINE Kroonika KODU-ERI nüüd müügil!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/794367/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/3/18/s1yx0aog.2zi.jpg" alt="" />
        </span>
        <a href="/794028/suur-kevade-armuhoroskoop-veenus-jagab-armuonne-koigile">SUUR KEVADE ARMUHOROSKOOP: Veenus jagab armuõnne kõigile!</a><br>
        <span class="date">04:00</span>&nbsp;<a href="/794028/kommentaarid" class="comments">(11)</a>
    </li>
        <li class="cfx">
            <span class="date">15:13</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga">GALERII | Hüvastijätt Kalju Komissaroviga – suure teatrimehe ja pedagoogiga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794161/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/794086/kristel-aaslaid-tegi-kallimale-fantastilise-kingituse">Kristel Aaslaid tegi kallimale fantastilise kingituse!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/794086/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/794023/minu-mees-ei-lainud-noorema-ja-ilusama-vaid-hoopis-vanema-ja-koledama-naise-juurde">"Minu mees ei läinud noorema ja ilusama, vaid hoopis vanema ja koledama naise juurde!"</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/794023/kommentaarid" class="comments">(75)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:13</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/794097/birgit-sarrap-tegi-tanavusel-aastal-midagi-taiesti-uut">Birgit Sarrap tegi tänavusel aastal midagi täiesti uut!</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/794097/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794013/malumang-kuidas-vastaksid-kui-oleksid-kuldvillakus">MÄLUMÄNG | Kuidas vastaksid, kui oleksid „Kuldvillakus“?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794013/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:34</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/793933/mis-tegelikult-juhtus-urmas-silmani-vahistamisjuhtum-bali-templis-seksimise-eest">MIS TEGELIKULT JUHTUS? Urmas Silmani vahistamisjuhtum Bali templis seksimise eest!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/793933/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:05</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/793823/kuum-videoklipp-vaata-kuidas-abikaasa-beatriceile-korsetti-selga-kangutab">KUUM VIDEOKLIPP: Vaata, kuidas abikaasa Beatrice'ile korsetti selga kangutab!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/793823/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:47</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793680/evelyn-hoglund-raakigem-perevagivallast">Evelyn Höglund | Rääkigem perevägivallast!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793680/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794237/psuhholoog-prooviabielu-saates-meest-otsivad-tudrukud-teevad-oma-psuuhikale-karuteene">PSÜHHOLOOG: "Prooviabielu" saates meest otsivad tüdrukud teevad oma psüühikale karuteene</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794237/kommentaarid" class="comments">(100)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:56</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/793972/tv3-video-mootorsoidukitele-kehtestatakse-kolm-erinevat-maksu">TV3 VIDEO | Mootorsõidukitele kehtestatakse kolm erinevat maksu</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/793972/kommentaarid" class="comments">(105)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:49</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/794210/ameerika-jalgpallurist-multimiljonar-on-grete-sadeikole-taganud-imelise-elu">Ameerika jalgpallurist multimiljonär on Grete Šadeikole taganud imelise elu!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/794210/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:54</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/794040/video-fisi-ametniku-uskumatu-ulbitsemine-ajas-sildaru-konkurendid-marru">VIDEO | FISi ametniku uskumatu ülbitsemine ajas Sildaru konkurendid marru</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/794040/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794039/fotod-ja-videod-pariisi-lennujaamas-lasti-maha-mees-kes-uritas-sodurilt-relva-haarata">FOTOD ja VIDEOD | Pariisi lennujaamas lasti maha mees, kes üritas sõdurilt relva haarata</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794039/kommentaarid" class="comments">(58)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:35</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/794106/tv3-video-kati-saara-vatmann-naudib-soone-talus-voimsat-vage-ja-uut-armastust">TV3 VIDEO | Kati Saara Vatmann naudib Soone talus võimsat väge ja uut armastust</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/794106/kommentaarid" class="comments">(88)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:11</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/794187/eesti-plastikakirurgid-avaldavad-kogu-tode-iluoperatsioonidest">Eesti plastikakirurgid avaldavad: KOGU TÕDE ILUOPERATSIOONIDEST</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/794187/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794082/ugala-vastne-hoone-eesti-suurim-lava-udupilved-ja-konjakitoolid">Ugala vastne hoone: Eesti suurim lava, udupilved ja konjakitoolid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794082/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:46</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793975/selgusid-kuldmuna-2017-voitjad">Selgusid Kuldmuna 2017 võitjad!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793975/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794232/video-laulukarusselli-finaali-voitis-palve">VIDEO | "Laulukarusselli" finaali võitis "Palve"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794232/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:21</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/794002/fotod-eestisse-saabusid-esimesed-nato-lahingugrupi-kaitsevaelased">FOTOD | Eestisse saabusid esimesed NATO lahingugrupi kaitseväelased</a>&nbsp;
                <a href="http://www.ohtuleht.ee/794002/kommentaarid" class="comments">(98)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/794343/galerii-kevad-kaes-turi-vottis-pealinna-tiitli-ule" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/20/rvvnzjxu.qn4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://mehele.ohtuleht.ee/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/20/cnot050w.vja.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/794343/galerii-kevad-kaes-turi-vottis-pealinna-tiitli-ule">GALERII | Kevad käes - Türi võttis pealinna tiitli üle!</a>
                    <a href="/794343/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://mehele.ohtuleht.ee/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse">GALERII | Meedikute töine nädalavahetus ehk Kuidas kaitseliitlased sattusid "varitsusse"</a>
                    <a href="/794378/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://naisele.ohtuleht.ee/794383/galerii-tasku-keskuses-toimus-eesti-disainerite-fantaasiamoe-etendus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/20/qvciuxfa.2k0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://naisele.ohtuleht.ee/794377/moekalt-kevadesse-iris-janvier-esitles-mugavat-trendikat-aga-samas-ka-mangulist-ja-vallatut-kollektsiooni" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/20/hh4vqvim.zsk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/794383/galerii-tasku-keskuses-toimus-eesti-disainerite-fantaasiamoe-etendus">GALERII | Tasku keskuses toimus Eesti disainerite fantaasiamoe etendus</a>
                    <a href="/794383/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/794377/moekalt-kevadesse-iris-janvier-esitles-mugavat-trendikat-aga-samas-ka-mangulist-ja-vallatut-kollektsiooni">MOEKALT KEVADESSE: IRIS JANVIER esitles mugavat, trendikat, aga samas ka mängulist ja vallatut kollektsiooni</a>
                    <a href="/794377/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/793971/malumang-eesti-spordidunastiad">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/3/19/iwlk5vji.s2i.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/793971/malumang-eesti-spordidunastiad">M&#196;LUM&#196;NG | Eesti spordid&#252;nastiad</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    5°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 21.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 22.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 23.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 24.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Kell 12.28 siseneb P&#228;ike J&#228;&#228;ra m&#228;rki – k&#228;es on kevad! V&#245;iksid seda toredat s&#252;ndmust s&#245;prade seltsis korralikult t&#228;histada! Sul peaks n&#252;&#252;d l&#228;hema kuu aja jooksul olema rohkem v&#245;imalusi juhtimine enda k&#228;tte haarata.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Su alateadvuse s&#252;gavustest v&#245;ib n&#252;&#252;d pinnale kerkida nii paradiislikke maastikke kui ka p&#245;rgulikke s&#228;hvatusi – seega h&#228;&#228;lestu positiivsele ja sa v&#245;id vaimusilmas n&#228;ha lahendust v&#245;i uut v&#245;imalust.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Kuigi sul v&#245;ib sees olla hea hoog, leidub keegi, kes selle hoo maha v&#245;tab. Sulle v&#245;idakse seada mingeid tingimusi v&#245;i n&#245;uab keegi lihtsalt tavalisest rohkem.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Oleks hea tegelda praktiliste ja konkreetsete asjadega. Korista n&#228;iteks t&#246;&#246;ruume v&#245;i majapidamist. Suhete liinis v&#245;ib ilusa m&#228;ngu rikkuda armukadedus v&#245;i partneri milleski s&#252;&#252;distamine.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Kevade alguse puhul hoolitse selle eest, et oleksid heas tujus ja energiline, siis on lootust, et see kandub &#252;le ka tervele kevadele. Parim aeg vaimse initsiatiivi haaramiseks, &#245;pingute alustamiseks ja reisi kavandamiseks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Kosmogrammi muster on soodne takistustest vabanemiseks ja suuremateks muudatusteks. K&#245;ikjal su &#252;mber on v&#228;ravad ja v&#228;ljap&#228;&#228;sud – on vaja vaid need avada!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Oled liiga kinni endaloodud raamides. Tegeled liiga palju pisiasjadega, selle asemel et vaadata probleemile linnulennult. Vaimse t&#246;&#246; puhul peaksid t&#228;na kindlasti f&#252;&#252;siliselt liigutama.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Hea p&#228;ev selliste asjade k&#228;imal&#252;kkamiseks, mis peavad olema ajas p&#252;sivad. Samas j&#228;lgi silmanurgast teisigi ja p&#252;&#252;a nendega suhelda kerge huumoriga – see teeb asjaajamise lihtsamaks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Kuu ja Saturni &#252;hendus Amburis v&#245;ib su kannatlikkuse proovile panna. Igasugune kiirustamine ja soov k&#245;ike kohe saada annab tugeva tagasil&#246;&#246;gi.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Kas sa elad selleks, et t&#246;&#246;tada v&#245;i t&#246;&#246;tad selleks, et elada? Sa ei suuda end isegi j&#245;udehetkel l&#245;dvaks lasta ja m&#245;tled aruande koostamisest ka kallimaga koos olles. 17.31 – Kuu Kaljukitses.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kevade algus v&#245;ib tuua v&#228;rskeid ja kevadisi m&#245;tteid, mida tahad s&#245;pradega jagada. Samas v&#245;ib semu v&#245;i tuttav sinu abi vajada v&#245;i pead talle rohkem aega p&#252;hendama.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Planeetide seis annab eelised neile Kalade m&#228;rgi esindajatele, kes on oma t&#246;&#246;s kohusetundlikud ja kannatlikud. Saavutad t&#246;&#246; ja enesedistsipliini kaudu praegu suurt edu. T&#246;&#246;ta end &#252;les!
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Kelner!" hüüab klient pahaselt. "Minu supi sees on kellegi juuksed! Kas sellest saab veel midagi hullemat olla?!"<br />"Aga muidugi, härra – supp juuste sees!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>

<div id="gallery-lists-tpl" style="display: none">
    <div class="gallery-lists">

        <div class="current-gallery cfx">

            <div class="current-gallery-image">
                <a href="/794378/galerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse" class="img">
                    <img src="http://p.ocdn.ee/18/i/2017/3/20/hy5cp535.jzj.jpg" alt="">
                    <div><span class="gallery-reload-link">Vaata uuesti</span></div>
                </a>
            </div>

            <div class="current-gallery-detail">

                <a href="#" class="gallery-close gallery-close-link"></a>

                <div class="current-gallery-share cfx">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/794378" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook">Jaga galeriid</a> 
                    <a href="https://twitter.com/intent/tweet?text=GALERII%20%7C%20Meedikute%20t%C3%B6ine%20n%C3%A4dalavahetus%20ehk%20Kuidas%20kaitseliitlased%20sattusid%20%22varitsusse%22&url=http%3A%2F%2Fwww.ohtuleht.ee%2F794378%2Fgalerii-meedikute-toine-nadalavahetus-ehk-kuidas-kaitseliitlased-sattusid-varitsusse" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter">Twiidi galeriid</a>
                </div>
                <div class="current-gallery-title">
                    GALERII | Meedikute töine nädalavahetus ehk Kuidas kaitseliitlased sattusid "varitsusse"
                </div>
            </div>
        </div>

        <div class="gallery-lists-choices">

            <div class="gallery-lists-choices-title">
                JÄRGMISEKS VAATA NEID GALERIISID
            </div>

            <div class="cfx">
    <div class="article">
        <div class="img">
            <a href="/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga" class="">
                <img src="http://p.ocdn.ee/18/i//2017/3/19/oatwmqhs.0b3.jpg" alt="H&#252;vastij&#228;tt Kalju Komissaroviga Ugala teatris ">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga" class="images-count"><span>30</span> fotot</a>
            <div class="article-info"><a href="/794161/galerii-huvastijatt-kalju-komissaroviga-suure-teatrimehe-ja-pedagoogiga">GALERII | Hüvastijätt Kalju Komissaroviga – suure teatrimehe ja pedagoogiga</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/793989/galerii-meremessilt-leiab-vaatamist-igale-vanusele" class="">
                <img src="http://p.ocdn.ee/18/i//2017/3/17/qyxuujoo.kpd.jpg" alt="Meremessilt leiab vaatamist igale vanusele.">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/793989/galerii-meremessilt-leiab-vaatamist-igale-vanusele" class="images-count"><span>92</span> fotot</a>
            <div class="article-info"><a href="/793989/galerii-meremessilt-leiab-vaatamist-igale-vanusele">GALERII: Meremessilt leiab vaatamist igale vanusele </a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/793260/galerii-kasitsi-pool-tuhat-lehekulge-ja-staarkalurist-luuletaja-ehk-kulka-jagas-kirjandusauhindu" class="">
                <img src="http://p.ocdn.ee/18/i//2017/3/14/tfumt5qt.yva.jpg" alt="Eesti Kultuurkapital jagas Kirjanike majas kirjanduspreemiaid">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/793260/galerii-kasitsi-pool-tuhat-lehekulge-ja-staarkalurist-luuletaja-ehk-kulka-jagas-kirjandusauhindu" class="images-count"><span>31</span> fotot</a>
            <div class="article-info"><a href="/793260/galerii-kasitsi-pool-tuhat-lehekulge-ja-staarkalurist-luuletaja-ehk-kulka-jagas-kirjandusauhindu">GALERII | Käsitsi pool tuhat lehekülge ja staarkalurist luuletaja ehk Kulka jagas kirjandusauhindu</a></div>
        </div>
    </div>


            </div>
        </div>

    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI03&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'GALERII | Meedikute t&#246;ine n&#228;dalavahetus ehk Kuidas kaitseliitlased sattusid &quot;varitsusse&quot;';
        var datePublished = '20.03.2017 14:49:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=768198" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
