<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://mehele.ohtuleht.ee/801083/kasutajad-hindasid-need-on-maailma-parimad-lennufirmad" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>KASUTAJAD HINDASID – need on maailma parimad lennufirmad! | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="TripAdvisori kasutajad valisid t&#228;navu maailma parimaks lennufirmaks Araabia &#220;hendemiraatide lennukompanii Emirates, kirjutab Daily Mail." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/801083/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://mehele.ohtuleht.ee/801083/kasutajad-hindasid-need-on-maailma-parimad-lennufirmad" />
    <link rel="alternate" href="http://m.mehele.ohtuleht.ee/801083" />
    <meta property="og:title" content="KASUTAJAD HINDASID – need on maailma parimad lennufirmad!" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/801083/kasutajad-hindasid-need-on-maailma-parimad-lennufirmad" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/4/25/rfnn5xh2.hvj.jpg" /><meta property="og:description" content="TripAdvisori kasutajad valisid tänavu maailma parimaks lennufirmaks Araabia Ühendemiraatide lennukompanii Emirates, kirjutab Daily Mail." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-04-27"><meta itemprop="datePublished" content="2017-04-27"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Reis"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/4/25/rfnn5xh2.hvj.jpg">
    <link href="/content/css?v=JVuS5Mnv06Bh9LRnGB9TIgDTXQO5BoGBKFJ3623zcRg1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/reis';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=reis');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/801446/ohtulehe-video-mitte-ainult-korvpallurid-poolfinaalide-eel-votsid-uksteiselt-mootu-ka-nelja-parima-meeskonna-imekaunid-tantsutudrukud"><img src="http://p.ocdn.ee/43/i/2017/4/26/m2yragye.ydp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/801446/ohtulehe-video-mitte-ainult-korvpallurid-poolfinaalide-eel-votsid-uksteiselt-mootu-ka-nelja-parima-meeskonna-imekaunid-tantsutudrukud">ÕHTULEHE VIDEO | Mitte ainult korvpallurid! Poolfinaalide eel võtsid üksteiselt mõõtu ka nelja parima meeskonna imekaunid tantsutüdrukud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/801422/ohtulehe-video-heiko-rannula-poolfinaali-joudmisest-tuleb-naidata-et-me-pole-siin-niisama-ja-oleme-vaarinud-seda-kohta"><img src="http://p.ocdn.ee/43/i/2017/4/26/gag1ugxr.azr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/801422/ohtulehe-video-heiko-rannula-poolfinaali-joudmisest-tuleb-naidata-et-me-pole-siin-niisama-ja-oleme-vaarinud-seda-kohta">ÕHTULEHE VIDEO | Heiko Rannula poolfinaali jõudmisest: tuleb näidata, et me pole siin niisama ja oleme väärinud seda kohta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/801421/ohtulehe-video-gert-kullamae-poolfinaalist-sobra-aivar-kuusmaa-vastu-muidugi-hakkab-kavaldama-ta-vana-kavalpea"><img src="http://p.ocdn.ee/43/i/2017/4/26/00f4u3rl.4d0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/801421/ohtulehe-video-gert-kullamae-poolfinaalist-sobra-aivar-kuusmaa-vastu-muidugi-hakkab-kavaldama-ta-vana-kavalpea">ÕHTULEHE VIDEO | Gert Kullamäe poolfinaalist sõbra Aivar Kuusmaa vastu: muidugi hakkab kavaldama, ta vana kavalpea</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/801415/ohtulehe-video-aivar-kuusmaa-mangijad-pole-voib-olla-harjunud-nii-fuusilise-kaitsega-nagu-poolfinaalis-vastu-tuleb"><img src="http://p.ocdn.ee/43/i/2017/4/26/2uv2jkru.33u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/801415/ohtulehe-video-aivar-kuusmaa-mangijad-pole-voib-olla-harjunud-nii-fuusilise-kaitsega-nagu-poolfinaalis-vastu-tuleb">ÕHTULEHE VIDEO | Aivar Kuusmaa: mängijad pole võib olla harjunud nii füüsilise kaitsega nagu poolfinaalis vastu tuleb</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801625/ministeerium-saluveeri-koolijuhina-jatkamine-pole-sugugi-kindel"><img src="http://p.ocdn.ee/43/i/2017/4/27/fzaumssk.vco.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801625/ministeerium-saluveeri-koolijuhina-jatkamine-pole-sugugi-kindel">Ministeerium: Saluveeri koolijuhina jätkamine pole sugugi kindel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801614/valitsus-saatis-rail-balticu-leppe-riigikokku"><img src="http://p.ocdn.ee/43/i/2017/4/27/kdmtpczd.ec0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801614/valitsus-saatis-rail-balticu-leppe-riigikokku">Valitsus saatis Rail Balticu leppe riigikokku</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801522/neljapaev-tanane-ilm-ja-tahtsamad-uudised"><img src="http://p.ocdn.ee/43/i/2017/4/27/swko3qco.nbm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801522/neljapaev-tanane-ilm-ja-tahtsamad-uudised">NELJAPÄEV: tänane ilm ja tähtsamad uudised!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801523/kaitseminister-kaotab-ajateenistuse-piirangud-naistele"><img src="http://p.ocdn.ee/43/i/2017/4/27/it1e4rir.ab5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801523/kaitseminister-kaotab-ajateenistuse-piirangud-naistele">Kaitseminister kaotab ajateenistuse piirangud naistele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801629/jackie-kennedy-figuuri-saladus-oli-range-600-kalori-dieet"><img src="http://p.ocdn.ee/43/i/2017/4/27/dbm45zbu.5tt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801629/jackie-kennedy-figuuri-saladus-oli-range-600-kalori-dieet">Jackie Kennedy figuuri saladus oli range 600 kalori dieet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801608/tantsulegend-mihhail-barosnikov-saab-lati-kodakondsuse"><img src="http://p.ocdn.ee/43/i/2017/4/27/lhl2iugi.u5p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801608/tantsulegend-mihhail-barosnikov-saab-lati-kodakondsuse">Tantsulegend Mihhail Barõšnikov saab Läti kodakondsuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801581/leht-mary-j-bligei-abielu-purustas-tema-noor-ja-seksikas-protezee"><img src="http://p.ocdn.ee/43/i/2017/4/27/rfjsi35v.fzr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801581/leht-mary-j-bligei-abielu-purustas-tema-noor-ja-seksikas-protezee">Leht: Mary J. Blige'i abielu purustas tema noor ja seksikas protežee</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801555/tutar-pole-caitlyniga-kaks-aastat-sonagi-raakinud"><img src="http://p.ocdn.ee/43/i/2017/4/27/l0n0oabs.aqq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801555/tutar-pole-caitlyniga-kaks-aastat-sonagi-raakinud">Tütar pole Caitlyniga kaks aastat sõnagi rääkinud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/801583/emotsioonid-on-laes-naise-aus-ulesvote-sellest-kuidas-ta-esimest-korda-bikiinipiirkonda-vahatamas-kais-"><img src="http://p.ocdn.ee/43/i/2017/4/27/wdwtjgze.xvb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/801583/emotsioonid-on-laes-naise-aus-ulesvote-sellest-kuidas-ta-esimest-korda-bikiinipiirkonda-vahatamas-kais-">EMOTSIOONID ON LAES! Naise aus ülesvõte sellest, kuidas ta esimest korda bikiinipiirkonda vahatamas käis...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/780270/kas-preparaate-vottes-alandad-kaalu"><img src="http://p.ocdn.ee/43/i/2017/1/5/hucic5wz.xr3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/780270/kas-preparaate-vottes-alandad-kaalu">Kas preparaate võttes alandad kaalu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/779819/johvikamassaaz-noorendab-ja-taastab-keha"><img src="http://p.ocdn.ee/43/i/2017/1/3/hdrc32fj.psx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/779819/johvikamassaaz-noorendab-ja-taastab-keha">Jõhvikamassaaž noorendab ja taastab keha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/779803/mida-kujutab-endast-kanepimanikuur"><img src="http://p.ocdn.ee/43/i/2017/1/3/matcjz2n.nfr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/779803/mida-kujutab-endast-kanepimanikuur">Mida kujutab endast kanepimaniküür?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801299/tervislik-maitseplahvatus-ullata-meeli-toortatrast-valmistatud-musliga"><img src="http://p.ocdn.ee/43/i/2017/4/25/pscebhwj.zso.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801299/tervislik-maitseplahvatus-ullata-meeli-toortatrast-valmistatud-musliga">Tervislik maitseplahvatus: üllata meeli toortatrast valmistatud müsliga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801258/millise-roa-jaoks-millist-sealihatukki-valida"><img src="http://p.ocdn.ee/43/i/2017/4/26/4vyqget1.bvc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801258/millise-roa-jaoks-millist-sealihatukki-valida">Millise roa jaoks millist sealihatükki valida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801163/madala-kalorsusega-magustajate-kasutamine-soodustab-rasvumist"><img src="http://p.ocdn.ee/43/i/2017/4/25/xbrosq4x.nxy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801163/madala-kalorsusega-magustajate-kasutamine-soodustab-rasvumist">Madala kalorsusega magustajate kasutamine soodustab rasvumist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801075/d-vitamiini-puudust-leevendavad-nii-toidulisandid-kui-ka-piim"><img src="http://p.ocdn.ee/43/i/2017/4/25/vsgctslc.3v5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801075/d-vitamiini-puudust-leevendavad-nii-toidulisandid-kui-ka-piim">D-vitamiini puudust leevendavad nii toidulisandid kui ka piim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801556/tsehhid-ei-jata-skoda-ideeauto-vision-e-tootab-tulles-teha-puhta-vuugi"><img src="http://p.ocdn.ee/43/i/2017/4/27/dzybos2z.gbp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801556/tsehhid-ei-jata-skoda-ideeauto-vision-e-tootab-tulles-teha-puhta-vuugi">Tšehhid ei jäta: Škoda ideeauto VISION E tõotab tulles teha puhta vuugi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801589/appi-kass-soi-mu-telefoni-ara-ja-teised-uskumatud-nutisobra-havitamise-lood"><img src="http://p.ocdn.ee/43/i/2017/4/27/lrburxr2.twx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801589/appi-kass-soi-mu-telefoni-ara-ja-teised-uskumatud-nutisobra-havitamise-lood">"Appi, kass sõi mu telefoni ära" ja teised uskumatud nutisõbra hävitamise lood</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801376/vaata-ja-imesta-eestlased-testisid-maailma-kummalisemaid-nutividinaid"><img src="http://p.ocdn.ee/43/i/2017/4/26/otfqmukb.sy3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801376/vaata-ja-imesta-eestlased-testisid-maailma-kummalisemaid-nutividinaid">VAATA JA IMESTA: eestlased testisid maailma kummalisemaid nutividinaid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801347/ara-mine-moblaga-wc-sse-ja-veel-4-lihtsat-nouannet-kuidas-kaitsta-kallist-nutiseadet"><img src="http://p.ocdn.ee/43/i/2017/4/26/3a0ai3qg.52a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801347/ara-mine-moblaga-wc-sse-ja-veel-4-lihtsat-nouannet-kuidas-kaitsta-kallist-nutiseadet">ÄRA MINE MOBLAGA WC-SSE ja veel 4 lihtsat nõuannet, kuidas kaitsta kallist nutiseadet </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801647/juhtkiri-rajame-rail-balticu-heas-usus"><img src="http://p.ocdn.ee/43/i/2017/4/27/ncwepuuw.ou2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801647/juhtkiri-rajame-rail-balticu-heas-usus">Juhtkiri | Rajame Rail Balticu heas usus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801452/juhtkiri-politsei-peab-korrektsusega-eeskujuks-olema"><img src="http://p.ocdn.ee/43/i/2017/4/26/5v30un5p.oko.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801452/juhtkiri-politsei-peab-korrektsusega-eeskujuks-olema">Juhtkiri | Politsei peab korrektsusega eeskujuks olema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801242/juhtkiri-pronksioo-mojus-kainestavalt"><img src="http://p.ocdn.ee/43/i/2017/4/25/fbrwzt3b.d1g.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801242/juhtkiri-pronksioo-mojus-kainestavalt">Juhtkiri | Pronksiöö mõjus kainestavalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801027/juhtkiri-arutule-pogenemisele-pole-oigustust"><img src="http://p.ocdn.ee/43/i/2017/4/24/artagnte.mo4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801027/juhtkiri-arutule-pogenemisele-pole-oigustust">Juhtkiri | Arutule põgenemisele pole õigustust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/801643/balti-jaama-uue-turu-kiired-paevad"><img src="http://p.ocdn.ee/43/i/2017/4/27/bxgn4hj3.jdv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/801643/balti-jaama-uue-turu-kiired-paevad">Balti jaama uue turu kiired päevad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/801480/fotod-oise-vahtkonna-pikett-tonismael"><img src="http://p.ocdn.ee/43/i/2017/4/26/xqontlxw.uid.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/801480/fotod-oise-vahtkonna-pikett-tonismael">FOTOD | Öise Vahtkonna pikett Tõnismäel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/801261/fotod-viru-keskuse-bussiterminalis-jai-vanemal-naisterahval-jalg-bussi-uste-vahele"><img src="http://p.ocdn.ee/43/i/2017/4/25/kfhunw2a.anp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/801261/fotod-viru-keskuse-bussiterminalis-jai-vanemal-naisterahval-jalg-bussi-uste-vahele">FOTOD | Viru keskuse bussiterminalis jäi vanemal naisterahval jalg bussi uste vahele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/801204/tallinna-uued-bussid-toodavad-pidurdades-elektrit"><img src="http://p.ocdn.ee/43/i/2017/4/25/oc4jy132.kf2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/801204/tallinna-uued-bussid-toodavad-pidurdades-elektrit">Tallinna uued bussid toodavad pidurdades elektrit</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/801671/v-berline-neizvestnyi-napal-na-policeiskix"><img src="http://p.ocdn.ee/43/i/2017/4/27/nukeoow5.kau.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/801671/v-berline-neizvestnyi-napal-na-policeiskix">В Берлине неизвестный напал на полицейских</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/801637/eks-glava-antikorrupcionnogo-glavka-mvd-rossii-sugrobov-syadet-na-22-goda"><img src="http://p.ocdn.ee/43/i/2017/4/27/yjrabclz.ssn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/801637/eks-glava-antikorrupcionnogo-glavka-mvd-rossii-sugrobov-syadet-na-22-goda">Экс-глава антикоррупционного главка МВД России Сугробов сядет на 22 года</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/801624/v-vs-ukrainy-zayavili-o-gotovnosti-k-vvedeniyu-voennogo-polozheniya-v-strane"><img src="http://p.ocdn.ee/43/i/2017/4/27/xia0svm1.jvs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/801624/v-vs-ukrainy-zayavili-o-gotovnosti-k-vvedeniyu-voennogo-polozheniya-v-strane">В ВС Украины заявили о готовности к введению военного положения в стране</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/801613/policiya-primenila-slezotochivyi-gaz-na-akcii-protesta-shkolnikov-v-parizhe"><img src="http://p.ocdn.ee/43/i/2017/4/27/2ph0nzjx.wso.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/801613/policiya-primenila-slezotochivyi-gaz-na-akcii-protesta-shkolnikov-v-parizhe">Полиция применила слезоточивый газ на акции протеста школьников в Париже</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" class="active">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/reis" class="tag bg-red"><span itemprop="title">Mehele | Reis</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            KASUTAJAD HINDASID – need on maailma parimad lennufirmad!
                                    <a itemprop="interactionCount" class="comments" href="/801083/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 27. aprill 2017, 18:52
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/801083" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/801083?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=KASUTAJAD HINDASID – need on maailma parimad lennufirmad!&url=http://www.ohtuleht.ee/801083" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/4/25/rfnn5xh2.hvj.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/4/25/rfnn5xh2.hvj.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/4/25/rfnn5xh2.hvj.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(AFP / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>TripAdvisori kasutajad valisid tänavu maailma parimaks lennufirmaks Araabia Ühendemiraatide lennukompanii Emirates, kirjutab Daily Mail.</strong></p>
<p>Sellele järgnesid Singapore Airlines, Azul (Brasiilia), JetBlue (USA), Air New Zealand ja Korean Air.</p>
<p>Euroopas osutusid parimateks lennufirmadeks Aeroflot, Turkish Airlines, KLM, Lufthansa, Swiss International Airlines, Virgin Atlantic ja Finnair.</p>
<p>Euroopa parimaad odavlennufirmad on aga Jet2.com, Aegean Airlines, S7 Airlines, Monarch, Air Malta.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/801083?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/801083" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/801083" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/reis/viimased" class="tag">Viimased</a> <a href="/mehele/reis/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:52</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/801083/kasutajad-hindasid-need-on-maailma-parimad-lennufirmad">KASUTAJAD HINDASID – need on maailma parimad lennufirmad!</a>
                    <a href="http://mehele.ohtuleht.ee/801083/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:55</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/801085/suur-apsakas-tootajad-lubasid-lennukile-sama-perekonnanimega-inimese-kellel-polnud-piletit">SUUR APSAKAS: töötajad lubasid lennukile sama perekonnanimega inimese, kellel polnud piletit</a>
                    <a href="http://mehele.ohtuleht.ee/801085/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">17:57</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/801087/maailma-koige-parem-lennujaam-asub-meie-lahedal">Maailma kõige parem lennujaam asub meie lähedal!</a>
                    <a href="http://mehele.ohtuleht.ee/801087/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">13:08</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/800612/malumang-kui-palju-tead-austriast">MÄLUMÄNG | Kui palju tead Austriast?</a>
                    <a href="http://mehele.ohtuleht.ee/800612/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:01</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/796906/vihane-reisija-rundas-lennukist-valjunud-pilooti">Vihane reisija ründas lennukist väljunud pilooti</a>
                    <a href="http://mehele.ohtuleht.ee/796906/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:52</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/800948/kuidas-reisida-vaikese-voi-lausa-olematu-eelarvega">Kuidas reisida väikese või lausa olematu eelarvega?</a>
                    <a href="http://mehele.ohtuleht.ee/800948/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/reis/loetumad" class="tag">Loetumad</a> <a href="/mehele/reis/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:06</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/800182/need-on-maailma-koige-turvalisemad-riigid-esikohal-on-uks-meie-naabritest">Need on maailma kõige turvalisemad riigid! Esikohal on üks meie naabritest!</a>
                    <a href="http://mehele.ohtuleht.ee/800182/kommentaarid" class="comments">(17)</a>
                </span>
            </li>
            <li>
                <span class="date">13:08</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/800638/vanemad-unustasid-magava-lapse-lennukisse">Vanemad unustasid magava lapse lennukisse</a>
                    <a href="http://mehele.ohtuleht.ee/800638/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">17:57</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/801087/maailma-koige-parem-lennujaam-asub-meie-lahedal">Maailma kõige parem lennujaam asub meie lähedal!</a>
                    <a href="http://mehele.ohtuleht.ee/801087/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">15:06</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/800637/uks-maailma-parimaid-lennufirmasid-vahendas-trumpi-tottu-lende-usa-sse">Üks maailma parimaid lennufirmasid vähendas Trumpi tõttu lende USA-sse</a>
                    <a href="http://mehele.ohtuleht.ee/800637/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">13:08</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/800612/malumang-kui-palju-tead-austriast">MÄLUMÄNG | Kui palju tead Austriast?</a>
                    <a href="http://mehele.ohtuleht.ee/800612/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:12</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/800478/ohtulehe-video-milliseid-reisiohutuse-kusimusi-peab-reisikirjanik-liina-metskula-koige-olulisemaks">ÕHTULEHE VIDEO | Milliseid reisiohutuse küsimusi peab reisikirjanik Liina Metsküla kõige olulisemaks?</a>
                    <a href="http://mehele.ohtuleht.ee/800478/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-776901"></div>
<form action="/q/postcomment/776901" data-ajax="true" data-ajax-complete="postComment(776901)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData776901-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="776901">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801625/ministeerium-saluveeri-koolijuhina-jatkamine-pole-sugugi-kindel">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/fzaumssk.vco.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801625/ministeerium-saluveeri-koolijuhina-jatkamine-pole-sugugi-kindel">Ministeerium: Saluveeri koolijuhina jätkamine pole sugugi kindel</a>
                                    <a href="/801625/kommentaarid" class="comments comments-zero">(28)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801614/valitsus-saatis-rail-balticu-leppe-riigikokku">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/kdmtpczd.ec0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801614/valitsus-saatis-rail-balticu-leppe-riigikokku">Valitsus saatis Rail Balticu leppe riigikokku</a>
                                    <a href="/801614/kommentaarid" class="comments comments-zero">(42)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801522/neljapaev-tanane-ilm-ja-tahtsamad-uudised">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/swko3qco.nbm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801522/neljapaev-tanane-ilm-ja-tahtsamad-uudised">NELJAPÄEV: tänane ilm ja tähtsamad uudised!</a>
                                    <a href="/801522/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801523/kaitseminister-kaotab-ajateenistuse-piirangud-naistele">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/it1e4rir.ab5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801523/kaitseminister-kaotab-ajateenistuse-piirangud-naistele">Kaitseminister kaotab ajateenistuse piirangud naistele</a>
                                    <a href="/801523/kommentaarid" class="comments comments-zero">(22)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801310/ilm-on-sassis-nadala-teine-pool-toob-lortsi-aga-ka-ule-10-soojakraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/26/pgt2ahs1.3w1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801310/ilm-on-sassis-nadala-teine-pool-toob-lortsi-aga-ka-ule-10-soojakraadi">ILM ON SASSIS: nädala teine pool toob lörtsi, aga ka üle 10 soojakraadi</a>
                                    <a href="/801310/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/800873/alanud-nadal-tuleb-sajune-sooja-kuni-10-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/24/iii1xxg1.kxf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/800873/alanud-nadal-tuleb-sajune-sooja-kuni-10-kraadi">Alanud nädal tuleb sajune, sooja kuni 10 kraadi</a>
                                    <a href="/800873/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/800871/galerii-imeliselt-varvilised-pilved-kaunistasid-taevast">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/24/2pgjur0i.0ai.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/800871/galerii-imeliselt-varvilised-pilved-kaunistasid-taevast">GALERII | Imeliselt värvilised pilved kaunistasid taevast</a>
                                    <a href="/800871/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/800658/eesti-pakirobotid-paiskavad-segi-mitmemiljardilise-kullerteenuste-ari">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/22/ybq3h0bh.xco.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/800658/eesti-pakirobotid-paiskavad-segi-mitmemiljardilise-kullerteenuste-ari">Eesti pakirobotid paiskavad segi mitmemiljardilise kullerteenuste äri</a>
                                    <a href="/800658/kommentaarid" class="comments comments-zero">(92)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/800486/video-ule-3-miljoni-vaatamise-kurioosne-juhtum-eestist-kogub-ule-maailma-populaarsust">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/21/5zfydmfm.0zu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/800486/video-ule-3-miljoni-vaatamise-kurioosne-juhtum-eestist-kogub-ule-maailma-populaarsust">VIDEO: ÜLE 3 MILJONI VAATAMISE! Kurioosne juhtum Eestist kogub üle maailma populaarsust </a>
                                    <a href="/800486/kommentaarid" class="comments comments-zero">(51)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/800341/hadas-hinge-piinates-vlogija-lasi-kodutul-oma-kuulsuse-nimel-juua-3-minutiga-3-pudelit-viina-">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/20/q1f0v1kp.adt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/800341/hadas-hinge-piinates-vlogija-lasi-kodutul-oma-kuulsuse-nimel-juua-3-minutiga-3-pudelit-viina-">HÄDAS HINGE PIINATES: vlogija lasi kodutul oma kuulsuse nimel juua 3 minutiga 3 pudelit viina...</a>
                                    <a href="/800341/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/800292/video-uudis-lohe-valjasuremisohust-eestis-viis-buzzfeedi-katsejanestelt-sushiisu">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/20/ec1hkiay.b4m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/800292/video-uudis-lohe-valjasuremisohust-eestis-viis-buzzfeedi-katsejanestelt-sushiisu">VIDEO | Uudis lõhe väljasuremisohust Eestis viis BuzzFeedi katsejänestelt sushiisu</a>
                                    <a href="/800292/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/800126/fotod-haruldane-vaatepilt-kaheksajalg-klammerdus-delfiini-kulge">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/19/lqcqgaqr.5lk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/800126/fotod-haruldane-vaatepilt-kaheksajalg-klammerdus-delfiini-kulge">FOTOD | HARULDANE VAATEPILT: kaheksajalg klammerdus delfiini külge</a>
                                    <a href="/800126/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801658/politsei-otsib-59-aastast-vladimirit">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/bagwswaf.r4q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801658/politsei-otsib-59-aastast-vladimirit">Politsei otsib 59-aastast Vladimirit</a>
                                    <a href="/801658/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801628/fotod-politsei-otsib-narkokuriteos-suudimoistetud-kahte-meest">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/peaxlqsy.ym2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801628/fotod-politsei-otsib-narkokuriteos-suudimoistetud-kahte-meest">FOTOD | Politsei otsib narkokuriteos süüdimõistetud kahte meest</a>
                                    <a href="/801628/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801534/julm-koolivagivald-paides-rundasid-suured-poisid-kaikaga-esimese-klassi-last">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/ts0bkmua.254.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801534/julm-koolivagivald-paides-rundasid-suured-poisid-kaikaga-esimese-klassi-last">JULM KOOLIVÄGIVALD! Paides ründasid suured poisid kaikaga esimese klassi last</a>
                                    <a href="/801534/kommentaarid" class="comments comments-zero">(164)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801530/ida-virumaal-porkasid-kokku-soidu-ja-veoauto-inimene-vigastatud">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/43xqy5gx.zcb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801530/ida-virumaal-porkasid-kokku-soidu-ja-veoauto-inimene-vigastatud">Ida-Virumaal põrkasid kokku sõidu- ja veoauto, inimene vigastatud</a>
                                    <a href="/801530/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801632/saksa-sodur-teeskles-et-on-suuria-sojapogenik">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/0eyu1vut.ll1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801632/saksa-sodur-teeskles-et-on-suuria-sojapogenik">Saksa sõdur teeskles, et on Süüria sõjapõgenik</a>
                                    <a href="/801632/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801635/avatud-venemaa-kontoris-toimus-reid">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/0uhigixu.4vz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801635/avatud-venemaa-kontoris-toimus-reid">Avatud Venemaa kontoris toimus reid</a>
                                    <a href="/801635/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801609/arreteeriti-mees-kes-plaanis-elton-johni-kontserdil-pommi-ohkida">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/jfqsf5do.azf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801609/arreteeriti-mees-kes-plaanis-elton-johni-kontserdil-pommi-ohkida">Arreteeriti mees, kes plaanis Elton Johni kontserdil pommi õhkida</a>
                                    <a href="/801609/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801619/kosmosesond-cassini-asus-viimsele-teekonnale-ja-lendas-labi-saturni-rongaste-vahelt">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/27/mugv3usm.yz2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801619/kosmosesond-cassini-asus-viimsele-teekonnale-ja-lendas-labi-saturni-rongaste-vahelt">Kosmosesond Cassini asus viimsele teekonnale ja lendas läbi Saturni rõngaste vahelt</a>
                                    <a href="/801619/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/801641/kolmas-poolaeg-teever-karjaari-lopetamisest-mitmekulgsest-vaheaastast-ja-ootamatust-tagasitulekust" style="color: black;"target="_blank">76. osa: Teever karj&#228;&#228;ri l&#245;petamisest, mitmek&#252;lgsest vaheaastast ja ootamatust tagasitulekust</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/319726918&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/801390/tv3-video-50-kilo-kaotanud-mendi-anna-nuud-treenin-veel-pepu-pahkliks">
                            <img src="http://p.ocdn.ee/31/i/2017/4/26/fm0gy40o.xx2.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/801390/tv3-video-50-kilo-kaotanud-mendi-anna-nuud-treenin-veel-pepu-pahkliks">TV3 VIDEO | 50 KILO KAOTANUD MENDI-ANNA: nüüd treenin veel pepu pähkliks!</a>&nbsp;
                        <a href="/801390/kommentaarid" class="comment">(63)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/801226/yana-toom-me-ei-ole-pronksiood-unustanud">
                            <img src="http://p.ocdn.ee/31/i/2017/4/25/yi1gtpml.rfb.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/801226/yana-toom-me-ei-ole-pronksiood-unustanud">Yana Toom | Me ei ole pronksiööd unustanud</a>&nbsp;
                        <a href="/801226/kommentaarid" class="comment">(482)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/801539/anett-kontaveitile-pakuti-stuttgartis-otse-valjakul-porschet">
                            <img src="http://p.ocdn.ee/31/i/2017/4/27/0tywq5rh.qii.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/801539/anett-kontaveitile-pakuti-stuttgartis-otse-valjakul-porschet">Anett Kontaveitile pakuti Stuttgartis otse väljakul Porschet!</a>&nbsp;
                        <a href="/801539/kommentaarid" class="comment">(20)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/801327/fotod-asjaosalistest-joobes-noormees-soitis-bmwga-rapla-sildi-maha-ja-porutas-kraavi">
                            <img src="http://p.ocdn.ee/31/i/2017/4/26/aujc4rkw.o4a.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/801327/fotod-asjaosalistest-joobes-noormees-soitis-bmwga-rapla-sildi-maha-ja-porutas-kraavi">FOTOD ASJAOSALISTEST | Joobes noormees sõitis BMWga Rapla sildi maha ja põrutas kraavi</a>&nbsp;
                        <a href="/801327/kommentaarid" class="comment">(32)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/801540/facebook-reetis-suurpere-ema-kulutas-lastele-moeldud-huvitised-armukesega-elu-nautimisele">
                            <img src="http://p.ocdn.ee/31/i/2017/4/27/01bhj553.jkr.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/801540/facebook-reetis-suurpere-ema-kulutas-lastele-moeldud-huvitised-armukesega-elu-nautimisele">FACEBOOK REETIS: suurpere ema kulutas lastele mõeldud hüvitised armukesega elu nautimisele</a>&nbsp;
                        <a href="/801540/kommentaarid" class="comment">(30)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/801226/yana-toom-me-ei-ole-pronksiood-unustanud" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/25/yi1gtpml.rfb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/801519/voimas-kaotusseisu-jaanud-kontaveit-voitis-maailma-kuuendat-reketit" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/26/vf532wly.vgv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/801226/yana-toom-me-ei-ole-pronksiood-unustanud">Yana Toom | Me ei ole pronksiööd unustanud</a>
                    <a href="/801226/kommentaarid" class="comment">(482)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/801519/voimas-kaotusseisu-jaanud-kontaveit-voitis-maailma-kuuendat-reketit">VÕIMAS! Kaotusseisu jäänud Kontaveit võitis maailma kuuendat reketit!</a>
                    <a href="/801519/kommentaarid" class="comment">(16)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/801487/kaks-onnelikku-bingo-mangijat-said-tana-voiduks-ligi-200-000-eurot" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/26/1sutmt2d.vpz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/801534/julm-koolivagivald-paides-rundasid-suured-poisid-kaikaga-esimese-klassi-last" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/27/ts0bkmua.254.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/801487/kaks-onnelikku-bingo-mangijat-said-tana-voiduks-ligi-200-000-eurot">Kaks õnnelikku Bingo mängijat said täna võiduks ligi 200 000 eurot</a>
                    <a href="/801487/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/801534/julm-koolivagivald-paides-rundasid-suured-poisid-kaikaga-esimese-klassi-last">JULM KOOLIVÄGIVALD! Paides ründasid suured poisid kaikaga esimese klassi last</a>
                    <a href="/801534/kommentaarid" class="comment">(164)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/4/27/w1jjanb3.ago.jpg" alt="" />
        </span>
        <a href="/801585/hambaarstilkaik-terve-nadala-pere-soogiraha">"Hambaarstilkäik = terve nädala pere söögiraha!"</a><br>
        <span class="date">19:36</span>&nbsp;<a href="/801585/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">19:32</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801547/otse-kontaveit-kohtub-veerandfinaalis-sarapovaga-selver-voib-kindlustada-meistritiitli">OTSE | Kontaveit kohtub veerandfinaalis Šarapovaga, Selver võib kindlustada meistritiitli</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801547/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:27</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801680/wimbledoni-finalist-sarapovast-petiseid-ei-tohiks-uhelgi-spordialal-voistlema-lasta">Wimbledoni finalist Šarapovast: petiseid ei tohiks ühelgi spordialal võistlema lasta</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801680/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:23</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/801681/moe-ja-kirjanduse-hork-kooslus">Moe- ja kirjanduse hõrk kooslus </a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/801681/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:17</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/801679/taiusliku-jumestuse-saladused">Täiusliku jumestuse saladused</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/801679/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801633/katrin-laur-kas-euroopa-saab-olla-turklase-kodumaa">Katrin Laur | Kas Euroopa saab olla türklase kodumaa?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801633/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801647/juhtkiri-rajame-rail-balticu-heas-usus">Juhtkiri | Rajame Rail Balticu heas usus</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801647/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:06</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801673/koik-kaasa-elama-ragbikoondis-voorustab-tugevaid-taanlasi">KÕIK KAASA ELAMA! Ragbikoondis võõrustab tugevaid taanlasi</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801673/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:06</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/801672/erik-orgu-salvesta-see-pilt-endale-arvutisse-kuidas-teha-tervislikku-toitu-kiiresti">Erik Orgu: "Salvesta see pilt endale arvutisse - kuidas teha tervislikku toitu KIIRESTI?"</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/801672/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801676/karikatuur-kevad">Karikatuur | Kevad</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801676/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:53</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801655/arvo-uustalu-piirikaubandus-keset-eestit">Arvo Uustalu | Piirikaubandus keset Eestit</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801655/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:53</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801669/lugejate-kirjad-kas-politsei-kaitus-mootorratturit-rammides-oigesti">Lugejate kirjad | Kas politsei käitus mootorratturit rammides õigesti?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801669/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:52</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/801083/kasutajad-hindasid-need-on-maailma-parimad-lennufirmad">KASUTAJAD HINDASID – need on maailma parimad lennufirmad!</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/801083/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801667/tommy-cash-briti-ajakirjale-tahan-olla-kanye-east">Tommy Cash Briti ajakirjale: tahan olla Kanye East</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801667/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:35</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/752505/lae-all-turnimine-pakub-narvikodi-ja-seiklemisroomu">Lae all turnimine pakub närvikõdi ja seiklemisrõõmu!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/752505/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801632/saksa-sodur-teeskles-et-on-suuria-sojapogenik">Saksa sõdur teeskles, et on Süüria sõjapõgenik</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801632/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:26</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/801666/usaldusvaarne-kaup-missugused-kosmeetikatooted-on-kuningapere-heaks-kiitnud">USALDUSVÄÄRNE KAUP: Missugused kosmeetikatooted on kuningapere heaks kiitnud?</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/801666/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:21</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801664/palju-onne-eurovisioni-voitja-jamala-abiellus">PALJU ÕNNE! Eurovisioni võitja Jamala abiellus!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801664/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:10</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801663/otse-argentina-ralli-mida-suudavad-tanak-ja-jarveoja-ettearvamatul-kruusarallil">OTSE | Argentina ralli: mida suudavad Tänak ja Järveoja ettearvamatul kruusarallil?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801663/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801659/homme-avatakse-tallinna-teletornis-noukogude-aja-paradoksaalsust-illustreeriv-naitus-banaane-ei-ole-ajareis-noukogude-argipaeva-">Homme avatakse Tallinna Teletornis Nõukogude aja paradoksaalsust illustreeriv näitus „ Banaane ei ole. Ajareis Nõukogude argipäeva.”</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801659/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/4/26/fm0gy40o.xx2.jpg" alt="" />
        </span>
        <a href="/801390/tv3-video-50-kilo-kaotanud-mendi-anna-nuud-treenin-veel-pepu-pahkliks">TV3 VIDEO | 50 KILO KAOTANUD MENDI-ANNA: nüüd treenin veel pepu pähkliks!</a><br>
        <span class="date">12:44</span>&nbsp;<a href="/801390/kommentaarid" class="comments">(63)</a>
    </li>
        <li class="cfx">
            <span class="date">10:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801226/yana-toom-me-ei-ole-pronksiood-unustanud">Yana Toom | Me ei ole pronksiööd unustanud</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801226/kommentaarid" class="comments">(482)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:02</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/801074/naised-instagramis-miks-me-peaksime-oma-keha-habenema">NAISED INSTAGRAMIS: miks me peaksime oma keha häbenema?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/801074/kommentaarid" class="comments">(167)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:11</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801055/kuskil-20-meetrit-enne-meid-keeras-ta-tagasi-autoteele-">"Kuskil 20 meetrit enne meid keeras ta tagasi autoteele..."</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801055/kommentaarid" class="comments">(231)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:21</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801539/anett-kontaveitile-pakuti-stuttgartis-otse-valjakul-porschet">Anett Kontaveitile pakuti Stuttgartis otse väljakul Porschet!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801539/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801136/38-lapse-ema-elu-tais-valu-ja-alandust-kuid-lootus-jaab">38 LAPSE EMA: elu täis valu ja alandust, kuid lootus jääb</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801136/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:50</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/801159/looduslik-viagra-kolm-toitu-mis-parandavad-mehe-seksuaalelu">LOODUSLIK VIAGRA: kolm toitu, mis parandavad mehe seksuaalelu</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/801159/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:20</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801327/fotod-asjaosalistest-joobes-noormees-soitis-bmwga-rapla-sildi-maha-ja-porutas-kraavi">FOTOD ASJAOSALISTEST | Joobes noormees sõitis BMWga Rapla sildi maha ja põrutas kraavi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801327/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:26</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/801540/facebook-reetis-suurpere-ema-kulutas-lastele-moeldud-huvitised-armukesega-elu-nautimisele">FACEBOOK REETIS: suurpere ema kulutas lastele mõeldud hüvitised armukesega elu nautimisele</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/801540/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801432/galerii-draamateatris-tahistati-naitlejanna-ulle-kaljuste-60-sunnipaeva">GALERII | Draamateatris tähistati näitlejanna Ülle Kaljuste 60. sünnipäeva</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801432/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801369/grey-anatoomia-naistelemmik-lahutab-abielu">"Grey anatoomia" naistelemmik lahutab abielu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801369/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:32</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801487/kaks-onnelikku-bingo-mangijat-said-tana-voiduks-ligi-200-000-eurot">Kaks õnnelikku Bingo mängijat said täna võiduks ligi 200 000 eurot</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801487/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/801222/elu24-ja-limoni-uus-peatoimetaja-kertu-jukkum-ma-ei-astu-anu-saagimi-kingadesse">Elu24 ja Limoni uus peatoimetaja Kertu Jukkum: ma ei astu Anu Saagimi kingadesse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/801222/kommentaarid" class="comments">(42)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:18</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/801106/ehtsad-kaadrid-laevakaitsjad-tulistavad-somaalia-piraatide-pihta">EHTSAD KAADRID: laevakaitsjad tulistavad Somaalia piraatide pihta</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/801106/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:18</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/801209/neid-8-asja-ei-tasu-mitte-kunagi-toole-minnes-selga-panna">Neid 8 asja ei tasu mitte kunagi tööle minnes selga panna!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/801209/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801052/suur-ulevaade-praegused-ja-endised-eesti-juurtega-sportlased-kes-elavad-valismaal">SUUR ÜLEVAADE | Praegused ja endised Eesti juurtega sportlased, kes elavad välismaal</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801052/kommentaarid" class="comments">(28)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/800733/paevahoroskoop-kolmapaev-26-aprill">PÄEVAHOROSKOOP: kolmapäev, 26. aprill</a>&nbsp;
                <a href="http://www.ohtuleht.ee/800733/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:38</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/801203/uksikemad-vahetavad-mehi-nagu-sokke">Üksikemad vahetavad mehi nagu sokke?!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/801203/kommentaarid" class="comments">(71)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:22</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801332/nii-see-juhtus-sport-26-04-dortmund-tumitas-poolfinaalis-bayernit-kontaveit-sai-ajaloolise-voidu">NII SEE JUHTUS | Sport 26.04: Dortmund tümitas poolfinaalis Bayernit, Kontaveit sai ajaloolise võidu</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801332/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:21</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/801206/anname-tuld-imeline-jook-mis-turgutab-ja-aitab-kaotada-kilosid">ANNAME TULD: imeline jook, mis turgutab ja aitab kaotada kilosid</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/801206/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://linnaleht.ee/801480/fotod-oise-vahtkonna-pikett-tonismael" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/26/xqontlxw.uid.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://mehele.ohtuleht.ee/801560/galerii-pohja-korea-viis-labi-aegade-suurima-oppuse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/27/s2su5qrf.nfk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://linnaleht.ee/801480/fotod-oise-vahtkonna-pikett-tonismael">FOTOD | Öise Vahtkonna pikett Tõnismäel</a>
                    <a href="/801480/kommentaarid" class="comment">(34)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://mehele.ohtuleht.ee/801560/galerii-pohja-korea-viis-labi-aegade-suurima-oppuse">GALERII | Põhja-Korea viis läbi aegade suurima õppuse</a>
                    <a href="/801560/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/801567/galerii-noole-ja-vibuga-politsei-vastu-brasiilia-poliselanike-meeleavaldus-kodude-kaitseks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/27/kyj5wmb0.c1p.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://linnaleht.ee/801645/fotod-vaata-millega-tudengid-tana-tartus-tegelesid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/27/uxw41zhq.le4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/801567/galerii-noole-ja-vibuga-politsei-vastu-brasiilia-poliselanike-meeleavaldus-kodude-kaitseks">GALERII | Noole ja vibuga politsei vastu: Brasiilia põliselanike meeleavaldus kodude kaitseks</a>
                    <a href="/801567/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://linnaleht.ee/801645/fotod-vaata-millega-tudengid-tana-tartus-tegelesid">FOTOD | Vaata, millega tudengid täna Tartus tegelesid</a>
                    <a href="/801645/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/800443/malumang-mida-tead-hollandlastest">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/4/21/1bo2g1yi.4rt.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/800443/malumang-mida-tead-hollandlastest">M&#196;LUM&#196;NG | Mida tead hollandlastest? </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    5°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 27.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 28.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">8 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 29.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 30.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Sul on raske oma uitm&#245;tteid kontrollida – need h&#252;plevad pidevalt &#252;helt teemalt teisele ega lase sul piisavalt keskenduda. Vajad ankrut, millega oma m&#245;ttelaevuke paigale ankurdada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Kuu liigub S&#245;nnis. Sulle meeldib s&#252;veneda omaette olles, mist&#245;ttu pidevalt lobisevad kolleegid ajavad sul n&#228;rvi mustaks. Samuti ei kannata sa seda, kui sind tagant kiirustatakse.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        T&#228;na peaksid oma j&#245;udu ja energiat vaos hoidma. V&#245;imalik, et &#252;tled v&#245;i teed midagi, mida hiljem kahetsed. Tuli, teravad esemed ja ka loomad v&#245;ivad kujutada ohtu. Ka asjade kaotamise oht.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Unista v&#228;hem ja ole konkreetsem! Seega tasuks olla realistlikum ning ka hoolikam - eriti &#228;riasjade korraldamisel. Riskide v&#245;tmine v&#245;ib l&#245;ppeda suure &#228;mbrikolinaga.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Nii t&#228;na kui ka homme peaksid hea seisma selle eest, et sa ei t&#245;mbaks endale negatiivset t&#228;helepanu. Su edevus v&#245;ib sulle l&#245;ksu seada – ootad aplausi, aga teenid &#228;ra hoopis kollektiivse muige.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Kui sul on parajasti mingid ettev&#245;tmised olulises faasis, siis v&#245;id kogeda kerget tagasil&#246;&#246;ki. Seda siiski vaid juhul, kui oled midagi olulist m&#228;rkamata v&#245;i tegemata j&#228;tnud. Konkurendid ei j&#228;ta seda kasutamata.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        P&#228;ev soosib p&#245;hjalikkust ja s&#252;venemist. Murekohaks v&#245;ib olla k&#245;ik, mis seotud reisimise, v&#228;lismaa, &#245;pingutega. Ebasoodne aeg ka juriidilisteks protsessideks ja lepingute s&#245;lmimiseks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Marsi ja Pluuto n&#245;rk pingeaspekt manitseb sind vaoshoitusele. Kipud igale pisiasjale liiga suurt t&#228;helepanu p&#246;&#246;rama. Tule ja terariistadega tasuks ettevaatlikult ringi k&#228;ia.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        P&#228;ev v&#245;ib sarnaneda eilsega – sinu konkurendid ja oponendid v&#245;ivad sulle survet avaldada v&#245;i mingeid tingimusi esitada. Kui r&#245;hutad liialt oma isikup&#228;ra, provotseerid sellega endale vastut&#246;&#246;tamist.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        P&#228;ev muudab sind &#252;lem&#228;&#228;ra n&#245;udlikuks. Seda nii t&#246;&#246;asjades kui ka isiklikes suhetes. Mist&#245;ttu v&#245;ib sinu suhe paljudega olla kantud kriitikast. Samas v&#245;id tulla suurep&#228;rase idee peale.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Merkuuri ja Uraani &#252;henduse t&#245;ttu jagab su pea nagu koorelahutaja. Oled ideaalses vaimses vormis ja meenutad ringik&#245;ndivat andmepanka. Seet&#245;ttu v&#245;id praktilistes asjades olla hajameelne. Mitte riskida!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Meeskonnat&#246;&#246;s v&#245;ib ette tulla intellektuaalseid pingeid. Vaidlused ja erimeelsused ei lase teha efektiivset koost&#246;&#246;d. Kuid omaette tegutsedes on sul palju vaimset energiat.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Miks USA poola kogukondades on enesetappude arv teistest märgatavalt väiksem? Sest keldrikorruse aknast välja hüpates on raske surma saada. </p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Piret K&#252;tt</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:piret.kutt@ohtuleht.ee">piret.kutt@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI04&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'KASUTAJAD HINDASID – need on maailma parimad lennufirmad!';
        var datePublished = '27.04.2017 18:52:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=776901" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
