<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://mehele.ohtuleht.ee/815129/malumang-mida-tead-amsterdamist" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>M&#196;LUM&#196;NG | Mida tead Amsterdamist? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="&#213;htuleht Reis avaldab igal n&#228;dalal m&#228;lum&#228;ngu m&#245;ne maailma riigi v&#245;i linna kohta. Vasta k&#252;simustele ja saa teada, kui palju tead nii kaugetest maadest kui ka naaberriikidest.&amp;nbsp;Sel n&#228;dalal k&#252;sime: kui palju tead Amsterdamist?" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/815129/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://mehele.ohtuleht.ee/815129/malumang-mida-tead-amsterdamist" />
    <link rel="alternate" href="http://m.mehele.ohtuleht.ee/815129" />
    <meta property="og:title" content="MÄLUMÄNG | Mida tead Amsterdamist?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/815129/malumang-mida-tead-amsterdamist" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/7/7/setxnvjs.aia.jpg" /><meta property="og:description" content="Õhtuleht Reis avaldab igal nädalal mälumängu mõne maailma riigi või linna kohta. Vasta küsimustele ja saa teada, kui palju tead nii kaugetest maadest kui ka naaberriikidest.&nbsp;Sel nädalal küsime: kui palju tead Amsterdamist?" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-07-25"><meta itemprop="datePublished" content="2017-07-25"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Reis"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/7/7/setxnvjs.aia.jpg">
    <link href="/content/css?v=X4urzYej85weHGdhHw0oMmpqmi2achYYuBUYm0cYhAs1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/reis';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=reis');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
        
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel"><img src="http://p.ocdn.ee/43/i/2017/7/20/gtcbh0t2.vh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel">ÕHTULEHE VIDEO | Kui keeruline on algajal pihta saada tennisepallile, mis liigub kiiremini kui Ott Tänak WRC-sarja keskmise kiiruserekordi püstitamisel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova"><img src="http://p.ocdn.ee/43/i/2017/7/19/kirovj0q.vvr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova">ÕHTULEHE VIDEO | Kumb möirgab väljakul valjemini - algaja tennisist või kriiskav Maria Šarapova? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele"><img src="http://p.ocdn.ee/43/i/2017/7/18/phtvtami.1ej.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele">ÕHTULEHE VIDEO | Kui lähedale jõuavad kontorirotid Anett Kontaveidi servikiirusele?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/813410/ohtulehe-video-reinar-hallik-olen-kehv-kaotaja-tahan-karjaari-voiduga-lopetada"><img src="http://p.ocdn.ee/43/i/2017/6/27/0vrtq2lk.ytw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/813410/ohtulehe-video-reinar-hallik-olen-kehv-kaotaja-tahan-karjaari-voiduga-lopetada">ÕHTULEHE VIDEO | Reinar Hallik: olen kehv kaotaja, tahan karjääri võiduga lõpetada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile"><img src="http://p.ocdn.ee/43/i/2017/7/16/ze1f3uzi.xya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">Pluss, miinus, ennustus | korvpallikoondis, Kupper ja vollemehed MMile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-"><img src="http://p.ocdn.ee/43/i/2017/7/16/fbpaxak3.ohw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">Henry Rull | Oleks Pärnu korvpallimeeskond loobunud...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu"><img src="http://p.ocdn.ee/43/i/2017/7/12/bh4d2bhh.rqe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">Karl Juhkami | Miks eeldame eurosarjast edu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis"><img src="http://p.ocdn.ee/43/i/2017/7/9/crn5jczh.kac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">Pluss, miinus, ennustus | MMiks vormi rihtiv Mägi, jalgpalliklubid eurosarjas ja korvpallikoondise turniir Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818621/kadunuks-kuulutatud-naine-soitis-venemaale-tutre-juurde"><img src="http://p.ocdn.ee/43/i/2017/7/25/wigwowjf.mse.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818621/kadunuks-kuulutatud-naine-soitis-venemaale-tutre-juurde">Kadunuks kuulutatud naine sõitis Venemaale tütre juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818619/vaata-fotot-valvas-kodanik-ehitas-maantee-aarde-kulmkapist-kiiruskaamera"><img src="http://p.ocdn.ee/43/i/2017/7/25/2ejmxp33.ich.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818619/vaata-fotot-valvas-kodanik-ehitas-maantee-aarde-kulmkapist-kiiruskaamera">VAATA FOTOT | Valvas kodanik ehitas maantee äärde külmkapist kiiruskaamera</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818602/8-7-miljonit-inimest-aastas-tallinna-helsingi-liinil-reisijate-arv-kasvab-pidevalt"><img src="http://p.ocdn.ee/43/i/2017/7/25/id2ha4pz.fhw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818602/8-7-miljonit-inimest-aastas-tallinna-helsingi-liinil-reisijate-arv-kasvab-pidevalt">8,7 MILJONIT INIMEST AASTAS: Tallinna-Helsingi liinil reisijate arv kasvab pidevalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818601/pollumajandusamet-laane-virumaa-mesilased-tappis-keelatud-taimekaitsevahend"><img src="http://p.ocdn.ee/43/i/2017/7/25/jkk2rh0g.bpn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818601/pollumajandusamet-laane-virumaa-mesilased-tappis-keelatud-taimekaitsevahend">Põllumajandusamet: Lääne-Virumaa mesilased tappis keelatud taimekaitsevahend</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818594/nicolas-cage-nagi-kasahstanis-valja-nagu-hunnik-onnetust-"><img src="http://p.ocdn.ee/43/i/2017/7/25/byl1zuak.vsb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818594/nicolas-cage-nagi-kasahstanis-valja-nagu-hunnik-onnetust-">Nicolas Cage nägi Kasahstanis välja nagu hunnik õnnetust ...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818590/mis-juhtus-bieber-jattis-vahimagi-pohjenduseta-turnee-katki"><img src="http://p.ocdn.ee/43/i/2017/7/25/qhwhbyjw.zag.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818590/mis-juhtus-bieber-jattis-vahimagi-pohjenduseta-turnee-katki">Mis juhtus? Bieber jättis vähimagi põhjenduseta turnee katki</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818558/fotod-ott-leplandil-jagus-korvpalli-ajal-silmi-vaid-kenale-piigale"><img src="http://p.ocdn.ee/43/i/2017/7/24/uilantzk.0nh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818558/fotod-ott-leplandil-jagus-korvpalli-ajal-silmi-vaid-kenale-piigale">FOTOD | Ott Leplandil jagus korvpalli ajal silmi vaid kenale piigale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818525/rate-ee-looja-andrei-korobeinik-andis-abikaasa-lahutuse-saamiseks-kohtusse"><img src="http://p.ocdn.ee/43/i/2017/7/24/xsrog3mi.kpm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818525/rate-ee-looja-andrei-korobeinik-andis-abikaasa-lahutuse-saamiseks-kohtusse">Rate.ee looja Andrei Korobeinik andis abikaasa lahutuse saamiseks kohtusse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/818593/trimmis-ja-seksikas-kas-uks-50-aastane-mees-voib-toesti-olla-nii-kuum-tukk"><img src="http://p.ocdn.ee/43/i/2017/7/25/i51sijrm.ahy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/818593/trimmis-ja-seksikas-kas-uks-50-aastane-mees-voib-toesti-olla-nii-kuum-tukk">TRIMMIS JA SEKSIKAS: kas üks 50-aastane mees võib tõesti olla nii kuum tükk?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/818491/kortsus-kuid-armastavad-vene-fotograafi-imetabased-fotod-vanapaarist"><img src="http://p.ocdn.ee/43/i/2017/7/24/naezvtqj.45o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/818491/kortsus-kuid-armastavad-vene-fotograafi-imetabased-fotod-vanapaarist">KORTSUS, KUID ARMASTAVAD: Vene fotograafi imetabased fotod vanapaarist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/818476/tavalised-naised-fotod-meikimata-kuulsustest-kinnitavad-nad-ei-ole-sinust-paremad"><img src="http://p.ocdn.ee/43/i/2017/7/24/gaxx0bpl.pqa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/818476/tavalised-naised-fotod-meikimata-kuulsustest-kinnitavad-nad-ei-ole-sinust-paremad">TAVALISED NAISED: fotod meikimata kuulsustest kinnitavad - nad ei ole sinust paremad!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/818158/oige-riietus-teeb-nolgist-mehe-ja-eidest-neiu"><img src="http://p.ocdn.ee/43/i/2017/7/21/u30ippn0.juf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/818158/oige-riietus-teeb-nolgist-mehe-ja-eidest-neiu">Õige riietus teeb nolgist mehe ja eidest neiu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/818509/magus-jook-toidu-korval-tahendab-et-rasv-poleb-aeglasemalt"><img src="http://p.ocdn.ee/43/i/2017/7/24/cm5l5dqu.qie.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/818509/magus-jook-toidu-korval-tahendab-et-rasv-poleb-aeglasemalt">Magus jook toidu kõrval tähendab, et rasv põleb aeglasemalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/818147/kromps-kromps-miks-peaksid-kohe-head-varsket-kurki-sooma"><img src="http://p.ocdn.ee/43/i/2017/7/21/kruyx4l4.uvo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/818147/kromps-kromps-miks-peaksid-kohe-head-varsket-kurki-sooma">KRÕMPS-KRÕMPS! Miks peaksid kohe head värsket kurki sööma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/817723/liha-ei-soo-millistest-toitudest-saad-oma-b12-vitamiini-annuse-katte"><img src="http://p.ocdn.ee/43/i/2017/7/19/jwtcsymy.whq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/817723/liha-ei-soo-millistest-toitudest-saad-oma-b12-vitamiini-annuse-katte">LIHA EI SÖÖ? Millistest toitudest saad oma B12-vitamiini annuse kätte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/817431/kiudaineterohke-dieet-vahendab-osteoartroosi-riski"><img src="http://p.ocdn.ee/43/i/2017/7/18/citlogng.kjt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/817431/kiudaineterohke-dieet-vahendab-osteoartroosi-riski">Kiudaineterohke dieet vähendab osteoartroosi riski</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/818466/ohoo-tesla-autoistmed-on-veganisobralikud"><img src="http://p.ocdn.ee/43/i/2017/7/24/ncmdbqz1.ekr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/818466/ohoo-tesla-autoistmed-on-veganisobralikud">Ohoo! Tesla autoistmed on veganisõbralikud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/817894/isegi-tehnika-on-masenduses-korgtehnoloogiline-robot-uputas-ennast-ara"><img src="http://p.ocdn.ee/43/i/2017/7/20/yjxqxjvl.kom.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/817894/isegi-tehnika-on-masenduses-korgtehnoloogiline-robot-uputas-ennast-ara">ISEGI TEHNIKA ON MASENDUSES: kõrgtehnoloogiline robot uputas ennast ära</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/817277/jaguar-toi-turule-sportmaasturi-e-pace"><img src="http://p.ocdn.ee/43/i/2017/7/17/dohgkdla.qrz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/817277/jaguar-toi-turule-sportmaasturi-e-pace">Jaguar tõi turule sportmaasturi E-PACE</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/815480/miks-kondides-nutitelefoni-nappimine-pole-hea-mote"><img src="http://p.ocdn.ee/43/i/2017/7/7/jzwjzbgj.llp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/815480/miks-kondides-nutitelefoni-nappimine-pole-hea-mote">Miks kõndides nutitelefoni näppimine pole hea mõte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818512/juhtkiri-lati-napsuparadiis-keerab-kraanid-kinni"><img src="http://p.ocdn.ee/43/i/2017/7/24/hop5ioql.1lq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818512/juhtkiri-lati-napsuparadiis-keerab-kraanid-kinni">Juhtkiri | Läti napsuparadiis keerab kraanid kinni?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818325/juhtkiri-mis-tooks-noori-valima"><img src="http://p.ocdn.ee/43/i/2017/7/23/xmobwpf4.4jt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818325/juhtkiri-mis-tooks-noori-valima">Juhtkiri | Mis tooks noori valima?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/818132/juhtkiri-haigekassa-haiguslugu"><img src="http://p.ocdn.ee/43/i/2017/7/21/4h0dm1lp.ngl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/818132/juhtkiri-haigekassa-haiguslugu">Juhtkiri | Haigekassa haiguslugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817912/juhtkiri-valimisvoitlus-loob-lasteaiatasud-alla"><img src="http://p.ocdn.ee/43/i/2017/7/20/3z0zsimh.5m1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817912/juhtkiri-valimisvoitlus-loob-lasteaiatasud-alla">Juhtkiri | Valimisvõitlus lööb lasteaiatasud alla?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile"><img src="http://p.ocdn.ee/43/i/2017/7/16/ze1f3uzi.xya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">Pluss, miinus, ennustus | korvpallikoondis, Kupper ja vollemehed MMile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-"><img src="http://p.ocdn.ee/43/i/2017/7/16/fbpaxak3.ohw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">Henry Rull | Oleks Pärnu korvpallimeeskond loobunud...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu"><img src="http://p.ocdn.ee/43/i/2017/7/12/bh4d2bhh.rqe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">Karl Juhkami | Miks eeldame eurosarjast edu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis"><img src="http://p.ocdn.ee/43/i/2017/7/9/crn5jczh.kac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">Pluss, miinus, ennustus | MMiks vormi rihtiv Mägi, jalgpalliklubid eurosarjas ja korvpallikoondise turniir Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/818157/kalev-spa-remont-venib-aasta-vorra-pikemaks"><img src="http://p.ocdn.ee/43/i/2017/7/21/hgekv2hm.nc4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/818157/kalev-spa-remont-venib-aasta-vorra-pikemaks">Kalev Spa remont venib aasta võrra pikemaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/818149/minister-reps-pakub-riigigumnaasiumi-koduks-rahandusministeeriumi-maja"><img src="http://p.ocdn.ee/43/i/2017/7/21/oaz515l0.nbs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/818149/minister-reps-pakub-riigigumnaasiumi-koduks-rahandusministeeriumi-maja">Minister Reps pakub riigigümnaasiumi koduks rahandusministeeriumi maja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/818129/taavi-aas-paul-kerese-monument-pannakse-vanasse-kohta-tagasi"><img src="http://p.ocdn.ee/43/i/2017/7/21/a4cwjrok.3bv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/818129/taavi-aas-paul-kerese-monument-pannakse-vanasse-kohta-tagasi">Taavi Aas: Paul Kerese monument pannakse vanasse kohta tagasi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/818098/nommel-sai-10aastane-poiss-autolt-loogi"><img src="http://p.ocdn.ee/43/i/2017/7/21/ty4qy0sq.gfd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/818098/nommel-sai-10aastane-poiss-autolt-loogi">Nõmmel sai 10aastane poiss autolt löögi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/818612/prognoz-v-2018-godu-iz-za-prigranichnoi-torgovli-spirtnym-estoniya-ne-doschitaetsya-150-mln-evro"><img src="http://p.ocdn.ee/43/i/2017/7/25/dlndom4b.f3o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/818612/prognoz-v-2018-godu-iz-za-prigranichnoi-torgovli-spirtnym-estoniya-ne-doschitaetsya-150-mln-evro">Прогноз: в 2018 году из-за приграничной торговли спиртным Эстония не досчитается 150 млн евро</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/818611/v-ssha-na-aukcion-vystavili-risunok-trampa"><img src="http://p.ocdn.ee/43/i/2017/7/25/rc3qsleb.h4l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/818611/v-ssha-na-aukcion-vystavili-risunok-trampa">В США на аукцион выставили рисунок Трампа</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/818610/emmanuel-privet-makron-opublikoval-video-s-privetstviem-putina"><img src="http://p.ocdn.ee/43/i/2017/7/25/r24cpntl.ggw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/818610/emmanuel-privet-makron-opublikoval-video-s-privetstviem-putina">"Эммануэль, привет!": Макрон опубликовал видео с приветствием Путина</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/818608/uchenye-vyyasnili-kak-bogatstvo-mozhet-navredit-zdorovyu"><img src="http://p.ocdn.ee/43/i/2017/7/25/hrwc4cg4.0yy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/818608/uchenye-vyyasnili-kak-bogatstvo-mozhet-navredit-zdorovyu">Ученые выяснили, как богатство может навредить здоровью</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="active">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" style="" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                
<div id="main">
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                
                <a href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/reis" class="tag bg-red"><span itemprop="title">Mehele | Reis</span></a></span>
                        </div>
                        <h1 itemprop="headline">MÄLUMÄNG | Mida tead Amsterdamist?
                                <a itemprop="interactionCount" class="comments" href="/815129/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>

                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 25. juuli 2017, 13:02
                    </div>
                    
                    <div class="info-inner">
                        
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/815129" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/815129?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=M&#196;LUM&#196;NG | Mida tead Amsterdamist?&url=http://www.ohtuleht.ee/815129" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
                <!-- //info -->



            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                        <div id="article-image" class="article-main-image">
                            <div class="article-image-inner">
                                <div class="article-image-wrap">
                                    <div class="img">
                                            <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/7/7/setxnvjs.aia.jpg" itemtype="http://schema.org/ImageObject">
                                                <img width="646" src="http://p.ocdn.ee/17/i/2017/7/7/setxnvjs.aia.jpg" alt="Amsterdam" itemprop="url" itemid="http://p.ocdn.ee/17/i/2017/7/7/setxnvjs.aia.jpg">
                                            </span>
                                    </div>

                                </div>
                                    <div class="title">
                                        Amsterdam <span class="author">(PantherMedia / Scanpix)</span>
                                    </div>

                            </div>
                        </div>


                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <p><strong>Õhtuleht Reis avaldab igal nädalal mälumängu mõne maailma riigi või linna kohta. Vasta küsimustele ja saa teada, kui palju tead nii kaugetest maadest kui ka naaberriikidest.&nbsp;Sel nädalal küsime: kui palju tead Amsterdamist?</strong></p>
                        </span>
                        <div class="pad-5-0-10">
                            <div class="quiz-content cfx">

                                    <div class="quiz-question">
                                        <h4>1. Kas Amsterdam asub Hollandi põhjaosas või lõunaosas?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q1" value="q1-1" class="correct" /><span></span>
                                                    <div>p&#245;hi</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q1" value="q1-2" class="" /><span></span>
                                                    <div>l&#245;una</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>
                                    <div class="quiz-question">
                                        <h4>2. Mis aastal on Amsterdami esmakordselt mainitud?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q2" value="q2-1" class="" /><span></span>
                                                    <div>1235</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q2" value="q2-2" class="correct" /><span></span>
                                                    <div>1275</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q2" value="q2-3" class="" /><span></span>
                                                    <div>1375</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>
                                    <div class="quiz-question">
                                        <h4>3. Mis jõgi voolab läbi Amsterdami?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q3" value="q3-1" class="correct" /><span></span>
                                                    <div>Amstel</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q3" value="q3-2" class="" /><span></span>
                                                    <div>Rein</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q3" value="q3-3" class="" /><span></span>
                                                    <div>Waal</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>
                                    <div class="quiz-question">
                                        <h4>4. Ligikaudu kui palju sildu on Amsterdamis?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q4" value="q4-1" class="" /><span></span>
                                                    <div>1000</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q4" value="q4-2" class="" /><span></span>
                                                    <div>1200</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q4" value="q4-3" class="correct" /><span></span>
                                                    <div>1500</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>
                                    <div class="quiz-question">
                                        <h4>5. Kas Amsterdam on miljonilinn?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q5" value="q5-1" class="" /><span></span>
                                                    <div>jah</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q5" value="q5-2" class="correct" /><span></span>
                                                    <div>ei</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>
                                    <div class="quiz-question">
                                        <h4>6. Mis aastal toimusid Amsterdamis suveolümpiamängud?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q6" value="q6-1" class="" /><span></span>
                                                    <div>1920</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q6" value="q6-2" class="correct" /><span></span>
                                                    <div>1928</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q6" value="q6-3" class="" /><span></span>
                                                    <div>1936</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>
                                    <div class="quiz-question">
                                        <h4>7. Kuidas nimetatakse piirkonda, kus pakuvad end Amsterdami prostituudid?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q7" value="q7-1" class="" /><span></span>
                                                    <div>Punaste T&#228;navate hoovid</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q7" value="q7-2" class="correct" /><span></span>
                                                    <div>Punaste Laternate t&#228;navad</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q7" value="q7-3" class="" /><span></span>
                                                    <div>Punaste Numbrite piirkonnad</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>
                                    <div class="quiz-question">
                                        <h4>8. Mida müüakse kohvipoodides?</h4>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q8" value="q8-1" class="" /><span></span>
                                                    <div>kokaiini</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q8" value="q8-2" class="correct" /><span></span>
                                                    <div>kanepit</div>
                                                </label>
                                            </div>
                                            <div class="radiobtn">
                                                <label>
                                                    <input type="radio" name="q8" value="q8-3" class="" /><span></span>
                                                    <div>lahjat alkoholi</div>
                                                </label>
                                            </div>
                                        <div id="quiz-hint" style="color: #a6a6a6; display: none;"><strong></strong></div>
                                    </div>

                                <div class="quiz-summary">
                                    <div class="quiz-summary-progress">
                                        <div class="pad-15">
                                            <span class="answered">Vastatud <span>0</span>/8</span>
                                        </div>
                                    </div>
                                    <div class="quiz-summary-end" style="">
                                        <div class="quiz-summary-top">
                                            Vastasid <span>3</span>/8 küsimusele õigesti!
                           
                                        </div>
                                        <div class="quiz-summary-bottom">
                                            <div class="pad-15">
                                                <p></p>
                                                
                                                <div id="quizerror" style="color: #840005; display: none;"></div>
                                            </div>
                                        </div>
                                        <div class="quiz-summary-bottom">
                                            <div class="pad-15">
                                                <div class="social-login cfx">
                                                    <a id="fb-bputton" href="javascript: return false;" class="social-fb" target="_blank"><span>Jaga oma tulemust Facebookis</span></a>
                                                    <a id="tw-bputton" href="javascript: return false;" class="social-twitter" target="_blank"><span>Jaga oma tulemust Twitteris</span></a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>                      
                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>
                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li><a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/815129?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                    <img src="/Images/share/fb.png" alt=""></a></li>
                                <li><a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                    <img src="/Images/share/twitter.png" alt=""></a></li>
                                <li><a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/815129" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                    <img src="/Images/share/google.png" alt="Share on Google+" /></a></li>
                                <li><a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                    <img src="/Images/share/mail.png" alt=""></a></li>
                                <li><a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                    <img src="/Images/share/share.png" alt=""></a></li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/815129" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>
                    </article>
                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-790949"></div>
<form action="/q/postcomment/790949" data-ajax="true" data-ajax-complete="postComment(790949)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData790949-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="790949">
            </div>
        </div>
</form></div>
    
                    

<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818621/kadunuks-kuulutatud-naine-soitis-venemaale-tutre-juurde">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/wigwowjf.mse.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818621/kadunuks-kuulutatud-naine-soitis-venemaale-tutre-juurde">Kadunuks kuulutatud naine sõitis Venemaale tütre juurde</a>
                                    <a href="/818621/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818619/vaata-fotot-valvas-kodanik-ehitas-maantee-aarde-kulmkapist-kiiruskaamera">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/2ejmxp33.ich.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818619/vaata-fotot-valvas-kodanik-ehitas-maantee-aarde-kulmkapist-kiiruskaamera">VAATA FOTOT | Valvas kodanik ehitas maantee äärde külmkapist kiiruskaamera</a>
                                    <a href="/818619/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818602/8-7-miljonit-inimest-aastas-tallinna-helsingi-liinil-reisijate-arv-kasvab-pidevalt">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/id2ha4pz.fhw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818602/8-7-miljonit-inimest-aastas-tallinna-helsingi-liinil-reisijate-arv-kasvab-pidevalt">8,7 MILJONIT INIMEST AASTAS: Tallinna-Helsingi liinil reisijate arv kasvab pidevalt</a>
                                    <a href="/818602/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818601/pollumajandusamet-laane-virumaa-mesilased-tappis-keelatud-taimekaitsevahend">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/jkk2rh0g.bpn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818601/pollumajandusamet-laane-virumaa-mesilased-tappis-keelatud-taimekaitsevahend">Põllumajandusamet: Lääne-Virumaa mesilased tappis keelatud taimekaitsevahend</a>
                                    <a href="/818601/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818549/usa-ilmatargad-eestis-tuleb-kulm-august-kuid-kuum-sugis">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/24/35cmibuo.44q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818549/usa-ilmatargad-eestis-tuleb-kulm-august-kuid-kuum-sugis">USA ilmatargad: Eestis tuleb külm august, kuid kuum sügis </a>
                                    <a href="/818549/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818194/kui-tanav-jaab-ohtul-vaikseks-ilmuvad-valja-meie-nahtamatud-naabrid">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/23/pptfzyja.uzd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818194/kui-tanav-jaab-ohtul-vaikseks-ilmuvad-valja-meie-nahtamatud-naabrid">Kui tänav jääb õhtul vaikseks, ilmuvad välja meie nähtamatud naabrid</a>
                                    <a href="/818194/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818185/ilm-on-laupaeval-vahelduva-pilvisusega-sooja-kuni-22-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/21/bua1b42z.4wj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818185/ilm-on-laupaeval-vahelduva-pilvisusega-sooja-kuni-22-kraadi">Ilm on laupäeval vahelduva pilvisusega, sooja kuni 22 kraadi</a>
                                    <a href="/818185/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818093/kas-ilmateade-lubab-nadalavahetuseks-jalle-vihma">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/21/u3tcpjhp.a2j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818093/kas-ilmateade-lubab-nadalavahetuseks-jalle-vihma">Kas ilmateade lubab nädalavahetuseks jälle vihma?</a>
                                    <a href="/818093/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818428/tagasi-toole-8-nippi-kuidas-parast-puhkust-ellu-jaada">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/24/lpqpaqx0.jyx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818428/tagasi-toole-8-nippi-kuidas-parast-puhkust-ellu-jaada">TAGASI TÖÖLE! 8 nippi, kuidas pärast puhkust ellu jääda </a>
                                    <a href="/818428/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818065/argentinas-sundis-nii-deemonliku-naoga-kits-et-kohalikud-poordusid-politseisse">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/21/2hotvnq5.bxb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818065/argentinas-sundis-nii-deemonliku-naoga-kits-et-kohalikud-poordusid-politseisse">Argentinas sündis nii deemonliku näoga kits, et kohalikud pöördusid politseisse</a>
                                    <a href="/818065/kommentaarid" class="comments comments-zero">(27)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817918/puhapaeval-randama-lainud-varbola-linnusevaht-leiti-tana-bussipeatusest">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/20/z4o4pjg5.55m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817918/puhapaeval-randama-lainud-varbola-linnusevaht-leiti-tana-bussipeatusest">Pühapäeval "rändama läinud" Varbola linnusevaht leiti täna bussipeatusest</a>
                                    <a href="/817918/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817631/video-uus-hullus-juuksur-loikas-klienti-kirve-ja-haamriga">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/19/uaj4wyx0.dif.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817631/video-uus-hullus-juuksur-loikas-klienti-kirve-ja-haamriga">VIDEO | Uus hullus? Juuksur lõikas klienti kirve ja haamriga</a>
                                    <a href="/817631/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818588/tartumaal-kodust-ara-jooksnud-15-aastane-katlin-tuli-koju-tagasi">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/ns30ay1d.kvn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818588/tartumaal-kodust-ara-jooksnud-15-aastane-katlin-tuli-koju-tagasi">Tartumaal kodust ära jooksnud 15-aastane Kätlin tuli koju tagasi</a>
                                    <a href="/818588/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818533/fotod-viljandimaal-porkasid-kokku-mootorratas-ja-auto">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/24/rtddovsw.ouu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818533/fotod-viljandimaal-porkasid-kokku-mootorratas-ja-auto">FOTOD | Viljandimaal põrkasid kokku mootorratas ja auto</a>
                                    <a href="/818533/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818519/laagrisse-lapsi-soidutanud-napsitanud-bussijuht-voeti-roolist-maha">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/24/fgf11k3g.sd4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818519/laagrisse-lapsi-soidutanud-napsitanud-bussijuht-voeti-roolist-maha">Laagrisse lapsi sõidutanud napsitanud bussijuht võeti roolist maha</a>
                                    <a href="/818519/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818503/kasiinos-tutvunud-kolmik-lahendas-tuli-pussnoa-abil">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/24/nn3m2f40.opj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818503/kasiinos-tutvunud-kolmik-lahendas-tuli-pussnoa-abil">Kasiinos tutvunud kolmik lahendas tüli pussnoa abil</a>
                                    <a href="/818503/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818617/kalmistud-keelduvad-matmast-sarimortsuka-ian-brady-ja-pommimehe-salman-abedi-surnukehi">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/srwwha40.11w.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818617/kalmistud-keelduvad-matmast-sarimortsuka-ian-brady-ja-pommimehe-salman-abedi-surnukehi">Kalmistud keelduvad matmast sarimõrtsuka Ian Brady ja pommimehe Salman Abedi surnukehi</a>
                                    <a href="/818617/kommentaarid" class="comments comments-zero">()</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818613/washington-post-trump-on-arutanud-sessionsi-valjavahetamist">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/hticoudp.4ay.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818613/washington-post-trump-on-arutanud-sessionsi-valjavahetamist">Washington Post: Trump on arutanud Sessionsi väljavahetamist</a>
                                    <a href="/818613/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/818592/kanadas-moisteti-suudi-25-naisega-abielus-olev-mees">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/25/jwevserg.0ky.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818592/kanadas-moisteti-suudi-25-naisega-abielus-olev-mees">Kanadas mõisteti süüdi 25 naisega abielus olev mees</a>
                                    <a href="/818592/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/818598/kaunis-prantsuse-naisfilosoof-uppus-lapsi-paastes">Kaunis prantsuse naisfilosoof uppus lapsi päästes</a>
                                    <a href="/818598/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>

                </div>

                
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/817887/kolmas-poolaeg-eesti-jalgpallurid-pagevad-soome-kas-seal-ikka-on-parem" style="color: black;"target="_blank">87. osa: Eesti jalgpallurid pagevad Soome, kas seal ikka on parem?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/334014587&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/818341/piret-jarvis-abiellumisest-pulmapidu-perele-toimub-gruusias-sopradele-eestis">
                            <img src="http://p.ocdn.ee/31/i/2017/7/23/eqm5wc2j.sqo.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/818341/piret-jarvis-abiellumisest-pulmapidu-perele-toimub-gruusias-sopradele-eestis">Piret Järvis abiellumisest: pulmapidu perele toimub Gruusias, sõpradele Eestis </a>&nbsp;
                        <a href="/818341/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/817674/nii-see-kortrijkis-juhtus-mm-paase-jai-kull-ootele-kuid-eesti-vorkpallikoondis-pakkus-vageva-elamuse">
                            <img src="http://p.ocdn.ee/31/i/2017/7/24/vtdvvst3.wdx.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/817674/nii-see-kortrijkis-juhtus-mm-paase-jai-kull-ootele-kuid-eesti-vorkpallikoondis-pakkus-vageva-elamuse">NII SEE KORTRIJKIS JUHTUS | MM-pääse jäi küll ootele, kuid Eesti võrkpallikoondis pakkus vägeva elamuse</a>&nbsp;
                        <a href="/817674/kommentaarid" class="comment">(17)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/818320/fotod-tudrukuteohtult-piret-jarvis-on-veel-viimaseid-hetki-turul">
                            <img src="http://p.ocdn.ee/31/i/2017/7/23/lzeavmg4.rj4.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/818320/fotod-tudrukuteohtult-piret-jarvis-on-veel-viimaseid-hetki-turul">FOTOD TÜDRUKUTEÕHTULT: Piret Järvis on veel viimaseid hetki turul!</a>&nbsp;
                        <a href="/818320/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/818558/fotod-ott-leplandil-jagus-korvpalli-ajal-silmi-vaid-kenale-piigale">
                            <img src="http://p.ocdn.ee/31/i/2017/7/24/uilantzk.0nh.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/818558/fotod-ott-leplandil-jagus-korvpalli-ajal-silmi-vaid-kenale-piigale">FOTOD | Ott Leplandil jagus korvpalli ajal silmi vaid kenale piigale</a>&nbsp;
                        <a href="/818558/kommentaarid" class="comment">(46)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/818109/kuidas-mart-helmest-ja-helle-moonikast-suvila-asemel-moisaomanikud-said">
                            <img src="http://p.ocdn.ee/31/i/2017/7/21/qvudltl5.zya.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/818109/kuidas-mart-helmest-ja-helle-moonikast-suvila-asemel-moisaomanikud-said">Kuidas Mart Helmest ja Helle-Moonikast suvila asemel mõisaomanikud said?</a>&nbsp;
                        <a href="/818109/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/818371/ohtuleht-belgias-kapten-toobal-andsime-endast-koik-et-mmile-jouda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/24/awhwsofr.iay.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/818310/anett-kontaveit-touseb-maailma-edetabelis-uude-kumnesse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/23/lyos44y0.aoq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/818371/ohtuleht-belgias-kapten-toobal-andsime-endast-koik-et-mmile-jouda">ÕHTULEHT BELGIAS | Kapten Toobal: andsime endast kõik, et MMile jõuda!</a>
                    <a href="/818371/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/818310/anett-kontaveit-touseb-maailma-edetabelis-uude-kumnesse">Anett Kontaveit tõuseb maailma edetabelis uude kümnesse</a>
                    <a href="/818310/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://naisele.ohtuleht.ee/818460/40aastane-mees-on-siiani-suutu-ja-vallaline-motlen-ohtuti-milline-oleks-seks-naisega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/24/vohgovdi.utt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://kroonika.ohtuleht.ee/818341/piret-jarvis-abiellumisest-pulmapidu-perele-toimub-gruusias-sopradele-eestis" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/23/eqm5wc2j.sqo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/818460/40aastane-mees-on-siiani-suutu-ja-vallaline-motlen-ohtuti-milline-oleks-seks-naisega">40aastane mees on siiani süütu ja vallaline: mõtlen õhtuti, milline oleks seks naisega</a>
                    <a href="/818460/kommentaarid" class="comment">(26)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://kroonika.ohtuleht.ee/818341/piret-jarvis-abiellumisest-pulmapidu-perele-toimub-gruusias-sopradele-eestis">Piret Järvis abiellumisest: pulmapidu perele toimub Gruusias, sõpradele Eestis </a>
                    <a href="/818341/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/7/25/srwwha40.11w.jpg" alt="" />
        </span>
        <a href="/818617/kalmistud-keelduvad-matmast-sarimortsuka-ian-brady-ja-pommimehe-salman-abedi-surnukehi">Kalmistud keelduvad matmast sarimõrtsuka Ian Brady ja pommimehe Salman Abedi surnukehi</a><br>
        <span class="date">13:14</span>&nbsp;<a href="/818617/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">13:12</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/818560/help-tegin-imelihtsaid-pulgakooke-tulemus-valguvad-ajuvalimusega-ollused-pulkade-otsas">HELP! Tegin “imelihtsaid” pulgakooke! Tulemus: valguvad ajuvälimusega ollused pulkade otsas</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/818560/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:11</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/818559/iga-varske-ema-unistus-beebide-kasutusjuhend-mitu-head-nouannet-mida-peaksid-kindlasti-teadma">Iga värske ema unistus - beebide kasutusjuhend! Mitu head nõuannet, mida peaksid kindlasti teadma!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/818559/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:11</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/818557/miks-lapsed-valetavad-ja-kuidas-sellest-probleemist-lahti-saada">Miks lapsed valetavad ja kuidas sellest probleemist lahti saada?</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/818557/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818623/piltuudis-getter-jaani-ja-rastapatsid-super-cool">PILTUUDIS | Getter Jaani ja rastapatsid - super cool!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818623/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:02</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/737480/2-toimivat-nippi-kuidas-vabaneda-riidekoist">2 toimivat nippi, kuidas vabaneda riidekoist </a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/737480/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:02</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/815129/malumang-mida-tead-amsterdamist">MÄLUMÄNG | Mida tead Amsterdamist?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/815129/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:57</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818622/peeter-olesk-heitleb-euroopa-meistrivoistluste-medali-eest">Peeter Olesk heitleb Euroopa meistrivõistluste medali eest!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818622/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:53</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/818620/vaata-mida-huvitavat-leiab-anne-stiili-augustinumbrist">VAATA, mida huvitavat leiab Anne & Stiili augustinumbrist!</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/818620/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818621/kadunuks-kuulutatud-naine-soitis-venemaale-tutre-juurde">Kadunuks kuulutatud naine sõitis Venemaale tütre juurde</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818621/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:47</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818618/piltuudis-kas-taukari-imekaunis-pruut-kerli-kivilaan-naeb-meigita-parem-valja-kui-meigiga">PILTUUDIS | Kas Taukari imekaunis pruut Kerli Kivilaan näeb meigita parem välja kui meigiga?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818618/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:45</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818619/vaata-fotot-valvas-kodanik-ehitas-maantee-aarde-kulmkapist-kiiruskaamera">VAATA FOTOT | Valvas kodanik ehitas maantee äärde külmkapist kiiruskaamera</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818619/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818616/piltuudis-birgiti-silmaterad-on-pidevast-selfitamisest-tudinenud">PILTUUDIS | Birgiti silmaterad on pidevast selfitamisest tüdinenud  </a>&nbsp;
                <a href="http://www.ohtuleht.ee/818616/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:24</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818614/eestiski-manginud-venemaa-hokistaar-osutus-dopingupetiseks">Eestiski mänginud Venemaa hokistaar osutus dopingupetiseks</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818614/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:20</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818613/washington-post-trump-on-arutanud-sessionsi-valjavahetamist">Washington Post: Trump on arutanud Sessionsi väljavahetamist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818613/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:03</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818609/piltuudis-kahekuuse-beebi-emme-marilyn-jurman-on-uskumatult-heas-vormis">PILTUUDIS | Kahekuuse beebi emme Marilyn Jurman on uskumatult heas vormis</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818609/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:58</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/818603/pane-end-valmis-vaata-kellega-jaaral-ja-sonnil-on-parim-seks">PANE END VALMIS! Vaata, kellega JÄÄRAL ja SÕNNIL on parim seks!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/818603/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:44</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818605/vorkpall-ei-peatu-selver-toi-diagonaalrundaja-belgiast-tagasi">VÕRKPALL EI PEATU! Selver tõi diagonaalründaja Belgiast tagasi</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818605/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:35</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818602/8-7-miljonit-inimest-aastas-tallinna-helsingi-liinil-reisijate-arv-kasvab-pidevalt">8,7 MILJONIT INIMEST AASTAS: Tallinna-Helsingi liinil reisijate arv kasvab pidevalt</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818602/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:33</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/818575/otse-sport-25-07-kaia-kanepi-naaseb-kodupubliku-ette">OTSE | Sport 25.07: Kaia Kanepi naaseb kodupubliku ette</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/818575/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/7/23/eqm5wc2j.sqo.jpg" alt="" />
        </span>
        <a href="/818341/piret-jarvis-abiellumisest-pulmapidu-perele-toimub-gruusias-sopradele-eestis">Piret Järvis abiellumisest: pulmapidu perele toimub Gruusias, sõpradele Eestis </a><br>
        <span class="date">20:38</span>&nbsp;<a href="/818341/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">00:38</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/817674/nii-see-kortrijkis-juhtus-mm-paase-jai-kull-ootele-kuid-eesti-vorkpallikoondis-pakkus-vageva-elamuse">NII SEE KORTRIJKIS JUHTUS | MM-pääse jäi küll ootele, kuid Eesti võrkpallikoondis pakkus vägeva elamuse</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/817674/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:53</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/818174/miks-kannab-prints-george-kogu-aeg-luhikesi-pukse">Miks kannab prints George kogu aeg lühikesi pükse?</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/818174/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:23</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/818320/fotod-tudrukuteohtult-piret-jarvis-on-veel-viimaseid-hetki-turul">FOTOD TÜDRUKUTEÕHTULT: Piret Järvis on veel viimaseid hetki turul!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/818320/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818558/fotod-ott-leplandil-jagus-korvpalli-ajal-silmi-vaid-kenale-piigale">FOTOD | Ott Leplandil jagus korvpalli ajal silmi vaid kenale piigale</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818558/kommentaarid" class="comments">(46)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/818109/kuidas-mart-helmest-ja-helle-moonikast-suvila-asemel-moisaomanikud-said">Kuidas Mart Helmest ja Helle-Moonikast suvila asemel mõisaomanikud said?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/818109/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:50</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/818393/on-alles-naine-kurvikas-kahe-lapse-ema-kes-teenib-raha-seksikate-videotega">ON ALLES NAINE: kurvikas kahe lapse ema, kes teenib raha seksikate videotega</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/818393/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:17</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/818426/vau-milline-keha-ideaalses-vormis-liis-lemsalu-jagas-bikiinipilti">VAU, MILLINE KEHA! Ideaalses vormis Liis Lemsalu jagas bikiinipilti!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/818426/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:13</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/817922/vaata-milline-uskumatu-ilunipp-on-liis-lemsalu-kauni-valimuse-saladus">VAATA, milline uskumatu ilunipp on Liis Lemsalu kauni välimuse saladus</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/817922/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:36</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/818451/habi-habi-tai-rannal-uhtesse-astunud-paarike-pandi-alasti-habenema-">HÄBI-HÄBI: Tai rannal ühtesse astunud paarike pandi alasti häbenema...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/818451/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:11</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/818432/6-pohjust-miks-mehed-tavaliselt-naise-maha-jatavad">6 põhjust, miks mehed tavaliselt naise maha jätavad</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/818432/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:27</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/818092/kadri-simson-ma-ei-julgenud-lootagi-et-elus-on-voimalik-mitu-korda-armastada-">Kadri Simson: «Ma ei julgenud lootagi, et elus on võimalik mitu korda armastada.»</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/818092/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:31</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/818460/40aastane-mees-on-siiani-suutu-ja-vallaline-motlen-ohtuti-milline-oleks-seks-naisega">40aastane mees on siiani süütu ja vallaline: mõtlen õhtuti, milline oleks seks naisega</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/818460/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:10</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818398/nadala-taroskoop-mida-toob-24-kuni-30-juuli-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 24. kuni 30. juuli tosinale tähemärgile?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818398/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817085/paevahoroskoop-puhapaev-23-juuli">PÄEVAHOROSKOOP: pühapäev, 23. juuli</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817085/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/818124/vaata-fotosid-teleprodutsendi-anneli-lahe-paikeseline-kodu-viimsis">VAATA FOTOSID: teleprodutsendi Anneli Lahe päikeseline kodu Viimsis</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/818124/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:06</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/818222/eriti-armas-4-sunnipaeva-puhul-avaldati-prints-georgei-uus-portree">ERITI ARMAS! 4. sünnipäeva puhul avaldati prints George’i uus portree</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/818222/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:21</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818536/toidukaupade-koju-tellimise-veebiteenus-on-uha-menukam">Toidukaupade koju tellimise veebiteenus on üha menukam</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818536/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:17</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/818556/fotod-ja-video-tallinna-helsingi-praamitee-loikasid-idanaabri-hiigellaevad-labi">FOTOD ja VIDEO | Tallinna-Helsingi praamitee lõikasid idanaabri hiigellaevad läbi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/818556/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:06</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/818107/elisabet-reinsalu-piret-kalda-ja-rita-ratsepp-uhe-tanava-tudrukud-kalamajast">Elisabet Reinsalu, Piret Kalda ja Rita Rätsepp - ühe tänava tüdrukud Kalamajast!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/818107/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/818558/fotod-ott-leplandil-jagus-korvpalli-ajal-silmi-vaid-kenale-piigale" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/24/uilantzk.0nh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/818533/fotod-viljandimaal-porkasid-kokku-mootorratas-ja-auto" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/24/rtddovsw.ouu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/818558/fotod-ott-leplandil-jagus-korvpalli-ajal-silmi-vaid-kenale-piigale">FOTOD | Ott Leplandil jagus korvpalli ajal silmi vaid kenale piigale</a>
                    <a href="/818558/kommentaarid" class="comment">(46)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/818533/fotod-viljandimaal-porkasid-kokku-mootorratas-ja-auto">FOTOD | Viljandimaal põrkasid kokku mootorratas ja auto</a>
                    <a href="/818533/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/818531/varvikas-galerii-ja-video-peaminister-ratas-sukeldus-kihnu-ellu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/24/4jiugcse.qjf.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/818527/7-votit-tugev-teine-poolaeg-toi-sumpaatse-voidu-eesti-rootsi-77-72-galerii" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/24/3bob3jrb.eby.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/818531/varvikas-galerii-ja-video-peaminister-ratas-sukeldus-kihnu-ellu">VÄRVIKAS GALERII ja VIDEO | Peaminister Ratas sukeldus Kihnu ellu</a>
                    <a href="/818531/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/818527/7-votit-tugev-teine-poolaeg-toi-sumpaatse-voidu-eesti-rootsi-77-72-galerii">7 VÕTIT | Tugev teine poolaeg tõi sümpaatse võidu, Eesti - Rootsi 77:72 + GALERII</a>
                    <a href="/818527/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/818376/malumang-25-aastat-eesti-pohiseadust">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/7/24/zmtpxybm.iw0.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/818376/malumang-25-aastat-eesti-pohiseadust">M&#196;LUM&#196;NG | 25 aastat Eesti p&#245;hiseadust</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    18°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 25.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 26.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 27.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 28.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        T&#228;na pole lihtne sugulaste v&#245;i naabruskonna elanikega &#252;hist keelt leida. Inimesed tunduvad t&#245;sised ja vaatavad sulle m&#245;istmatu n&#228;oga otsa, kui &#252;ritad nendega nalja visata. 

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Vajad &#228;riasjade ajamisel palju kannatust. Koost&#246;&#246;d pole lihtne teha, sest kaaslased on pigem kokkuhoidlikud ja konservatiivsed, ja ega sa isegi kuigi kergek&#228;eliselt raha v&#228;lja k&#228;i.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Veenuse ja Saturni opositsiooni m&#245;jul on suhtlus pigem t&#245;sine ja napis&#245;naline. Pole m&#245;tet hakata kallimale oma s&#252;damesaladustest r&#228;&#228;kima.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        T&#245;sise t&#246;&#246; tegemise p&#228;ev. Parem on tegutseda &#252;ksinda, siis saad rahulikult s&#252;veneda. Muretseda pole m&#245;tet – kui oled tubli, k&#252;ll siis k&#245;ik laabub.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Sul v&#245;ib olla tahtmine s&#245;pradele s&#245;nad peale lugeda v&#245;i siis noomib keegi kaaslastest sind. Te k&#252;ll hoolite &#252;ksteisest, ent see ei v&#228;ljendu kuigi s&#252;damlikul moel.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        K&#252;llap pead j&#228;rgima kellegi teise ettekirjutusi. V&#245;ib tekkida tunne, et sinult oodatakse liiga palju, ent millegip&#228;rast ei soovita sulle kuigiv&#245;rd palju vastu anda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        M&#245;ttet&#246;&#246; sujub oodatust aeglasemalt. H&#228;id m&#245;tteid ei tule – pea oleks justkui pulki t&#228;is! Oled enese vastu &#252;sna karm ega j&#228;&#228; kuidagi t&#246;&#246; tulemusega rahule.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        K&#252;llap tuleb sul t&#228;na &#245;ige hoolsalt raha lugeda ja p&#245;hjalikult m&#245;elda, enne kui sisseoste sooritad. Niisama iluasjade v&#245;i -protseduuride peale sa juba ilmselt raha v&#228;lja ei k&#228;i.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Armsamaga suhtlemine ei suju k&#245;ige paremini. Kipud olema enesekriitiline ja see takistab ka ladusat suhtlust inimesega, kelle arvamus on sulle v&#228;ga t&#228;htis.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Oled enda suhtes k&#252;llaltki karm ja sunnid end muudkui t&#246;&#246;d tegema. Nii ei pruugi l&#245;bustusteks &#252;ldse aega j&#228;&#228;da. Ometi oleks v&#228;ike l&#245;&#245;gastus kasulik.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kui oled lapsevanem, siis v&#245;ib muret tekitada laste k&#228;itumine. Nad v&#245;ivad olla kuidagi eemale hoidvad ja endasse t&#245;mbunud, kuid vaevalt nad usaldavad sulle oma k&#228;itumise p&#245;hjuse.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Sind v&#245;ib haarata soov kodus korralik suurkoristus teha. Sa ei taha mingeid tolmurulle n&#228;ha. Neid ei tohi isegi k&#245;ige kaugemas diivanialuses nurgas olla!
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Aitäh ilusa sünnipäevakingi eest, tädi!"<br />"Mis sa nüüd, see ju selline tühiasi!"<br />"Ma arvasin ise ka sedasama, aga ema ütles, et peab ikka tänama."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>
<div id="viktor-tpl" style="display: none;overflow:scroll;">
    <div class="info-popup cfx">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
         <h2>Reeglid:</h2>
        <ol> <li>SL Õhtuleht AS, Narva mnt 13, 10151 Tallinn, reg nr. 10678223 korraldab auhindadega viktoriine, milles osalevate inimeste vahel loositakse välja antud mängu juures lubatud auhind.</li> <li>Loosimistes osalemiseks vanusepiirangut pole, kui reeglites pole sätestatud teisiti. Küll aga ei saa loosimistes osaleda ettevõtte SL Õhtuleht AS töötajad.</li> <li>Loosimisel lähevad arvesse kõik saabunud ankeedid.</li> <li>Loosimises osalemiseks peab osavõtja esinema enda nime ja e-maili. Puudulike või nähtavate vigaste andmetega registreerunud osavõtjad loosimises ei osale.</li> <li>Auhinna võitjast või võitjatest antakse teada Õhtulehe veebilehel ja nendele inimestele saadetakse e-kiri. Kui Õhtuleht ei saa võitja või võitjatega ühendust väljakuulutamise (loo ilmumise) hetkest 30 päeva jooksul, jääb auhind välja andmata.</li> <li>Võidetud auhind on kingitus ja võitu rahas välja võtta ei saa.</li> <li>Andmed edastanud osaleja nõustub ühtlasi saama Õhtulehe infomaterjale e-kirja teel.</li> <li>Viktoriini korraldaja jätab endale õiguse teha muudatusi viktoriinide tingimustes.</li> </ol> 
    </div>
    </div>
</div>


            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Marge Sillaots</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:marge.sillaots@ohtuleht.ee">marge.sillaots@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});

            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        }
        setTimeout(function () { handleVideo(); }, 500);
    </script>
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '710915908920750',
                    status: true,
                    cookie: true,
                    xfbml: true
                });
                var artid = 815129 + "";
                fbApiInit = true;
                function FBreadyState() {
                    if (FB._apiKey) {
                    }
                    setTimeout(FBreadyState, 100);
                };
                FBreadyState();
                
        };
            (function () {
                if (document.getElementById('facebook-jssdk')) { return; }
                var firstScriptElement = document.getElementsByTagName('script')[0];
                var facebookJS = document.createElement('script');
                facebookJS.id = 'facebook-jssdk';
                facebookJS.src = '//connect.facebook.net/en_US/all.js';
                firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
            }());

            $(function () {
                $.ajax({
                    url: '/q/followbarone',
                    data: ({ articleid: 815129 , sectionUrl: myUrlKeys }),
                dataType: 'json',
                success: function (data) {
                    $('#followbar-article-link').text("MÄLUMÄNG | Mida tead Amsterdamist?");
                    if(data[2]===0){
                        $('.followbar-nav .next').css('visibility', 'hidden');
                    }
                    if(data[0]===0){
                        $('.followbar-nav .prev').css('visibility', 'hidden');
                    }
                    $('.followbar-nav .next').attr('href', '/' + data[2]);
                    $('.followbar-nav .prev').attr('href', '/' + data[0]);
                    }
                });
            });
        </script>

    
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    <img src="http://c.ocdn.ee/c.gif?id=790949" width="1" height="1" alt="" />

    <script type="text/javascript">
        $(function () {
            // Change the selected value of dropdown
            $('select').change(function () {
                var selectedOption = $(this).find('option:selected').val(),
                    selectedDropdown = $(this).parent().find('.dropdown-inner');
                selectedDropdown.html(selectedOption);
            });
            // For older IEs: check if checkbox checked
            $('.checkbox input').change(function () {
                if ($(this).is(':checked')) {
                    $(this).parents('.checkbox').addClass('checked');
                } else {
                    $(this).parents('.checkbox').removeClass('checked');
                }
            });
            // Remove placeholder class when dropdown option selected
            $('.dropdown select').change(function () {
                if ($('.dropdown option:selected').length) {
                    $(this).next('.dropdown-content').find('.dropdown-inner').removeClass('placeholder');
                }
            });
            // Fade out nonselected values + For older IEs: check if radiobutton checked + control answer
            $('.radiobtn input').change(function (event) {
                var question = $(this).closest('.quiz-question');
                if (!question.hasClass('answered')) {

                    if ($(this).is(':checked')) {

                        var isCorrect = $(this).hasClass('correct'),
                            quizContent = $(this).closest('.quiz-content'),
                            numAnswered = quizContent.find('input:checked').length;

                        $(this).parents('.radiobtn').siblings('.radiobtn').removeClass('checked').addClass('fadeout');
                        $(this).parents('.radiobtn').addClass('checked').removeClass('fadeout');

                        question.removeClass('correct-answer incorrect-answer');

                        if (isCorrect) {
                            question.addClass('correct-answer');
                            question.find('#quiz-hint').css('color', '#5FB758').toggle();
                        } else {
                            question.addClass('incorrect-answer');
                            question.find('#quiz-hint').toggle();
                        }

                        question.addClass('answered');
                        question.find('input').prop('disabled', true);

                        if (numAnswered == quizContent.find('.quiz-question').length) {
                            var correctAnsweredNum = $('.correct-answer').length;
                            var sharescore = encodeURIComponent("" + correctAnsweredNum + " punkti "  + window.AllQuestionsCount + "-st");
                            var fbseerimisstring = "https://www.facebook.com/dialog/feed?display=popup&caption=Tulemused&description=" + sharescore + "&redirect_uri=" + encodeURIComponent('http://www.ohtuleht.ee/815129') + "&link=" + encodeURIComponent('http://www.ohtuleht.ee/815129');
                            $('#fb-bputton').attr("href", fbseerimisstring);
                            var twseerimisstring = "https://twitter.com/share?text=" + sharescore + "&url=" + encodeURIComponent('http://www.ohtuleht.ee/815129');
                            $('#tw-bputton').attr("href", twseerimisstring);

                            $('.quiz-summary-progress').hide();
                            $('.quiz-summary-end').show();
                            $('.quiz-summary-top span').html(correctAnsweredNum);
                        }
                        $('.quiz-summary-progress .answered span').html(numAnswered);

                    }

                } else {
                    this.checked = !this.checked;
                }
            });

            $('#quiz-auhind .btn').on("click", function (event) {
                event.preventDefault();
                $.ajax({
                    url: '/q/quizanswer',
                    type: 'POST',
                    data: ({ quizid: $('#quiz-auhind').data("id"), email: $('#quizemail').val(), name: $('#quizname').val() }),
                    success: function (data) {
                        $('#quizerror').text(data).fadeIn().delay(9000).fadeOut("slow");
                        $("#quizemail").val("");
                        $("#quizname").val("");
                    }
                });
                $('.js-placeholder').placeholder();
                return false;
            });
            window.AllQuestionsCount = $('.quiz-content').find('.quiz-question').length;

        });
        
    </script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>
    

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
