<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://mehele.ohtuleht.ee/823433/mis-on-smart-casual-ja-kuidas-selles-stiilis-riietuda" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Mis on smart-casual ja kuidas selles stiilis riietuda? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kui &#252;ritame teada saada m&#245;iste „smart-casual“ t&#245;elist t&#228;hendust, siis satume parajasse košmaari, kirjutab &lt;a href=&quot;http://www.fashionbeans.com/article/mens-smart-casual-dress-guide/&quot;&gt;Fashionbeans&lt;/a&gt;. Oxfordi s&#245;nastik defineerib nii: „korralik, traditsiooniline, samas stiililt suhteliselt mitteametlik, eriti kui kantakse m&#245;ne kindla &lt;em&gt;dress code&lt;/em&gt;’iga kohandumiseks“. Aga t&#228;nap&#228;eval ongi &lt;em&gt;smart-casual&lt;/em&gt; sageli &lt;em&gt;dress code&lt;/em&gt;. &amp;nbsp;" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/823433/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://mehele.ohtuleht.ee/823433/mis-on-smart-casual-ja-kuidas-selles-stiilis-riietuda" />
    <link rel="alternate" href="http://m.mehele.ohtuleht.ee/823433" />
    <meta property="og:title" content="Mis on smart-casual ja kuidas selles stiilis riietuda?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/823433/mis-on-smart-casual-ja-kuidas-selles-stiilis-riietuda" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/8/21/qg2xfizt.o1h.jpg" /><meta property="og:description" content="Kui üritame teada saada mõiste „smart-casual“ tõelist tähendust, siis satume parajasse košmaari, kirjutab <a href=&quot;http://www.fashionbeans.com/article/mens-smart-casual-dress-guide/&quot;>Fashionbeans</a>. Oxfordi sõnastik defineerib nii: „korralik, traditsiooniline, samas stiililt suhteliselt mitteametlik, eriti kui kantakse mõne kindla <em>dress code</em>’iga kohandumiseks“. Aga tänapäeval ongi <em>smart-casual</em> sageli <em>dress code</em>. &nbsp;" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-08-21"><meta itemprop="datePublished" content="2017-08-21"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Stiilispikker"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/8/21/qg2xfizt.o1h.jpg">
    <link href="/content/css?v=X4urzYej85weHGdhHw0oMmpqmi2achYYuBUYm0cYhAs1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/stiilispikker';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=stiilispikker');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale"><img src="http://p.ocdn.ee/43/i/2017/8/8/ue5vlnkv.utf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale">ÕHTULEHE VIDEO | Kas olümpiapronks Kaspar Taimsoo nõuanded jätavad kaks sõudmisamatööri pinnale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel"><img src="http://p.ocdn.ee/43/i/2017/7/20/gtcbh0t2.vh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel">ÕHTULEHE VIDEO | Kui keeruline on algajal pihta saada tennisepallile, mis liigub kiiremini kui Ott Tänak WRC-sarja keskmise kiiruserekordi püstitamisel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova"><img src="http://p.ocdn.ee/43/i/2017/7/19/kirovj0q.vvr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova">ÕHTULEHE VIDEO | Kumb möirgab väljakul valjemini - algaja tennisist või kriiskav Maria Šarapova? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele"><img src="http://p.ocdn.ee/43/i/2017/7/18/phtvtami.1ej.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele">ÕHTULEHE VIDEO | Kui lähedale jõuavad kontorirotid Anett Kontaveidi servikiirusele?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk"><img src="http://p.ocdn.ee/43/i/2017/8/20/ogcovqi1.sm1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk">Pluss, miinus, ennustus | Tänaku ilus ralli, ilmetu universiaad ja võrkpallikoondise tõehetk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823448/suri-ajaloolane-helmut-piirimae"><img src="http://p.ocdn.ee/43/i/2017/8/21/3i4ccmfh.tlg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823448/suri-ajaloolane-helmut-piirimae">Suri ajaloolane Helmut Piirimäe</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823440/reisija-bussijuht-keeldus-tualetti-lubamast-ja-tegi-metsapeatuse"><img src="http://p.ocdn.ee/43/i/2017/8/21/ht21clui.zub.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823440/reisija-bussijuht-keeldus-tualetti-lubamast-ja-tegi-metsapeatuse">REISIJA: bussijuht keeldus tualetti lubamast ja tegi metsapeatuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823428/riik-soovitab-tellida-elektroonilise-valijakaardi"><img src="http://p.ocdn.ee/43/i/2017/8/21/sdipw0k3.3hz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823428/riik-soovitab-tellida-elektroonilise-valijakaardi">Riik soovitab tellida elektroonilise valijakaardi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823423/kaks-tooli-kandideerivad-koik-ministrid-peale-ratase-ja-luige"><img src="http://p.ocdn.ee/43/i/2017/8/21/vtokgdzs.doj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823423/kaks-tooli-kandideerivad-koik-ministrid-peale-ratase-ja-luige">KAKS TOOLI: kandideerivad kõik ministrid peale Ratase ja Luige</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull"><img src="http://p.ocdn.ee/43/i/2017/8/21/0t2jmltf.2na.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull">Sinead O'Connor nõuab tippkoomikult seksi! „Kõva k*** kuluks ära küll!“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823308/kurb-uudis-suri-komoodialegend-jerry-lewis"><img src="http://p.ocdn.ee/43/i/2017/8/20/adc2aoiy.iwg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823308/kurb-uudis-suri-komoodialegend-jerry-lewis">KURB UUDIS: suri komöödialegend Jerry Lewis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823080/pink-ja-christina-aguilera-matsid-sojakirve-maha"><img src="http://p.ocdn.ee/43/i/2017/8/18/0grxpko0.0e0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823080/pink-ja-christina-aguilera-matsid-sojakirve-maha">Pink ja Christina Aguilera matsid sõjakirve maha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823070/madonnal-on-uus-kallim-ei-see-sihvakas-nooruk-on-tema-11aastane-poeg-david-banda"><img src="http://p.ocdn.ee/43/i/2017/8/18/2rwzh2yy.gwd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823070/madonnal-on-uus-kallim-ei-see-sihvakas-nooruk-on-tema-11aastane-poeg-david-banda">Madonnal on uus kallim? Ei, see sihvakas nooruk on tema 11aastane poeg David Banda!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/823147/lugeja-kusib"><img src="http://p.ocdn.ee/43/i/2017/8/18/v2bnxtru.2l0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/823147/lugeja-kusib">LUGEJA KÜSIB</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/823148/opsikindel-kooligarderoob-ehk-millised-riided-ei-aja-opetajatel-juukseid-pusti"><img src="http://p.ocdn.ee/43/i/2017/8/18/dhjsmq5v.fi3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/823148/opsikindel-kooligarderoob-ehk-millised-riided-ei-aja-opetajatel-juukseid-pusti">Õpsikindel kooligarderoob ehk Millised riided ei aja õpetajatel juukseid püsti? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821857/nagu-kaks-tilka-vett"><img src="http://p.ocdn.ee/43/i/2017/8/11/m444hmbs.mlw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821857/nagu-kaks-tilka-vett">NAGU KAKS TILKA VETT</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821856/mis-on-pildil-valesti"><img src="http://p.ocdn.ee/43/i/2017/8/11/vvsszu3t.heb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821856/mis-on-pildil-valesti">Mis on pildil valesti?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/823071/viis-toitu-mida-su-laps-vajab-oma-tervise-nimel-igapaevaselt"><img src="http://p.ocdn.ee/43/i/2017/8/18/ue0lsb5n.t0e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/823071/viis-toitu-mida-su-laps-vajab-oma-tervise-nimel-igapaevaselt">Viis toitu, mida su laps vajab oma tervise nimel igapäevaselt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/822762/viis-toitu-mis-leevendavad-poletikuliste-liigeste-valu"><img src="http://p.ocdn.ee/43/i/2017/8/17/viwngh3b.akr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/822762/viis-toitu-mis-leevendavad-poletikuliste-liigeste-valu">Viis toitu, mis leevendavad põletikuliste liigeste valu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/822763/laktoositalumatus-mis-on-lubatud-ja-mis-keelatud"><img src="http://p.ocdn.ee/43/i/2017/8/17/r5w5xc5y.1pi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/822763/laktoositalumatus-mis-on-lubatud-ja-mis-keelatud">Laktoositalumatus: mis on lubatud ja mis keelatud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/822771/tohoh-varsked-marjad-polegi-sugavkulmutatutest-tervislikumad"><img src="http://p.ocdn.ee/43/i/2017/8/17/m0pckyj4.wn1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/822771/tohoh-varsked-marjad-polegi-sugavkulmutatutest-tervislikumad">Tohoh! Värsked marjad polegi sügavkülmutatutest tervislikumad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/823376/peugeot-5008-ceci-est-une-voiture-que-je-recommande-ja-poristage-korralikult-r-i"><img src="http://p.ocdn.ee/43/i/2017/8/21/l4bmrsoy.mix.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/823376/peugeot-5008-ceci-est-une-voiture-que-je-recommande-ja-poristage-korralikult-r-i">Peugeot 5008: Ceci est une voiture que je recommande! Ja põristage korralikult „r-i“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822589/video-millest-koosneb-ja-kuidas-tootab-mootor"><img src="http://p.ocdn.ee/43/i/2017/8/16/rkgcn0mb.pg2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822589/video-millest-koosneb-ja-kuidas-tootab-mootor">VIDEO | Millest koosneb ja kuidas töötab mootor?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822961/dusseldorfi-autoelamumessil-esitletakse-lahedat-idee-autoelamut-california-xxl"><img src="http://p.ocdn.ee/43/i/2017/8/18/5msmjt2m.ivq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822961/dusseldorfi-autoelamumessil-esitletakse-lahedat-idee-autoelamut-california-xxl">Düsseldorfi autoelamumessil esitletakse lahedat idee-autoelamut California XXL</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822723/britt-muub-porschet-vaid-22-euroga-aga-"><img src="http://p.ocdn.ee/43/i/2017/8/17/zsnch0jh.5ge.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822723/britt-muub-porschet-vaid-22-euroga-aga-">Britt müüb Porschet vaid 22 euroga, aga ...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823288/juhtkiri-terrorism-nouab-resoluutseid-vastusamme"><img src="http://p.ocdn.ee/43/i/2017/8/20/gytsh1h2.fdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823288/juhtkiri-terrorism-nouab-resoluutseid-vastusamme">Juhtkiri | Terrorism nõuab resoluutseid vastusamme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823116/juhtkiri-sund-hoida-tervist"><img src="http://p.ocdn.ee/43/i/2017/8/18/dsk5d53v.oky.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823116/juhtkiri-sund-hoida-tervist">Juhtkiri | Sund hoida tervist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822850/juhtkiri-ekspresidentide-riiklik-sotsiaalabi"><img src="http://p.ocdn.ee/43/i/2017/8/17/1ciajoq0.jek.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822850/juhtkiri-ekspresidentide-riiklik-sotsiaalabi">Juhtkiri | Ekspresidentide riiklik sotsiaalabi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822437/juhtkiri-euroopa-munad-uhes-korvis"><img src="http://p.ocdn.ee/43/i/2017/8/15/ae1nkp2z.exr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822437/juhtkiri-euroopa-munad-uhes-korvis">Juhtkiri | Euroopa munad ühes korvis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk"><img src="http://p.ocdn.ee/43/i/2017/8/20/ogcovqi1.sm1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk">Pluss, miinus, ennustus | Tänaku ilus ralli, ilmetu universiaad ja võrkpallikoondise tõehetk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/823437/bussid-suunatakse-alates-homsest-umbersoidule"><img src="http://p.ocdn.ee/43/i/2017/8/21/amrimke2.mwp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/823437/bussid-suunatakse-alates-homsest-umbersoidule">Bussid suunatakse alates homsest ümbersõidule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/823375/taas-saab-mugavalt-ja-valges-botaanikaaeda-ja-teletorni"><img src="http://p.ocdn.ee/43/i/2017/8/21/2qzv2ovh.4er.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/823375/taas-saab-mugavalt-ja-valges-botaanikaaeda-ja-teletorni">Taas saab mugavalt ja valges botaanikaaeda ja teletorni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/823357/mupo-alustab-kontrolli-ja-trahvikampaaniat"><img src="http://p.ocdn.ee/43/i/2017/8/21/gwhqb1mx.ewk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/823357/mupo-alustab-kontrolli-ja-trahvikampaaniat">Mupo alustab kontrolli ja -trahvikampaaniat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/822861/vanalinn-sai-velotaksode-hoiatusmargid"><img src="http://p.ocdn.ee/43/i/2017/8/17/nuaepntu.5kg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/822861/vanalinn-sai-velotaksode-hoiatusmargid">Vanalinn sai velotaksode hoiatusmärgid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823436/v-ameriku-vxod-vospreshhen-posolstvo-ssha-priostanavlivaet-vydachu-viz-rossiyanam-i-belorussam"><img src="http://p.ocdn.ee/43/i/2017/8/21/0btrxxza.if0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823436/v-ameriku-vxod-vospreshhen-posolstvo-ssha-priostanavlivaet-vydachu-viz-rossiyanam-i-belorussam">В Америку вход воспрещен: посольство США приостанавливает выдачу  виз россиянам и белоруссам</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823456/spisok-savisaara-i-ivanovoi-budet-nazyvatsya-izbiratelnyi-soyuz-savisaara"><img src="http://p.ocdn.ee/43/i/2017/8/21/0pmsvylg.25s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823456/spisok-savisaara-i-ivanovoi-budet-nazyvatsya-izbiratelnyi-soyuz-savisaara">Список Сависаара и Ивановой будет называться "Избирательный союз Сависаара"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823445/nalogovyi-departament-finlyandii-prosit-obyavit-seppala-bankrotom"><img src="http://p.ocdn.ee/43/i/2017/8/21/ewa3g0hu.zgo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823445/nalogovyi-departament-finlyandii-prosit-obyavit-seppala-bankrotom">Налоговый департамент Финляндии просит объявить Seppälä банкротом</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/823386/foto-vspominaem-1991-i-ziyayushhaya-pustota-na-prilavkax-dikii-rost-cen-talony-prizrak-goloda"><img src="http://p.ocdn.ee/43/i/2017/8/21/t33qa2gw.weo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/823386/foto-vspominaem-1991-i-ziyayushhaya-pustota-na-prilavkax-dikii-rost-cen-talony-prizrak-goloda">ФОТО: Вспоминаем 1991-й — зияющая пустота на прилавках, дикий рост цен, талоны, призрак голода</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="active">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" style="" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/stiilispikker" class="tag bg-red"><span itemprop="title">Mehele | Stiilispikker</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Mis on smart-casual ja kuidas selles stiilis riietuda?
                                    <a itemprop="interactionCount" class="comments" href="/823433/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Vidrik Võsoberg</span></span></b>, 21. august 2017, 12:12
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/823433" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/823433?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Mis on smart-casual ja kuidas selles stiilis riietuda?&url=http://www.ohtuleht.ee/823433" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/8/21/qg2xfizt.o1h.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/8/21/qg2xfizt.o1h.jpg" alt="" itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/8/21/qg2xfizt.o1h.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kui üritame teada saada mõiste „smart-casual“ tõelist tähendust, siis satume parajasse košmaari, kirjutab <a href="http://www.fashionbeans.com/article/mens-smart-casual-dress-guide/">Fashionbeans</a>. Oxfordi sõnastik defineerib nii: „korralik, traditsiooniline, samas stiililt suhteliselt mitteametlik, eriti kui kantakse mõne kindla <em>dress code</em>’iga kohandumiseks“. Aga tänapäeval ongi <em>smart-casual</em> sageli <em>dress code</em>. &nbsp;</strong></p>
<p itemprop="articleBody">Kui internetis otsida, siis näeme, et see stiil varieerub väga palju. Võime näha lühikesi pükse, mis pole just väga <em>smart</em> ehk elegantsed. Ja võime näha Ascot’ kaelasidemeid, mis pole eriti <em>casual</em> ehk vabad.</p>
<p itemprop="articleBody">„<em>Smart-casual</em> kujutab üleminekuastet enda üleslöömise – ametlikum välimus – ja allalöömise ehk mugavalt ja isikupäraselt riietumise vahel, mida üha enam ja enam mehi täna soovib,“ leiab Men of Style’i autor Josh Sims.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Tulemuseks on lõpmatu segadus ja päris selge pole asi ka näiteks ürituste korraldajatele ega restoranide uksehoidjatele.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Kuna <em>smart-casual</em> ei tähenda midagi, siis võib see tähendada ükskõik mida. Mr Porter’s Style Advice’i teatel hõlmab see stiil „sisuliselt kõike, mis on elegantsem kui spordidress, aga vähem ametlik kui ülikond“. Õnneks lisatakse ka natuke informatiivsem lause: „Ideaalne vastus on bleiser, valge nööpsärk, kenad teksad ja pruunid mokassiinkingad“.</p>
<p itemprop="articleBody">Kõigele lisaks on veel olemas mõisted „ametlik <em>smart-casual</em>“ ja „mitteametlik <em>smart casual</em>“. Segadust on kõvasti, aga Fashionbeans on siiski pannud kokku nõuandeid mehele, kes tahab riietuda just selles stiilis.</p>
<figure class="article-img image-js" data-media-id="1534120"><img src="http://p.ocdn.ee/50/i/2017/8/21/jr3etz1o.pol.jpg" alt="">
<figcaption class="article-img-info"><span class="article-img-author">(VIDA PRESS)</span></figcaption>
</figure>
<p itemprop="articleBody"><strong>Muuda oma suhtumist</strong></p>
<p itemprop="articleBody">Elegants ehk <em>smartness</em> seisneb pigem su rõivaste väljanägemises, mitte niivõrd stiilis. Kingad peaksid olema viksitud, püksid pressitud ja lips korralikult seotud. Aga kui <em>smart-casual</em> stiilis parajasti ei kanta kingi, viigipükse ja lipsu, siis peaks meeles pidama, et särav T-särk, tumesinised teksad ja tuliuue väljanägemisega tossud näevad elegantsemad välja kui kortsus särk, plekilised püksid ja mudased kingad.</p>
<p itemprop="articleBody">Üks moespetsialist on sõnanud nii: „See, et sündmus on mitteametlik, ei tähenda, et üldse pingutama ei peaks.“</p>
<p itemprop="articleBody"><strong>Mängi rõivavahetust</strong></p>
<p itemprop="articleBody">Ülal jõudsime juba tõdemuseni, et seda mõistet pole võimalik ideaalselt defineerida. Nii on ilmselt parim nipp lähenda asjale sel moel, et riietud vabalt ja siis vahetad ühe või kaks riietuseset elegantsema alternatiivi vastu.</p>
<p itemprop="articleBody">Pane näiteks selga bomberjakk, T-särk, teksad ja tossud. On ju täiest vaba stiil, eksole. Nüüd vaheta üks esemeist vabaajapintsaku, nööpsärgi, <em>chino</em>-pükste või kingade vastu. Ja nüüd vaheta teine. Kui vahetad kolm, siis näed juba välja veidi liiga elegantne ja veidi liiga vähe vaba.</p>
<p itemprop="articleBody"><strong>Viska varjundeid juurde</strong></p>
<p itemprop="articleBody">Vahepeal ei peagi vahetama riietuseset, sest piisab vaid värvi vahetamisest. Tumedad värvid on ametlikumad ja nii võib vabama mulje loomiseks piisata vaid heledama värvi valimisest. Oletame, et sul on seljas oliiviroheline bomber, valge T-särk, kivipesuteksad ja valged tossud. Kui tahad saada veidi ametlikumat väljanägemist, siis pane selga tumesinine bomber ja vaheta teksad ka indigosiniste vastu. Ja näiteks särk halli ning tossud mustade vastu.</p>
<p itemprop="articleBody"><strong>Vaata tekstiili</strong></p>
<p itemprop="articleBody">Veel üks riietumisstiili elegantsust mõjutav tegur on riiete materjal. Kui mõtleme meesterõivaste kõige ametlikuma komplekti ehk kammvillast ülikonna peale, siis näeme, et need on alati siledad ja säravad. Kui vahetame rõiva flanelli või tviidi vastu, oleme saanud rohmakama ja seeläbi ka vabama eseme.</p>
<p itemprop="articleBody"><strong>Bleiser</strong></p>
<p itemprop="articleBody">Kõige lihtsam viis <em>smart-casual </em>stiili saavutamiseks ongi visata T-särgi, teksade ja tossude juurde selga vabaajapintsak.</p>
<p itemprop="articleBody"><strong>Nööpsärk ja triiksärk</strong></p>
<p itemprop="articleBody">T-särk sobib sellesse stiili küll – tingimusel, et on kvaliteetne, hästi istuv ja lihtne ja seda pole surnuks pestud. Aga elegantsemaks saab stiili näiteks polosärgi abil. Ja kui tahta veelgi elegantsemat väljanägemist, siis võib selga tõmmata ka triiksärgi.</p>
<figure class="article-img image-js" data-media-id="1534121"><img src="http://p.ocdn.ee/50/i/2017/8/21/qwf0bmai.kio.jpg" alt="">
<figcaption class="article-img-info"><span class="article-img-author">(VIDA PRESS)</span></figcaption>
</figure>
<p itemprop="articleBody"><strong>Taskud loovad erinevuse</strong></p>
<p itemprop="articleBody">Enamasti on teksad aktsepteeritavad. Kuni need on tumedad ja kulumata. Aga peenemate sündmuste puhul on need ikkagi risk. Lollikindel lahendus on <em>chino</em>-püksid ehk khakiriidest püksid.</p>
<p itemprop="articleBody"><strong>Kingad päästavad halvimast</strong></p>
<p itemprop="articleBody">Nii nagu teksadegagi, on tänapäeval vähe üritusi, kuhu meid tossudega sisse ei lasta. Aga kui kõhkled, siis mine kindla peale välja. Üks moeguru on öelnud, et õiged kingad võivad heastada ka kõige hullema moealase õuduse.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Mis võiks teha elegantse kinga veidi vabamaks? Värv: must on ametlikum, pruun vabam ning helepruun kõige vabam. Siluett: ümar või mandlikujuline varbaosa on vabam kui terav. Ja tekstuur: matt seemisnahk on vabam kui särav täisnahk.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/823433?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/823433" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/823433" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/stiilispikker/viimased" class="tag">Viimased</a> <a href="/mehele/stiilispikker/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">12:12</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/823433/mis-on-smart-casual-ja-kuidas-selles-stiilis-riietuda">Mis on smart-casual ja kuidas selles stiilis riietuda?</a>
                    <a href="http://mehele.ohtuleht.ee/823433/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">08:50</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822822/video-vaata-kuidas-sudamlik-vene-mees-paastab-maanteelt-kulmunud-kassi">VIDEO | Vaata, kuidas südamlik vene mees päästab maanteelt külmunud kassi</a>
                    <a href="http://mehele.ohtuleht.ee/822822/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
            <li>
                <span class="date">10:08</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822973/kuidas-voidelda-kiilanemisega-doktor-annab-nou">Kuidas võidelda kiilanemisega? Doktor annab nõu</a>
                    <a href="http://mehele.ohtuleht.ee/822973/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:20</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822827/baby-baby-baby-ma-polegi-enam-suur-ahv-leidlik-hiidpardel-aitab-seljakarvadest-lahti-saada">Baby, baby, baby, ma polegi enam suur ahv! Leidlik hiidpardel aitab seljakarvadest lahti saada</a>
                    <a href="http://mehele.ohtuleht.ee/822827/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:50</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822587/video-vaata-milliseid-naputoid-saab-teha-tooriistatootja-kaekellaga">VIDEO | Vaata, milliseid näputöid saab teha tööriistatootja käekellaga</a>
                    <a href="http://mehele.ohtuleht.ee/822587/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:45</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/821804/6-asja-mida-edukad-mehed-teevad-esmaspaeva-hommikul">6 asja, mida edukad mehed teevad esmaspäeva hommikul</a>
                    <a href="http://mehele.ohtuleht.ee/821804/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/stiilispikker/loetumad" class="tag">Loetumad</a> <a href="/mehele/stiilispikker/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">08:50</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822822/video-vaata-kuidas-sudamlik-vene-mees-paastab-maanteelt-kulmunud-kassi">VIDEO | Vaata, kuidas südamlik vene mees päästab maanteelt külmunud kassi</a>
                    <a href="http://mehele.ohtuleht.ee/822822/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
            <li>
                <span class="date">10:08</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822973/kuidas-voidelda-kiilanemisega-doktor-annab-nou">Kuidas võidelda kiilanemisega? Doktor annab nõu</a>
                    <a href="http://mehele.ohtuleht.ee/822973/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:20</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822827/baby-baby-baby-ma-polegi-enam-suur-ahv-leidlik-hiidpardel-aitab-seljakarvadest-lahti-saada">Baby, baby, baby, ma polegi enam suur ahv! Leidlik hiidpardel aitab seljakarvadest lahti saada</a>
                    <a href="http://mehele.ohtuleht.ee/822827/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:50</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/822587/video-vaata-milliseid-naputoid-saab-teha-tooriistatootja-kaekellaga">VIDEO | Vaata, milliseid näputöid saab teha tööriistatootja käekellaga</a>
                    <a href="http://mehele.ohtuleht.ee/822587/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:12</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/823433/mis-on-smart-casual-ja-kuidas-selles-stiilis-riietuda">Mis on smart-casual ja kuidas selles stiilis riietuda?</a>
                    <a href="http://mehele.ohtuleht.ee/823433/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-799322"></div>
<form action="/q/postcomment/799322" data-ajax="true" data-ajax-complete="postComment(799322)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData799322-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="799322">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823440/reisija-bussijuht-keeldus-tualetti-lubamast-ja-tegi-metsapeatuse">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/ht21clui.zub.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823440/reisija-bussijuht-keeldus-tualetti-lubamast-ja-tegi-metsapeatuse">REISIJA: bussijuht keeldus tualetti lubamast ja tegi metsapeatuse</a>
                                    <a href="/823440/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823428/riik-soovitab-tellida-elektroonilise-valijakaardi">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/sdipw0k3.3hz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823428/riik-soovitab-tellida-elektroonilise-valijakaardi">Riik soovitab tellida elektroonilise valijakaardi</a>
                                    <a href="/823428/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823423/kaks-tooli-kandideerivad-koik-ministrid-peale-ratase-ja-luige">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/vtokgdzs.doj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823423/kaks-tooli-kandideerivad-koik-ministrid-peale-ratase-ja-luige">KAKS TOOLI: kandideerivad kõik ministrid peale Ratase ja Luige</a>
                                    <a href="/823423/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823415/soome-maksuamet-taotleb-seppala-pankrotti">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/nts4kwfz.hb1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823415/soome-maksuamet-taotleb-seppala-pankrotti">Soome maksuamet taotleb Seppälä pankrotti</a>
                                    <a href="/823415/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823394/pohja-ameerika-paikesevarjutust-saab-nasa-vahendusel-naha-ka-eesti-arvutist">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/yb11onx1.g3w.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823394/pohja-ameerika-paikesevarjutust-saab-nasa-vahendusel-naha-ka-eesti-arvutist">Põhja-Ameerika päikesevarjutust saab NASA vahendusel näha ka Eesti arvutist</a>
                                    <a href="/823394/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823358/haaberstis-seiklevad-haruldane-papagoi-ja-eksootiline-madu">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/eux03o24.tva.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823358/haaberstis-seiklevad-haruldane-papagoi-ja-eksootiline-madu">Haaberstis seiklevad haruldane papagoi ja eksootiline madu</a>
                                    <a href="/823358/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822863/kodukassi-mustiline-salaelu-miks-ta-nurru-loob-ja-karpe-armastab">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/17/on0czih1.5r5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822863/kodukassi-mustiline-salaelu-miks-ta-nurru-loob-ja-karpe-armastab">Kodukassi müstiline salaelu: miks ta nurru lööb ja karpe armastab?</a>
                                    <a href="/822863/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823033/ei-paase-nadalavahetusel-jouavad-eestisse-taas-aike-ja-vihm">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/18/0njxdpws.uuv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823033/ei-paase-nadalavahetusel-jouavad-eestisse-taas-aike-ja-vihm">EI PÄÄSE: nädalavahetusel jõuavad Eestisse taas äike ja vihm</a>
                                    <a href="/823033/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823365/facebooki-grupp-leidis-rahvusvaheliselt-tagaotsitava-mehe">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/g5uvysit.zrk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823365/facebooki-grupp-leidis-rahvusvaheliselt-tagaotsitava-mehe">Facebooki grupp leidis rahvusvaheliselt tagaotsitava mehe</a>
                                    <a href="/823365/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823359/nadalavahetusel-poles-kortereid-ja-autosid">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/cq3ctkqc.oyi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823359/nadalavahetusel-poles-kortereid-ja-autosid">Nädalavahetusel põles kortereid ja autosid</a>
                                    <a href="/823359/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823353/liikluses-toimus-viis-rasket-onnetust-viga-said-ratturid">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/n2kpwxce.gsg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823353/liikluses-toimus-viis-rasket-onnetust-viga-said-ratturid">Liikluses toimus viis rasket õnnetust, viga said ratturid</a>
                                    <a href="/823353/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823352/oopaevaga-tabati-ule-30-narko-ja-alkojoobes-sohvri">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/vj2ysv0f.5u0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823352/oopaevaga-tabati-ule-30-narko-ja-alkojoobes-sohvri">Ööpäevaga tabati üle 30 narko- ja alkojoobes sohvri</a>
                                    <a href="/823352/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823443/fotod-marseilles-rammis-auto-bussipeatusi-vahemalt-uks-inimene-sai-surma">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/bvyvbzva.pyy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823443/fotod-marseilles-rammis-auto-bussipeatusi-vahemalt-uks-inimene-sai-surma">FOTOD | Marseille's rammis auto bussipeatusi: vähemalt üks inimene sai surma</a>
                                    <a href="/823443/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823425/aktivistid-vangis-hongkongi-tanavatele-kogunesid-kumned-tuhanded-meeleavaldajad">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/lynrsywq.q2d.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823425/aktivistid-vangis-hongkongi-tanavatele-kogunesid-kumned-tuhanded-meeleavaldajad">AKTIVISTID VANGIS! Hongkongi tänavatele kogunesid kümned tuhanded meeleavaldajad</a>
                                    <a href="/823425/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823416/jaht-barcelona-terroristile-jatkub-nuud-kogu-euroopas">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/ehjwjv20.xu2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823416/jaht-barcelona-terroristile-jatkub-nuud-kogu-euroopas">Jaht Barcelona terroristile jätkub nüüd kogu Euroopas</a>
                                    <a href="/823416/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823372/vaike-poiss-kes-barcelonas-kadunuks-jai-oli-hukkunute-seas">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/jbji2wda.ubv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823372/vaike-poiss-kes-barcelonas-kadunuks-jai-oli-hukkunute-seas">Väike poiss, kes Barcelonas kadunuks jäi, oli hukkunute seas</a>
                                    <a href="/823372/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast6.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/821157/viies-veerandaeg-gert-kullamae-u18-poistel-oli-kodusel-turniiril-vaga-palju-korvalisi-segajaid-ja-mojutajaid" style="color: black;"target="_blank">90. osa: Riho Soonik v&#245;rdleb t&#228;nast koondist 25 aasta tagusega: muru oli toona rohelisem</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/338254861&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/822719/nii-see-juhtus-ott-tanak-voitis-saksamaa-mm-asfaldiralli">
                            <img src="http://p.ocdn.ee/31/i/2017/8/20/tzgc1woe.puv.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822719/nii-see-juhtus-ott-tanak-voitis-saksamaa-mm-asfaldiralli">NII SEE JUHTUS | Ott Tänak võitis Saksamaa MM-asfaldiralli!</a>&nbsp;
                        <a href="/822719/kommentaarid" class="comment">(30)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">
                            <img src="http://p.ocdn.ee/31/i/2017/8/17/ztjf11tm.mdr.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">Lenna lemmikkoht: Tallinnast nelja tunni autosõidu kaugusel asuv talu </a>&nbsp;
                        <a href="/822773/kommentaarid" class="comment">(69)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/823209/marg-galerii-nappides-bikiinides-tudrukud-hullasid-autopesulas-ja-tegid-ennast-vahuseks">
                            <img src="http://p.ocdn.ee/31/i/2017/8/19/13ifpjyj.l0q.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/823209/marg-galerii-nappides-bikiinides-tudrukud-hullasid-autopesulas-ja-tegid-ennast-vahuseks">MÄRG GALERII | Nappides bikiinides tüdrukud hullasid autopesulas ja tegid ennast vahuseks</a>&nbsp;
                        <a href="/823209/kommentaarid" class="comment">(45)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/823213/ametlik-pulmagalerii-taavi-roivas-ja-luisa-vark-vandusid-teineteisele-igavest-truudust">
                            <img src="http://p.ocdn.ee/31/i/2017/8/19/4pprteu2.312.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/823213/ametlik-pulmagalerii-taavi-roivas-ja-luisa-vark-vandusid-teineteisele-igavest-truudust">AMETLIK PULMAGALERII | Taavi Rõivas ja Luisa Värk vandusid teineteisele igavest truudust</a>&nbsp;
                        <a href="/823213/kommentaarid" class="comment">(56)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/823219/galerii-muusikud-ja-poliitikud-panevad-pidu-vaata-kes-kui-palju-klaase-tostab">
                            <img src="http://p.ocdn.ee/31/i/2017/8/19/hgv4kmpf.aaw.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/823219/galerii-muusikud-ja-poliitikud-panevad-pidu-vaata-kes-kui-palju-klaase-tostab">GALERII | Muusikud ja poliitikud panevad pidu, vaata, kes kui palju klaase tõstab</a>&nbsp;
                        <a href="/823219/kommentaarid" class="comment">(72)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://perejakodu.ohtuleht.ee/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/17/ztjf11tm.mdr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/823253/video-vaata-kuidas-luisa-roivas-lauldes-altari-ette-kondis" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/20/ynwjamb2.ygi.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">Lenna lemmikkoht: Tallinnast nelja tunni autosõidu kaugusel asuv talu </a>
                    <a href="/822773/kommentaarid" class="comment">(69)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823253/video-vaata-kuidas-luisa-roivas-lauldes-altari-ette-kondis">VIDEO | Vaata, kuidas Luisa Rõivas lauldes altari ette kõndis</a>
                    <a href="/823253/kommentaarid" class="comment">(86)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/823235/voimas-ott-tanak-triumfeeris-saksamaa-mm-rallil" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/20/nleemrdg.dqa.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/823214/ohtuleht-turus-eestlanna-nagi-pealt-turu-pussitamisele-jargnenud-minuteid-ta-jooksis-meie-silme-all-verest-tuhjaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/19/plbjbmd1.wa3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/823235/voimas-ott-tanak-triumfeeris-saksamaa-mm-rallil">VÕIMAS! Ott Tänak triumfeeris Saksamaa MM-rallil</a>
                    <a href="/823235/kommentaarid" class="comment">(25)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823214/ohtuleht-turus-eestlanna-nagi-pealt-turu-pussitamisele-jargnenud-minuteid-ta-jooksis-meie-silme-all-verest-tuhjaks">ÕHTULEHT TURUS | Eestlanna nägi pealt Turu pussitamisele järgnenud minuteid: ta jooksis meie silme all verest tühjaks</a>
                    <a href="/823214/kommentaarid" class="comment">(321)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/8/21/0t2jmltf.2na.jpg" alt="" />
        </span>
        <a href="/823449/sinead-oconnor-nouab-tippkoomikult-seksi-kova-k-kuluks-ara-kull">Sinead O'Connor nõuab tippkoomikult seksi! „Kõva k*** kuluks ära küll!“</a><br>
        <span class="date">13:03</span>&nbsp;<a href="/823449/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">12:51</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/823364/otse-sport-21-08-prantsusmaal-sai-alguse-maadluse-mm-eestlastest-tana-voistlustules-aps-ja-arusaar">OTSE | Sport 21.08: Prantsusmaal sai alguse maadluse MM, eestlastest täna võistlustules Aps ja Arusaar</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/823364/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:32</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823443/fotod-marseilles-rammis-auto-bussipeatusi-vahemalt-uks-inimene-sai-surma">FOTOD | Marseille's rammis auto bussipeatusi: vähemalt üks inimene sai surma</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823443/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:28</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823435/oiguse-minut-politsei-korralduste-eiramine-ei-ole-ammu-enam-karistatav">ÕIGUSE MINUT: politsei korralduste eiramine ei ole ammu enam karistatav</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823435/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:26</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/823432/kuus-vaikest-asja-mis-aitavad-vererohul-kontrolli-all-pusida">Kuus väikest asja, mis aitavad vererõhul kontrolli all püsida</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/823432/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:22</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/735241/9-head-pohjust-miks-kasvatada-kodus-piparmunti">9 head põhjust, miks kasvatada kodus piparmünti </a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/735241/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823440/reisija-bussijuht-keeldus-tualetti-lubamast-ja-tegi-metsapeatuse">REISIJA: bussijuht keeldus tualetti lubamast ja tegi metsapeatuse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823440/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:21</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823439/rein-toomla-presidendi-rahutukstegev-kone">Rein Toomla | Presidendi rahutukstegev kõne</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823439/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:20</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/823438/valmista-perele-uks-toitev-ja-tervislik-hapukapsa-quiche">Valmista perele üks toitev ja tervislik hapukapsa-quiche</a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/823438/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:15</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/823437/bussid-suunatakse-alates-homsest-umbersoidule">Bussid suunatakse alates homsest ümbersõidule</a>&nbsp;
                <a href="http://www.linnaleht.ee/823437/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:13</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/823434/kuidas-varuda-talveks-suvikorvitsat-siin-on-lahendus">Kuidas varuda talveks suvikõrvitsat? Siin on lahendus!</a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/823434/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:12</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/823433/mis-on-smart-casual-ja-kuidas-selles-stiilis-riietuda">Mis on smart-casual ja kuidas selles stiilis riietuda?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/823433/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823425/aktivistid-vangis-hongkongi-tanavatele-kogunesid-kumned-tuhanded-meeleavaldajad">AKTIVISTID VANGIS! Hongkongi tänavatele kogunesid kümned tuhanded meeleavaldajad</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823425/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823431/suurfestivali-we-love-the-90s-noudlikuim-esineja-on-alphaville">Suurfestivali We Love The 90s nõudlikuim esineja on Alphaville</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823431/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823427/piltmoistatus-kes-on-see-kuulus-ja-andekas-eesti-kaunitar">PILTMÕISTATUS | Kes on see kuulus ja andekas eesti kaunitar?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823427/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823430/r-a-a-a-m-alustab-uut-hooaega-auhinnatud-menulavastustega">R.A.A.A.M alustab uut hooaega auhinnatud menulavastustega</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823430/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:56</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/823429/johker-video-venemaal-peksis-mma-voitleja-tanaval-surnuks-joutostmise-mm-hobeda">JÕHKER VIDEO | Venemaal peksis MMA võitleja tänaval surnuks jõutõstmise MM-hõbeda</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/823429/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:50</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/823419/wachowskite-sari-sai-netflixist-kinga-appi-tottab-pornofirma">Wachowskite sari sai Netflixist kinga - appi tõttab pornofirma!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/823419/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:44</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/823406/malumang-tahad-alla-votta-vasta-kusimustele-ja-voida-salendava-tee-kuur">MÄLUMÄNG | Tahad alla võtta? Vasta küsimustele ja võida salendava tee kuur!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/823406/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:43</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823428/riik-soovitab-tellida-elektroonilise-valijakaardi">Riik soovitab tellida elektroonilise valijakaardi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823428/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/5/6/htox2rxm.jtg.jpg" alt="" />
        </span>
        <a href="/803288/lenna-kuurmaa-olen-praegu-elu-parimas-vormis">Lenna Kuurmaa: olen praegu elu parimas vormis</a><br>
        <span class="date">22:43</span>&nbsp;<a href="/803288/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">16:08</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822719/nii-see-juhtus-ott-tanak-voitis-saksamaa-mm-asfaldiralli">NII SEE JUHTUS | Ott Tänak võitis Saksamaa MM-asfaldiralli!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822719/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822882/videod-fotod-otseblogi-barcelonas-soitis-kaubik-inimeste-hulka-hukkus-13-inimest-parast-keskood-toimus-teinegi-runnak">VIDEOD, FOTOD, OTSEBLOGI | Barcelonas sõitis kaubik inimeste hulka, hukkus 13 inimest, pärast keskööd toimus teinegi rünnak</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822882/kommentaarid" class="comments">(194)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:59</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/822773/lenna-lemmikkoht-tallinnast-nelja-tunni-autosoidu-kaugusel-asuv-talu">Lenna lemmikkoht: Tallinnast nelja tunni autosõidu kaugusel asuv talu </a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/822773/kommentaarid" class="comments">(69)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823118/fotod-ja-videod-turu-kesklinnas-pussitati-inimesi">FOTOD JA VIDEOD | Turu kesklinnas pussitati inimesi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823118/kommentaarid" class="comments">(238)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823209/marg-galerii-nappides-bikiinides-tudrukud-hullasid-autopesulas-ja-tegid-ennast-vahuseks">MÄRG GALERII | Nappides bikiinides tüdrukud hullasid autopesulas ja tegid ennast vahuseks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823209/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:26</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823213/ametlik-pulmagalerii-taavi-roivas-ja-luisa-vark-vandusid-teineteisele-igavest-truudust">AMETLIK PULMAGALERII | Taavi Rõivas ja Luisa Värk vandusid teineteisele igavest truudust</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823213/kommentaarid" class="comments">(56)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:03</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/823068/vahi-seljatanud-naine-sain-oigel-ajal-jaole">Vähi seljatanud naine: sain õigel ajal jaole </a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/823068/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823219/galerii-muusikud-ja-poliitikud-panevad-pidu-vaata-kes-kui-palju-klaase-tostab">GALERII | Muusikud ja poliitikud panevad pidu, vaata, kes kui palju klaase tõstab</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823219/kommentaarid" class="comments">(72)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823194/galerii-koltsu-moisas-kaib-taavi-roivase-ja-luisa-vargi-pulmaliste-ootuses-sagimine">GALERII | Kõltsu mõisas käib Taavi Rõivase ja Luisa Värgi pulmaliste ootuses sagimine</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823194/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:03</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822391/50-nippi-i-kahku-ilusaks-tapvalt-glamuurne-soeng-kahe-minutiga">50 NIPPI I KÄHKU ILUSAKS! Tapvalt glamuurne soeng kahe minutiga!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822391/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:10</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823259/fotod-jaak-joala-lapselaps-tegi-lavadebuudi">FOTOD | Jaak Joala lapselaps tegi lavadebüüdi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823259/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823233/ametlik-peogalerii-taavi-ja-luisa-suursugune-pulmapidu-koltsu-moisas">AMETLIK PEOGALERII | Taavi ja Luisa suursugune pulmapidu Kõltsu mõisas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823233/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:46</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/805574/marilyn-jurman-muub-endiselt-enda-kesklinna-kodu">Marilyn Jurman müüb endiselt enda kesklinna kodu</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/805574/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:10</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/822446/vaata-miks-hertsoginna-catherineil-pole-lubatud-autogrammi-anda">VAATA, miks hertsoginna Catherine’il pole lubatud autogrammi anda</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/822446/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:26</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/761166/eksklusiivsed-pildid-lauluvaljaku-bossi-riho-roomuse-luksuslikust-haarberist-mere-aares">EKSKLUSIIVSED PILDID Lauluväljaku bossi Riho Rõõmuse luksuslikust häärberist mere ääres!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/761166/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:03</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/822546/urve-palo-olen-plikaeast-peale-tahtnud-kolme-last-elu-on-lainud-nii-et-tuleb-vist-leppida-kahega-">Urve Palo: „Olen plikaeast peale tahtnud kolme last. Elu on läinud nii, et tuleb vist leppida kahega.“</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/822546/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:14</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/823098/video-juhtub-ikka-saates-alasti-kohtingule-tekkis-mehel-erektsioon">VIDEO | Juhtub ikka: saates „Alasti kohtingule“ tekkis mehel erektsioon!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/823098/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:03</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/822568/harvardi-teadlaste-uuring-vaikelaste-korvalt-tootavad-emad-teevad-sellega-oma-lastele-suure-teene">Harvardi teadlaste uuring: väikelaste kõrvalt töötavad emad teevad sellega oma lastele suure teene! </a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/822568/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822087/paevahoroskoop-laupaev-19-august">PÄEVAHOROSKOOP: laupäev, 19. august</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822087/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/823281/galerii-tallinna-lauluvaljakul-toimus-suurkontsert-eesti-muld-ja-eesti-ruja" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/20/1fgvk4r2.iek.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/823404/pildid-ja-video-hundisilmal-tahistati-taasiseseisvumist-eesti-hapude-viinamarjadega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/21/sp5xwxgw.bkn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823281/galerii-tallinna-lauluvaljakul-toimus-suurkontsert-eesti-muld-ja-eesti-ruja">GALERII | Tallinna lauluväljakul toimus suurkontsert „Eesti muld ja Eesti Ruja“</a>
                    <a href="/823281/kommentaarid" class="comment">(20)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823404/pildid-ja-video-hundisilmal-tahistati-taasiseseisvumist-eesti-hapude-viinamarjadega">PILDID JA VIDEO | Hundisilmal tähistati taasiseseisvumist Eesti hapude viinamarjadega</a>
                    <a href="/823404/kommentaarid" class="comment">(29)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/823337/galerii-president-kersti-kaljulaidi-esimene-taasiseseisvumispaeva-vastuvott" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/21/wtfyxq4z.xgr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/823298/ohtulehe-galerii-vaata-kas-leiad-rulluiskudelt-oma-sobra-naabrinaise-voi-koguni-iseenda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/20/adv2mvpf.h3q.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/823337/galerii-president-kersti-kaljulaidi-esimene-taasiseseisvumispaeva-vastuvott">GALERII | President Kersti Kaljulaidi esimene taasiseseisvumispäeva vastuvõtt</a>
                    <a href="/823337/kommentaarid" class="comment">(67)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/823298/ohtulehe-galerii-vaata-kas-leiad-rulluiskudelt-oma-sobra-naabrinaise-voi-koguni-iseenda">ÕHTULEHE GALERII | Vaata, kas leiad rulluiskudelt oma sõbra, naabrinaise või koguni iseenda</a>
                    <a href="/823298/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/823406/malumang-tahad-alla-votta-vasta-kusimustele-ja-voida-salendava-tee-kuur">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/8/21/tgmsp5jy.jhv.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/823406/malumang-tahad-alla-votta-vasta-kusimustele-ja-voida-salendava-tee-kuur">M&#196;LUM&#196;NG | Tahad alla v&#245;tta? Vasta k&#252;simustele ja v&#245;ida salendava tee kuur!</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    17°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">E 21.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 22.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-10_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 23.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 24.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Sul &#245;nnestub tegevusvabadust suurendada, teha julgeid samme, et p&#252;henduda asjadele, mis sulle r&#245;&#245;mu ja naudingut pakuvad, end hobide vallas arendada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Hea aeg pere ja koduga seotud uute alguste planeerimiseks. V&#245;ta aega, et m&#245;elda, mida ja kuidas oleks otstarbekas korraldada, pea l&#228;hedastega tuleviku teemal n&#245;u.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        V&#228;ga hea aeg pikemaajalise koost&#246;&#246; planeerimiseks. Sul v&#245;ib tekkida h&#228;id ideid, keda oma tegemistesse kaasata v&#245;i kellelt tasuks h&#252;va n&#245;u k&#252;sida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        K&#252;llap on t&#228;helepanu t&#246;&#246; ja raha teemal. V&#245;id avastada hea v&#245;imaluse kiireks edasiminekuks v&#245;i valmistuda lausa uuele ametikohale kandideerimiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Sind m&#245;jutav p&#228;ikesevarjutus annab t&#228;na&#245;htusele Kuu loomisele erilise j&#245;u. Tasub paika panna julgeid, elu muutvaid plaane ning oma salasoovidele v&#228;ge anda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Need plaanid, mida seni oled vaid salamisi haudunud, hakkavad k&#252;pseks saama. Valmistu neid v&#228;lja k&#228;ima! M&#228;rkad v&#245;imalusi, mis varem tundusid lausa v&#245;imatud olevat.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        P&#228;eva v&#245;tmes&#245;na on koost&#246;&#246; planeerimine. Saad p&#228;ris h&#228;sti aru, kes on su parimad m&#245;ttekaaslased ja usaldusv&#228;&#228;rsed s&#245;brad, kellega aga pole m&#245;tet &#252;heskoos edasi minna.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Soodne hetk karj&#228;&#228;ri planeerimiseks. Saad aru, milleks oled v&#245;imeline ja mida tegelikult tahad. Pane paika pikemaajaline strateegiline plaan.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Planeerid julgeid muudatusi, ent seejuures j&#228;&#228;d realistlikuks ja tasakaalukaks. Saad aru, mis toimib praegu suurep&#228;raselt, mis aga su elus arendamist vajab.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Minevikus on palju v&#228;&#228;rtuslikku – teadmised, kogemused ja inimesed, kes on sulle aastate v&#228;ltel toeks v&#245;i &#245;petajaks olnud. Sul on suurep&#228;rane stardipositsioon tuleviku loomiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Esmat&#228;htis on isiklike suhete teema.Tasuks kallimaga koos olla ning &#252;hiseid tulevikuplaane teha. M&#245;elge, millises vallas sooviksite &#252;heskoos areneda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kui planeerid &#245;igeid muudatusi igap&#228;evases t&#246;&#246;korralduses, annab see &#252;htlasi v&#245;imaluse sissetuleku kiireks suurendamiseks, aga ka oma positsiooni kindlustamiseks.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Mees tuleb ootamatult koju ja leiab oma abieluvoodist armukese.<br />"Mida teie siin teete?"<br />"No näed," ütleb naine armukesele, "ma ju ütlesin sulle, et ta on loll."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Denes Kattago</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:denes.kattago@ohtuleht.ee">denes.kattago@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI05&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Mis on smart-casual ja kuidas selles stiilis riietuda?';
        var datePublished = '21.08.2017 12:12:15';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=799322" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Vidrik Võsoberg';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
