<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://mehele.ohtuleht.ee/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>GALERII | &#213;huv&#228;e kopterid harjutasid maandumist j&#228;rvele | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="T&#228;na maandus Eesti &#245;huv&#228;e lennubaasi kopterite all&#252;ksus Rummu karj&#228;&#228;ri j&#228;rvele, et harjutada h&#228;daolukorras vette maandumist." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/826420/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://mehele.ohtuleht.ee/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele" />
    <link rel="alternate" href="http://m.mehele.ohtuleht.ee/826420" />
    <meta property="og:title" content="GALERII | Õhuväe kopterid harjutasid maandumist järvele" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/9/5/rozc1rmj.r5i.jpg" /><meta property="og:description" content="Täna maandus Eesti õhuväe lennubaasi kopterite allüksus Rummu karjääri järvele, et harjutada hädaolukorras vette maandumist." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-09-05"><meta itemprop="datePublished" content="2017-09-05"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Militaar"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/9/5/rozc1rmj.r5i.jpg">
    <link href="/content/css?v=PI3RYrNFzdRldQXJr6cG1stGGK1M4l58bvjm5RrZLnI1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/militaar';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=militaar');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame"><img src="http://p.ocdn.ee/43/i/2017/8/28/zt5fsdsk.edz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame">ÕHTULEHE VÕRKPALLISTUUDIO | Eestit ootab Poola. Avo Keel: küll me kunagi mõne kõvema skalbi jälle ära võtame</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824409/ohtulehe-vorkpallistuudio-eesti-kohtub-serbiaga-kuidas-neist-jagu-saada"><img src="http://p.ocdn.ee/43/i/2017/8/25/25i0tkgf.q3p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824409/ohtulehe-vorkpallistuudio-eesti-kohtub-serbiaga-kuidas-neist-jagu-saada">ÕHTULEHE VÕRKPALLISTUUDIO | Eesti kohtub Serbiaga, kuidas neist jagu saada? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama"><img src="http://p.ocdn.ee/43/i/2017/8/24/twooe0ag.5of.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama">ÕHTULEHE VÕRKPALLISTUUDIO | Eesti alustab EMi, kapten Kert Toobal: peame täna Soomega alagrupi kolmanda koha ära jagama </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale"><img src="http://p.ocdn.ee/43/i/2017/8/8/ue5vlnkv.utf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale">ÕHTULEHE VIDEO | Kas olümpiapronks Kaspar Taimsoo nõuanded jätavad kaks sõudmisamatööri pinnale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas"><img src="http://p.ocdn.ee/43/i/2017/9/4/ppedp3x0.zah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas">Pluss, miinus, ennustus | Vaimustav Kaia Kanepi, nigelad judokad ja Magnus Kirdi sügisene purakas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis"><img src="http://p.ocdn.ee/43/i/2017/9/3/32umjbnq.vtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis">Deivil Tserp | Piinlik tegu Audentese spordigümnaasiumis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu"><img src="http://p.ocdn.ee/43/i/2017/9/1/b41ezwgr.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu">Mart Treial | Reimi taktikat kritiseerida on asjatundmatu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826405/id-kaardi-kaitsja-todeb-miski-pole-100-turvaline"><img src="http://p.ocdn.ee/43/i/2017/9/5/uuo5b54q.iit.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826405/id-kaardi-kaitsja-todeb-miski-pole-100-turvaline">ID-kaardi kaitsja tõdeb: miski pole 100% turvaline</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826376/vaata-videot-kadrioru-mesitarudest-voeti-valja-esimene-mesi"><img src="http://p.ocdn.ee/43/i/2017/9/5/54xgh1cs.hih.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826376/vaata-videot-kadrioru-mesitarudest-voeti-valja-esimene-mesi">VAATA VIDEOT| Kadrioru mesitarudest võeti välja esimene mesi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826371/savisaar-loeb-2-osa-kohtu-ette-astunud-eksmeeril-kasil-uus-raamat"><img src="http://p.ocdn.ee/43/i/2017/9/5/e43ey1wb.aps.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826371/savisaar-loeb-2-osa-kohtu-ette-astunud-eksmeeril-kasil-uus-raamat">SAVISAAR LOEB, 2. OSA | Kohtu ette astunud eksmeeril käsil uus raamat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826367/valimiskomisjon-meil-on-aega-e-valimiste-ule-otsustada-oktoobri-alguseni"><img src="http://p.ocdn.ee/43/i/2017/9/5/4aokoyfz.vxf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826367/valimiskomisjon-meil-on-aega-e-valimiste-ule-otsustada-oktoobri-alguseni">Valimiskomisjon: meil on aega e-valimiste üle otsustada oktoobri alguseni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826403/meghan-markle-raagib-vanity-fairis-esmakordselt-avalikult-oma-suhtest-prints-harryga"><img src="http://p.ocdn.ee/43/i/2017/9/5/i0akdejg.djg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826403/meghan-markle-raagib-vanity-fairis-esmakordselt-avalikult-oma-suhtest-prints-harryga">Meghan Markle räägib Vanity Fairis esmakordselt avalikult oma suhtest prints Harry'ga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826400/kaks-korda-lahutatud-voluvae-naitlejatar-valmistub-taas-pulmadeks"><img src="http://p.ocdn.ee/43/i/2017/9/5/obnwkdnl.2hv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826400/kaks-korda-lahutatud-voluvae-naitlejatar-valmistub-taas-pulmadeks">Kaks korda lahutatud „Võluväe" näitlejatar valmistub taas pulmadeks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826398/rauno-marks-andetust-michael-jacksoni-pojast-hea-et-vahemalt-juutuuber-pole"><img src="http://p.ocdn.ee/43/i/2017/9/5/gbbmdnc1.dlt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826398/rauno-marks-andetust-michael-jacksoni-pojast-hea-et-vahemalt-juutuuber-pole">Rauno Märks andetust Michael Jacksoni pojast: hea, et vähemalt juutuuber pole!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826389/prints-williami-abikaasa-saab-tissifotode-eest-100-000-eurot-valuraha"><img src="http://p.ocdn.ee/43/i/2017/9/5/qbpgwhx2.2ro.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826389/prints-williami-abikaasa-saab-tissifotode-eest-100-000-eurot-valuraha">Prints Williami abikaasa saab tissifotode eest 100 000 eurot valuraha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826395/kohuke-hairib-vaata-harjutusi-mis-aitavad-kohu-trimmi-saada"><img src="http://p.ocdn.ee/43/i/2017/9/5/dpak05dq.qfi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826395/kohuke-hairib-vaata-harjutusi-mis-aitavad-kohu-trimmi-saada">KÕHUKE HÄIRIB? Vaata harjutusi, mis aitavad kõhu trimmi saada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826313/pepumissi-jalgedes-trimmis-kann-nouab-kahte-tundi-kukitrenni"><img src="http://p.ocdn.ee/43/i/2017/9/5/k2egs5bk.ygf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826313/pepumissi-jalgedes-trimmis-kann-nouab-kahte-tundi-kukitrenni">PEPUMISSI JÄLGEDES: trimmis kann nõuab kahte tundi kükitrenni!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826291/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub"><img src="http://p.ocdn.ee/43/i/2017/9/5/4smcwao4.hn1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826291/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub">Mis on mesoteraapia ja kuidas see su nahale mõjub?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826278/aegumatud-ja-seksikad-jumalannad-56-aastane-julianne-moore-ja-40-aastane-liv-tyler-pitspesus-"><img src="http://p.ocdn.ee/43/i/2017/9/5/zyilknup.jbo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826278/aegumatud-ja-seksikad-jumalannad-56-aastane-julianne-moore-ja-40-aastane-liv-tyler-pitspesus-">AEGUMATUD JA SEKSIKAD JUMALANNAD: 56-aastane Julianne Moore ja 40-aastane Liv Tyler pitspesus...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/826234/imemaitsev-kuid-murgine-mis-toiduaine-see-on"><img src="http://p.ocdn.ee/43/i/2017/9/4/ci5s4kbd.dbl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/826234/imemaitsev-kuid-murgine-mis-toiduaine-see-on">IMEMAITSEV, KUID MÜRGINE? Mis toiduaine see on?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/826115/ettevaatust-need-toidud-panevad-su-oosel-unetult-voodis-vahkrema"><img src="http://p.ocdn.ee/43/i/2017/9/4/fivr00b2.kpz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/826115/ettevaatust-need-toidud-panevad-su-oosel-unetult-voodis-vahkrema">Ettevaatust! Need toidud panevad su öösel unetult voodis vähkrema!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/825409/kumme-rasvarikast-toitu-mida-peaksid-oma-tervise-nimel-igapaevaselt-sooma"><img src="http://p.ocdn.ee/43/i/2017/8/31/qdyadywi.np1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/825409/kumme-rasvarikast-toitu-mida-peaksid-oma-tervise-nimel-igapaevaselt-sooma">Kümme rasvarikast toitu, mida peaksid oma tervise nimel igapäevaselt sööma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/825206/hea-pohjus-miks-brokoli-peaks-kuuluma-su-igapaevasele-toidulauale"><img src="http://p.ocdn.ee/43/i/2017/8/30/30oiw0sy.cti.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/825206/hea-pohjus-miks-brokoli-peaks-kuuluma-su-igapaevasele-toidulauale">Hea põhjus, miks brokoli peaks kuuluma su igapäevasele toidulauale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826275/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto"><img src="http://p.ocdn.ee/43/i/2017/9/5/3xxwszri.2zx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826275/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto">Nädal elektriauto roolis: Hyundai Ioniq, täitsa tavaline (hea) auto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826079/isuzu-d-max-pikap-karatse-kovemini-siis-tuleb-ka-lihtsa-elu-konkursi-voit"><img src="http://p.ocdn.ee/43/i/2017/9/4/1alxhecx.z0x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826079/isuzu-d-max-pikap-karatse-kovemini-siis-tuleb-ka-lihtsa-elu-konkursi-voit">Isuzu D-Max pikap: käratse kõvemini, siis tuleb ka Lihtsa Elu konkursi võit!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/825233/selgitus-kui-viiesele-miks-tekib-driftides-valge-aga-kummi-polemisel-must-suits"><img src="http://p.ocdn.ee/43/i/2017/8/30/vptyyysa.0fk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/825233/selgitus-kui-viiesele-miks-tekib-driftides-valge-aga-kummi-polemisel-must-suits">SELGITUS KUI VIIESELE: miks tekib driftides valge, aga kummi põlemisel must suits?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/825226/mudamere-aares-porikalda-peal-vaata-kuidas-mollavad-atv-d-mudamulkas"><img src="http://p.ocdn.ee/43/i/2017/8/30/1reeoubs.0n2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/825226/mudamere-aares-porikalda-peal-vaata-kuidas-mollavad-atv-d-mudamulkas">MUDAMERE ÄÄRES, PORIKALDA PEAL: vaata, kuidas möllavad ATV-d mudamülkas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826203/juhtkiri-kas-teine-pensionisammas-on-hukule-maaratud"><img src="http://p.ocdn.ee/43/i/2017/9/4/4stjsw0b.vkv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826203/juhtkiri-kas-teine-pensionisammas-on-hukule-maaratud">Juhtkiri | Kas teine pensionisammas on hukule määratud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826029/juhtkiri-savisaar-laheb-voidu-jarele"><img src="http://p.ocdn.ee/43/i/2017/9/3/ayv2kjtr.uvn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826029/juhtkiri-savisaar-laheb-voidu-jarele">Juhtkiri | Savisaar läheb võidu järele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825803/juhtkiri-naabriks-sustlavahetus"><img src="http://p.ocdn.ee/43/i/2017/9/1/jcbpjjvl.xwv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825803/juhtkiri-naabriks-sustlavahetus">Juhtkiri | Naabriks süstlavahetus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825551/juhtkiri-vajame-talente-kooli-opetajaks"><img src="http://p.ocdn.ee/43/i/2017/8/31/bbpp2i0i.p35.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825551/juhtkiri-vajame-talente-kooli-opetajaks">Juhtkiri | Vajame talente kooli õpetajaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas"><img src="http://p.ocdn.ee/43/i/2017/9/4/ppedp3x0.zah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas">Pluss, miinus, ennustus | Vaimustav Kaia Kanepi, nigelad judokad ja Magnus Kirdi sügisene purakas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis"><img src="http://p.ocdn.ee/43/i/2017/9/3/32umjbnq.vtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis">Deivil Tserp | Piinlik tegu Audentese spordigümnaasiumis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu"><img src="http://p.ocdn.ee/43/i/2017/9/1/b41ezwgr.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu">Mart Treial | Reimi taktikat kritiseerida on asjatundmatu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826193/eelmisel-kuul-viidi-tallinnas-kainestusmajja-ligi-500-inimest"><img src="http://p.ocdn.ee/43/i/2017/9/4/yywzavx0.0rt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826193/eelmisel-kuul-viidi-tallinnas-kainestusmajja-ligi-500-inimest">Eelmisel kuul viidi Tallinnas kainestusmajja ligi 500 inimest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826146/galerii-gagi-uue-maja-avamine-algas-apardustega-lipud-kukkusid-humni-ajal"><img src="http://p.ocdn.ee/43/i/2017/9/4/akwa3mf3.b4l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826146/galerii-gagi-uue-maja-avamine-algas-apardustega-lipud-kukkusid-humni-ajal">GALERII | GAGi uue maja avamine algas äpardustega: lipud kukkusid hümni ajal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/825930/fotod-ja-video-vabaduse-valjaku-juures-rullus-auto-ule-katuse"><img src="http://p.ocdn.ee/43/i/2017/9/2/qkshs2uz.ths.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/825930/fotod-ja-video-vabaduse-valjaku-juures-rullus-auto-ule-katuse">FOTOD JA VIDEO | Vabaduse väljaku juures rullus auto üle katuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/825763/foto-helkurkoer-turvab-1-klassi-minejaid"><img src="http://p.ocdn.ee/43/i/2017/9/1/5lbydeqt.4rt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/825763/foto-helkurkoer-turvab-1-klassi-minejaid">FOTO | Helkurkoer turvab 1. klassi minejaid </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826358/departament-xochet-borotsya-so-vzyatkami-na-texosmotre-s-pomoshhyu-ustanovki-kamer"><img src="http://p.ocdn.ee/43/i/2017/9/5/0ok5oniw.g3d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826358/departament-xochet-borotsya-so-vzyatkami-na-texosmotre-s-pomoshhyu-ustanovki-kamer">Департамент хочет бороться со взятками на техосмотре с помощью установки камер</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826357/nato-rossii-udalos-napugat-strany-baltii-i-ix-soyuznikov"><img src="http://p.ocdn.ee/43/i/2017/9/5/wvu4fahs.z5x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826357/nato-rossii-udalos-napugat-strany-baltii-i-ix-soyuznikov">НАТО: России удалось напугать страны Балтии и их союзников</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826347/vozmozhnyi-risk-dlya-bezopasnosti-kasaetsya-750-000-estonskix-id-kart"><img src="http://p.ocdn.ee/43/i/2017/9/5/mqt5nwrw.vln.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826347/vozmozhnyi-risk-dlya-bezopasnosti-kasaetsya-750-000-estonskix-id-kart">Возможный риск для безопасности касается 750 000 эстонских ID-карт</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826344/u-torgovogo-centra-viru-naiden-trup"><img src="http://p.ocdn.ee/43/i/2017/9/5/e4iubj5l.ufq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826344/u-torgovogo-centra-viru-naiden-trup">У торгового центра Виру найден труп</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="active">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" style="" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/militaar" class="tag bg-red"><span itemprop="title">Mehele | Militaar</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            GALERII | Õhuväe kopterid harjutasid maandumist järvele
                                    <a itemprop="interactionCount" class="comments" href="/826420/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 5. september 2017, 16:54
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/826420" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/826420?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=GALERII | &#213;huv&#228;e kopterid harjutasid maandumist j&#228;rvele&url=http://www.ohtuleht.ee/826420" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/9/5/rozc1rmj.r5i.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/9/5/rozc1rmj.r5i.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/9/5/rozc1rmj.r5i.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/9/5/rozc1rmj.r5i.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/9/5/rirecbgs.rbn.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/9/5/4h12giof.vrq.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">10</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                  <span class="author">(Kaitseväe Peastaabi teavitusosakond)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Täna maandus Eesti õhuväe lennubaasi kopterite allüksus Rummu karjääri järvele, et harjutada hädaolukorras vette maandumist.</strong></p>
<p>"Vee kohal lennates peavad piloodid olema valmis hädaolukorras laskuma merepinnale või mõnele teisele veekogule," ütles lennubaasi ülem kolonelleitnant Ülar Lõhmus, kelle sõnul on piloodid suvisel õppusel Baltic Bikini juba harjutanud vee alla vajunud kopterist väljumist ning pinnale tõusmist.</p>
<p>Portaali mil.ee teatel on Robinson R-44 kopterit võimalik varustada ka ujukitega, mis võimaldavad maanduda nii siseveekogudel kui ka merel</p>
<p>Eesti õhuväe kopterite esmane ülesanne on nii õhuväe kui ka teiste väeliikide väljaõppe toetamine. Lisaks sellele sooritatakse luure-, otsingu-, side-, patrull-, transpordi-, meditsiinilise evakuatsiooni ja VIP-lende.</p>
<p>Õhuväe koptereid on korduvalt kasutatud ametiabi raames, abistades politseid liiklusjärelvalves, konvoide eskortimisel ja kadunud inimeste otsingutel. Samuti on õhuvägi aidanud päästeametit metsa- ja maastikupõlengute kustutamisel.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/robinson-r-44" target="_blank" class=""><span>&#149;</span>Robinson R-44</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/ohuvae-lennubaas" target="_blank" class=""><span>&#149;</span>&#213;huv&#228;e lennubaas</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/826420?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/826420" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/826420" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/militaar/viimased" class="tag">Viimased</a> <a href="/mehele/militaar/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:54</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele">GALERII | Õhuväe kopterid harjutasid maandumist järvele</a>
                    <a href="http://mehele.ohtuleht.ee/826420/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:07</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/826078/ukrainas-agenes-nadalavahetusel-sojategevus">Ukrainas ägenes nädalavahetusel sõjategevus</a>
                    <a href="http://mehele.ohtuleht.ee/826078/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">19:17</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/826023/milleks-on-vaja-naiskodukaitset">Milleks on vaja Naiskodukaitset?</a>
                    <a href="http://mehele.ohtuleht.ee/826023/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:58</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/826017/naiskodukaitse-tahistas-90-aastapaeva">Naiskodukaitse tähistas 90. aastapäeva</a>
                    <a href="http://mehele.ohtuleht.ee/826017/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:51</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/825760/fotod-ungari-valisminister-vaisas-vorus-madjari-honveede">FOTOD | Ungari välisminister väisas Võrus madjari honveede</a>
                    <a href="http://mehele.ohtuleht.ee/825760/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">12:10</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/825700/soomes-alustas-tood-hubriidohtude-vastane-oivakeskus">Soomes alustas tööd hübriidohtude vastane oivakeskus</a>
                    <a href="http://mehele.ohtuleht.ee/825700/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/militaar/loetumad" class="tag">Loetumad</a> <a href="/mehele/militaar/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:05</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/825180/video-ja-galerii-taavi-roivas-on-tulnud-kaevikut-kaevata-ja-tualetti-rajada">VIDEO JA GALERII | Taavi Rõivas: on tulnud kaevikut kaevata ja tualetti rajada</a>
                    <a href="http://mehele.ohtuleht.ee/825180/kommentaarid" class="comments">(28)</a>
                </span>
            </li>
            <li>
                <span class="date">10:31</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/825175/eesti-ehitab-oma-soomukeid-30-miljoni-eest-umber">Eesti ehitab oma soomukeid 30 miljoni eest ümber</a>
                    <a href="http://mehele.ohtuleht.ee/825175/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">09:07</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/826078/ukrainas-agenes-nadalavahetusel-sojategevus">Ukrainas ägenes nädalavahetusel sõjategevus</a>
                    <a href="http://mehele.ohtuleht.ee/826078/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">14:51</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/825760/fotod-ungari-valisminister-vaisas-vorus-madjari-honveede">FOTOD | Ungari välisminister väisas Võrus madjari honveede</a>
                    <a href="http://mehele.ohtuleht.ee/825760/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">18:58</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/826017/naiskodukaitse-tahistas-90-aastapaeva">Naiskodukaitse tähistas 90. aastapäeva</a>
                    <a href="http://mehele.ohtuleht.ee/826017/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:17</span>
                <span class="name">
                    <a href="http://mehele.ohtuleht.ee/826023/milleks-on-vaja-naiskodukaitset">Milleks on vaja Naiskodukaitset?</a>
                    <a href="http://mehele.ohtuleht.ee/826023/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-803307"></div>
<form action="/q/postcomment/803307" data-ajax="true" data-ajax-complete="postComment(803307)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData803307-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="803307">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826405/id-kaardi-kaitsja-todeb-miski-pole-100-turvaline">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/uuo5b54q.iit.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826405/id-kaardi-kaitsja-todeb-miski-pole-100-turvaline">ID-kaardi kaitsja tõdeb: miski pole 100% turvaline</a>
                                    <a href="/826405/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826376/vaata-videot-kadrioru-mesitarudest-voeti-valja-esimene-mesi">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/54xgh1cs.hih.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826376/vaata-videot-kadrioru-mesitarudest-voeti-valja-esimene-mesi">VAATA VIDEOT| Kadrioru mesitarudest võeti välja esimene mesi</a>
                                    <a href="/826376/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826371/savisaar-loeb-2-osa-kohtu-ette-astunud-eksmeeril-kasil-uus-raamat">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/e43ey1wb.aps.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826371/savisaar-loeb-2-osa-kohtu-ette-astunud-eksmeeril-kasil-uus-raamat">SAVISAAR LOEB, 2. OSA | Kohtu ette astunud eksmeeril käsil uus raamat</a>
                                    <a href="/826371/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826367/valimiskomisjon-meil-on-aega-e-valimiste-ule-otsustada-oktoobri-alguseni">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/4aokoyfz.vxf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826367/valimiskomisjon-meil-on-aega-e-valimiste-ule-otsustada-oktoobri-alguseni">Valimiskomisjon: meil on aega e-valimiste üle otsustada oktoobri alguseni</a>
                                    <a href="/826367/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826247/tuul-vaibub-alles-teisipaeva-ohtul-sooja-on-13-17-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/4/giqserur.21i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826247/tuul-vaibub-alles-teisipaeva-ohtul-sooja-on-13-17-kraadi">Tuul vaibub alles teisipäeva õhtul, sooja on 13-17 kraadi</a>
                                    <a href="/826247/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826014/ilmateenistus-hoiatab-tugevat-tuult-voib-oodata-nii-sisemaal-kui-ka-merel">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/3/pvwlnexq.uyz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826014/ilmateenistus-hoiatab-tugevat-tuult-voib-oodata-nii-sisemaal-kui-ka-merel">Ilmateenistus hoiatab: tugevat tuult võib oodata nii sisemaal kui ka merel</a>
                                    <a href="/826014/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825983/septembri-esimene-nadal-tuleb-monus-sooja-lubatakse-kuni-20-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/3/nm2mwdxk.mxf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825983/septembri-esimene-nadal-tuleb-monus-sooja-lubatakse-kuni-20-kraadi">Septembri esimene nädal tuleb mõnus: sooja lubatakse kuni 20 kraadi!</a>
                                    <a href="/825983/kommentaarid" class="comments comments-zero">(16)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825298/jakid-seljast-neljapaeval-tuleb-nadala-koige-soojem-ilm">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/30/jmftgz4g.tl4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825298/jakid-seljast-neljapaeval-tuleb-nadala-koige-soojem-ilm">JAKID SELJAST! Neljapäeval tuleb nädala kõige soojem ilm</a>
                                    <a href="/825298/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826218/koipsi-saare-lahistel-paasteti-merehadast-lohesurfar">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/4/0n3s4cdp.bx5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826218/koipsi-saare-lahistel-paasteti-merehadast-lohesurfar">Koipsi saare lähistel päästeti merehädast lohesurfar</a>
                                    <a href="/826218/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826151/kohtla-jarvel-virutas-mees-esmalt-tou-vanaemale-siis-politseinikule">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/4/noz0phrl.0et.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826151/kohtla-jarvel-virutas-mees-esmalt-tou-vanaemale-siis-politseinikule">Kohtla-Järvel virutas mees esmalt tou vanaemale, siis politseinikule</a>
                                    <a href="/826151/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825940/oopaev-liikluses-uks-hukkunu-uheksa-vigastatut-ning-32-roolijoodikut">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/3/ukmlovcu.spe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825940/oopaev-liikluses-uks-hukkunu-uheksa-vigastatut-ning-32-roolijoodikut">ÖÖPÄEV LIIKLUSES: üks hukkunu, üheksa vigastatut ning 32 roolijoodikut</a>
                                    <a href="/825940/kommentaarid" class="comments comments-zero">(12)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825941/eile-jarvamaal-liiklusonnetusse-sattunud-71-aastane-mees-suri-haiglas">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/3/ewgh4ty2.rou.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825941/eile-jarvamaal-liiklusonnetusse-sattunud-71-aastane-mees-suri-haiglas">Eile Järvamaal liiklusõnnetusse sattunud 71-aastane mees suri haiglas</a>
                                    <a href="/825941/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826370/video-kanada-poekeses-tegutseb-oravatest-koosnev-vargabande">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/przgp5he.hvy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826370/video-kanada-poekeses-tegutseb-oravatest-koosnev-vargabande">VIDEO | Kanada poekeses tegutseb oravatest koosnev vargabande</a>
                                    <a href="/826370/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826329/tana-moodub-5-aastat-prantsuse-alpides-toime-pandud-nelikmorvast-mis-on-saanud-uurimisest">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/su221kpd.puy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826329/tana-moodub-5-aastat-prantsuse-alpides-toime-pandud-nelikmorvast-mis-on-saanud-uurimisest">Täna möödub 5 aastat Prantsuse Alpides toime pandud nelikmõrvast: mis on saanud uurimisest?</a>
                                    <a href="/826329/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826302/raport-koige-ohutum-on-reisida-soome-tabelis-on-esindatud-ka-eesti">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/xj2kpqhm.fk5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826302/raport-koige-ohutum-on-reisida-soome-tabelis-on-esindatud-ka-eesti">Raport: kõige ohutum on reisida Soome! Tabelis on esindatud ka Eesti</a>
                                    <a href="/826302/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826283/orkaan-irma-tugevneb-ning-ahvardab-kariibi-mere-saari">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/xv1lgt0m.uk0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826283/orkaan-irma-tugevneb-ning-ahvardab-kariibi-mere-saari">Orkaan Irma tugevneb ning ähvardab Kariibi mere saari</a>
                                    <a href="/826283/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/826221/kolmas-poolaeg-kas-eesti-jalgpallikoondis-on-leidnud-ideaalse-taktika" style="color: black;"target="_blank">94. osa: Kas Eesti jalgpallikoondis on leidnud ideaalse taktika?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/340862482&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/826061/fotouudis-haridus-ja-teadusministeeriumi-prugikonteiner-on-pilgeni-raamatuid-tais">
                            <img src="http://p.ocdn.ee/31/i/2017/9/3/haaijjq3.0d3.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/826061/fotouudis-haridus-ja-teadusministeeriumi-prugikonteiner-on-pilgeni-raamatuid-tais">FOTOUUDIS | Haridus- ja teadusministeeriumi prügikonteiner on pilgeni raamatuid täis</a>&nbsp;
                        <a href="http://ohtuleht.ee/826061/kommentaarid" class="comment">(94)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/826052/orgia-voi-suutu-leilivott-kooliopetaja-keldris-toimuvad-saunapeod-kus-enamik-kulalistest-on-noored-poisid">
                            <img src="http://p.ocdn.ee/31/i/2017/9/3/bhscv3mh.bcs.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/826052/orgia-voi-suutu-leilivott-kooliopetaja-keldris-toimuvad-saunapeod-kus-enamik-kulalistest-on-noored-poisid">ORGIA VÕI SÜÜTU LEILIVÕTT? Kooliõpetaja keldris toimuvad saunapeod, kus enamik külalistest on noored poisid</a>&nbsp;
                        <a href="http://ohtuleht.ee/826052/kommentaarid" class="comment">(134)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/826152/pedofiilijahti-pidanud-katrin-lusti-ahvardati-kohtuga-kuuuurija-paaseb-eetrisse-ule-noatera">
                            <img src="http://p.ocdn.ee/31/i/2017/9/4/fornuzju.2hc.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/826152/pedofiilijahti-pidanud-katrin-lusti-ahvardati-kohtuga-kuuuurija-paaseb-eetrisse-ule-noatera">Pedofiilijahti pidanud Katrin Lusti ähvardati kohtuga, „Kuuuurija“ pääseb eetrisse üle noatera</a>&nbsp;
                        <a href="http://ohtuleht.ee/826152/kommentaarid" class="comment">(107)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://tervist24.ohtuleht.ee/826229/eesnaarmevahiga-voitlev-mees-see-on-21-sajandi-katk">
                            <img src="http://p.ocdn.ee/31/i/2017/9/4/vrbucljz.b4q.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://tervist24.ohtuleht.ee/826229/eesnaarmevahiga-voitlev-mees-see-on-21-sajandi-katk">Eesnäärmevähiga võitlev mees: „See on 21. sajandi katk!“</a>&nbsp;
                        <a href="http://tervist24.ohtuleht.ee/826229/kommentaarid" class="comment">(67)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://televeeb.ohtuleht.ee/826235/tv3-video-pohjalik-vastulause-alaealisega-sobimatus-vahekorras-olnud-opetaja-urmas-tahtsin-poissi-aidata">
                            <img src="http://p.ocdn.ee/31/i/2017/9/4/3sa5tlmj.5ho.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://televeeb.ohtuleht.ee/826235/tv3-video-pohjalik-vastulause-alaealisega-sobimatus-vahekorras-olnud-opetaja-urmas-tahtsin-poissi-aidata">TV3 VIDEO | PÕHJALIK VASTULAUSE! Alaealisega sobimatus vahekorras olnud õpetaja Urmas: TAHTSIN POISSI AIDATA!</a>&nbsp;
                        <a href="http://televeeb.ohtuleht.ee/826235/kommentaarid" class="comment">(153)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/826231/hurraa-kaia-kanepi-murdis-usa-lahtistel-veerandfinaali" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/n0cukwiy.srw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/825995/7-votit-kait-paastis-meid-viimasel-minutil-eesti-kupros-1-0-galerii" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/3/q2jjku05.u1i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/826231/hurraa-kaia-kanepi-murdis-usa-lahtistel-veerandfinaali">HURRAA! Kaia Kanepi murdis USA lahtistel veerandfinaali</a>
                    <a href="http://sport.ohtuleht.ee/826231/kommentaarid" class="comment">(23)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/825995/7-votit-kait-paastis-meid-viimasel-minutil-eesti-kupros-1-0-galerii">7 VÕTIT | Käit päästis meid viimasel minutil, Eesti - Küpros 1:0 + GALERII</a>
                    <a href="http://sport.ohtuleht.ee/825995/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/826129/palju-onne-kate-middleton-on-taas-beebiootel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/4/3az4ivi0.1cn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/826249/twitterimoll-kaia-kanepi-on-uus-imenaine-ehk-tennisesoprade-reaktsioon-eestlanna-voidule" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/4/juivmc0t.hhz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826129/palju-onne-kate-middleton-on-taas-beebiootel">PALJU ÕNNE! Kate Middleton on taas beebiootel</a>
                    <a href="http://ohtuleht.ee/826129/kommentaarid" class="comment">(37)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/826249/twitterimoll-kaia-kanepi-on-uus-imenaine-ehk-tennisesoprade-reaktsioon-eestlanna-voidule">TWITTERIMÖLL | "Kaia Kanepi on uus imenaine!" ehk tennisesõprade reaktsioon eestlanna võidule</a>
                    <a href="http://sport.ohtuleht.ee/826249/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/9/5/rozc1rmj.r5i.jpg" alt="" />
        </span>
        <a href="/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele">GALERII | Õhuväe kopterid harjutasid maandumist järvele</a><br>
        <span class="date">16:54</span>&nbsp;<a href="/826420/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">16:54</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/826421/ohtulehe-video-me-saime-lapse-osaleja-birgit-sunnitusmajas-oli-mul-kaamerate-parast-kaks-negatiivset-kogemust">ÕHTULEHE VIDEO | „Me saime lapse“ osaleja Birgit: sünnitusmajas oli mul kaamerate pärast kaks negatiivset kogemust</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/826421/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826395/kohuke-hairib-vaata-harjutusi-mis-aitavad-kohu-trimmi-saada">KÕHUKE HÄIRIB? Vaata harjutusi, mis aitavad kõhu trimmi saada!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826395/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826403/meghan-markle-raagib-vanity-fairis-esmakordselt-avalikult-oma-suhtest-prints-harryga">Meghan Markle räägib Vanity Fairis esmakordselt avalikult oma suhtest prints Harry'ga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826403/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826415/video-eesti-murdmaasuusatajad-paasesid-austria-magedes-halvimast">VIDEO | Eesti murdmaasuusatajad pääsesid Austria mägedes halvimast</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826415/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/826416/ohtulehe-video-me-saime-lapse-osaleja-riina-kui-rasedaks-jain-olin-kindel-et-sunnitusest-ei-tule-uhtki-pilti">ÕHTULEHE VIDEO | „Me saime lapse“ osaleja Riina: kui rasedaks jäin, olin kindel, et sünnitusest ei tule ühtki pilti</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/826416/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:42</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826409/mrs-worldwide-voitja-triinu-akimseu-iludusvoistlusel-tootatakse-teinekord-lausa-20-tundi-jarjest">Mrs Worldwide võitja Triinu Akimseu: iludusvõistlusel töötatakse teinekord lausa 20 tundi järjest!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826409/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:39</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/826413/ohtulehe-video-saates-me-saime-lapse-osalev-blogija-mallukas-korra-saatsin-ma-kaameramehe-ikka-minema-ka">ÕHTULEHE VIDEO | Saates „Me saime lapse“ osalev blogija Mallukas: korra saatsin ma kaameramehe ikka minema ka</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/826413/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:39</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/826412/esimene-beebipilt-rootsi-kuningakoda-jagas-fotot-tulevasest-printsist">ESIMENE BEEBIPILT: Rootsi kuningakoda jagas fotot tulevasest printsist</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/826412/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826274/otse-sport-5-09-kas-horvaadid-suudavad-pidurdamatu-hispaania-tiibu-karpida">OTSE | Sport 5.09: kas horvaadid suudavad pidurdamatu Hispaania tiibu kärpida? </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826274/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:19</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826406/tom-of-finland-valiti-soome-oscari-kandidaadiks">„Tom of Finland" valiti Soome Oscari-kandidaadiks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826406/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:16</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826399/vageva-teise-poolaja-teinud-latlased-murdsid-emil-venemaa-esmakordselt-siruli">Vägeva teise poolaja teinud lätlased murdsid EMil Venemaa esmakordselt siruli</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826399/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:13</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826405/id-kaardi-kaitsja-todeb-miski-pole-100-turvaline">ID-kaardi kaitsja tõdeb: miski pole 100% turvaline</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826405/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:07</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/826366/8-olukorda-kus-sul-on-taielik-oigus-toit-restoranikooki-tagasi-saata">8 olukorda, kus sul on täielik õigus toit restoranikööki tagasi saata</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/826366/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826402/kassifilm-kedi-on-hetkel-selle-aasta-edukaim-dokfilm-kodumaises-kinolevis">Kassifilm „Kedi“ on hetkel selle aasta edukaim dokfilm kodumaises kinolevis</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826402/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826400/kaks-korda-lahutatud-voluvae-naitlejatar-valmistub-taas-pulmadeks">Kaks korda lahutatud „Võluväe" näitlejatar valmistub taas pulmadeks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826400/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826398/rauno-marks-andetust-michael-jacksoni-pojast-hea-et-vahemalt-juutuuber-pole">Rauno Märks andetust Michael Jacksoni pojast: hea, et vähemalt juutuuber pole!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826398/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:59</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826396/nunnu-klops-lenna-kuurmaa-tutar-on-lihtsalt-imearmas">NUNNU KLÕPS: Lenna Kuurmaa tütar on lihtsalt imearmas!</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826396/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:53</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826370/video-kanada-poekeses-tegutseb-oravatest-koosnev-vargabande">VIDEO | Kanada poekeses tegutseb oravatest koosnev vargabande</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826370/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:47</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/826393/marilyn-jurman-sattus-beebiga-haiglasse">Marilyn Jurman sattus beebiga haiglasse</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/826393/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/9/3/haaijjq3.0d3.jpg" alt="" />
        </span>
        <a href="/826061/fotouudis-haridus-ja-teadusministeeriumi-prugikonteiner-on-pilgeni-raamatuid-tais">FOTOUUDIS | Haridus- ja teadusministeeriumi prügikonteiner on pilgeni raamatuid täis</a><br>
        <span class="date">00:01</span>&nbsp;<a href="/826061/kommentaarid" class="comments">(94)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826052/orgia-voi-suutu-leilivott-kooliopetaja-keldris-toimuvad-saunapeod-kus-enamik-kulalistest-on-noored-poisid">ORGIA VÕI SÜÜTU LEILIVÕTT? Kooliõpetaja keldris toimuvad saunapeod, kus enamik külalistest on noored poisid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826052/kommentaarid" class="comments">(134)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:36</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/825492/saara-kadak-koik-on-lainud-risti-vastupidi-plaanitule">Saara Kadak: "Kõik on läinud risti vastupidi plaanitule!"</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/825492/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826152/pedofiilijahti-pidanud-katrin-lusti-ahvardati-kohtuga-kuuuurija-paaseb-eetrisse-ule-noatera">Pedofiilijahti pidanud Katrin Lusti ähvardati kohtuga, „Kuuuurija“ pääseb eetrisse üle noatera</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826152/kommentaarid" class="comments">(107)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:11</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/809253/teletaht-aveli-janes-waldorfkoolis-ei-surutud-mind-raamidesse">Teletäht Aveli Jänes: waldorfkoolis ei surutud mind raamidesse</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/809253/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:56</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/825914/raske-liiklusonnetus-jarvamaal-inimesed-tuli-autodest-valja-loigata">RASKE LIIKLUSÕNNETUS JÄRVAMAAL: inimesed tuli autodest välja lõigata</a>&nbsp;
                <a href="http://www.ohtuleht.ee/825914/kommentaarid" class="comments">(28)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:55</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/825977/kas-see-on-maailmarekord-kaia-kanepi-touseb-edetabelis-rohkem-kui-260-koha-vorra">Kas see on maailmarekord? Kaia Kanepi tõuseb edetabelis rohkem kui 260 koha võrra!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/825977/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:54</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/825832/kaja-kallas-lahutus-kasvatas-minust-parema-inimese">Kaja Kallas: lahutus kasvatas minust parema inimese</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/825832/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:42</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/825692/mihkel-raud-miks-on-nii-et-ma-naise-paljast-keha-nahes-kaugemale-kui-jargmised-kumme-minutit-ei-suuda-moelda">Mihkel Raud: "Miks on nii, et ma naise paljast keha nähes kaugemale kui järgmised kümme minutit ei suuda mõelda?"</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/825692/kommentaarid" class="comments">(54)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:23</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/825922/videointervjuu-karl-madis-mul-on-haigus-millele-tuleb-vaike-alkoholi-tarbimine-vaid-kasuks">VIDEOINTERVJUU | Karl Madis: mul on haigus, millele tuleb väike alkoholi tarbimine vaid kasuks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/825922/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/826229/eesnaarmevahiga-voitlev-mees-see-on-21-sajandi-katk">Eesnäärmevähiga võitlev mees: „See on 21. sajandi katk!“</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/826229/kommentaarid" class="comments">(67)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:31</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/826235/tv3-video-pohjalik-vastulause-alaealisega-sobimatus-vahekorras-olnud-opetaja-urmas-tahtsin-poissi-aidata">TV3 VIDEO | PÕHJALIK VASTULAUSE! Alaealisega sobimatus vahekorras olnud õpetaja Urmas: TAHTSIN POISSI AIDATA!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/826235/kommentaarid" class="comments">(153)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:42</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/824790/vaata-kuidas-ma-abikaasat-ullatasin-ehk-ka-nelja-lapse-ema-voib-puss-valja-naha">VAATA: Kuidas ma abikaasat üllatasin ehk ka nelja lapse ema võib "püss" välja näha!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/824790/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:23</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/825987/mees-kas-sa-tead-mida-raagivad-sormed-su-tervise-kohta">Mees! Kas sa tead, mida räägivad sõrmed su tervise kohta?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/825987/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:42</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/825675/vaata-uma-alustab-saaremaal-kooliteed">VAATA: Uma alustab Saaremaal kooliteed!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/825675/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:04</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/814270/kas-laks-tappi-suur-suvehoroskoop-2017">KAS LÄKS TÄPPI? Suur suvehoroskoop 2017</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/814270/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826239/komulise-kuuuurija-antikangelase-runnak-saatejuhi-vastu-jooksis-liiva">Kõmulise „Kuuuurija“ antikangelase rünnak saatejuhi vastu jooksis liiva</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826239/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:10</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/825926/twitterimoll-17-voitu-2-kaotust-kaia-kanepi-voimas-tagasitulek-vapustab-tennisemaailma">TWITTERIMÖLL | 17 võitu, 2 kaotust: Kaia Kanepi võimas tagasitulek vapustab tennisemaailma</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/825926/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">02:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826089/nii-see-juhtus-sport-04-09-kaia-kanepi-mangib-us-openi-veerandfinaalis">NII SEE JUHTUS | Sport 04.09: Kaia Kanepi mängib US Openi veerandfinaalis!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826089/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:42</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/825920/galerii-kanepi-murdis-kaks-tundi-kestnud-ponevuslahingus-osaka-vastupanu-ja-joudis-us-openil-16-hulka">GALERII | Kanepi murdis kaks tundi kestnud põnevuslahingus Osaka vastupanu ja jõudis US Openil 16 hulka</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/825920/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/825116/video-uus-staar-on-sundinud-lubage-esitleda-lauli-otsar" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/29/2j4s4s4f.heg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/825110/video-indrek-hargla-merivalja-seriaal-vaid-toukub-kunagisest-eesti-suurimast-moistatusest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/29/qbui0pbt.bcn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/825116/video-uus-staar-on-sundinud-lubage-esitleda-lauli-otsar">VIDEO | Uus staar on sündinud! Lubage esitleda, Lauli  Otsar!</a>
                    <a href="http://ohtuleht.ee/825116/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/825110/video-indrek-hargla-merivalja-seriaal-vaid-toukub-kunagisest-eesti-suurimast-moistatusest">VIDEO | Indrek Hargla: "Merivälja" seriaal vaid tõukub kunagisest Eesti suurimast mõistatusest</a>
                    <a href="http://ohtuleht.ee/825110/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/825115/videointervjuu-rezissoor-triin-ruumet-kui-onne-13-ja-salatoimikud-oleks-paaritunud-omavahel-ja-saanud-lapse-siis-selle-nimi-oleks-merivalja" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/29/qu5ta4wj.3em.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://mehele.ohtuleht.ee/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/rozc1rmj.r5i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/825115/videointervjuu-rezissoor-triin-ruumet-kui-onne-13-ja-salatoimikud-oleks-paaritunud-omavahel-ja-saanud-lapse-siis-selle-nimi-oleks-merivalja">VIDEOINTERVJUU | Režissöör Triin Ruumet: kui „Õnne 13“ ja „Salatoimikud“ oleks paaritunud omavahel ja saanud lapse, siis selle nimi oleks „Merivälja“</a>
                    <a href="http://ohtuleht.ee/825115/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://mehele.ohtuleht.ee/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele">GALERII | Õhuväe kopterid harjutasid maandumist järvele</a>
                    <a href="http://mehele.ohtuleht.ee/826420/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/825939/malumang-kurikuulsad-morvad-labi-aegade">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/9/3/vsh4zrat.4um.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/825939/malumang-kurikuulsad-morvad-labi-aegade">M&#196;LUM&#196;NG | Kurikuulsad m&#245;rvad l&#228;bi aegade </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    14°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 5.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 5.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 5.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 5.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        T&#228;psust n&#245;udvad t&#246;&#246;d ja tegemised ei taha kuigi h&#228;sti &#245;nnestuda. Kipud olema hajameelne, eriti h&#228;rdaks muudab sind m&#246;&#246;dunud &#245;nnelike aegade meenutamine.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Vestlus kellegagi s&#245;pradest v&#245;ib venida tundide pikkuseks ning viia v&#228;ga isiklike teemadeni. V&#245;imalik, et sulle usaldatakse suur saladus v&#245;i tahad ise midagi s&#252;damelt &#228;ra r&#228;&#228;kida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Oled hooliv ja kaastundlik, valmis toetama nii pereliikmeid kui ka t&#246;&#246;kaaslasi. Sulle tundub, et teiste elu on raskem kui sinu oma, kipud vabatahtlikult teiste koormat enda &#245;lule v&#245;tma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Sinuni j&#245;udev info ei pruugi t&#245;ele vastata. Kui kuuled uudiseid, suhtu neisse kriitiliselt ja kontrolli fakte. &#196;ra kujunda oma arvamust teiste kohta kuuldu p&#245;hjal.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Aeg ei sobi rahaliste tehingute tegemiseks. Emotsioonide ajel ei maksa sisseoste teha, sest ilmselt avastad hiljem, et oled k&#228;inud v&#228;lja suurema summa, kui ost v&#228;&#228;rt on.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        P&#228;ikese ja Neptuuni vastasseis suurendab vajadust romantilise armastuse j&#228;rele. Kui kellestki hoolid, kipud teda idealiseerima, talle olematuid h&#228;id omadusi juurde m&#245;tlema.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kui su t&#246;&#246; on loominguline, siis peaks t&#228;na k&#252;ll edukas p&#228;ev olema – fantaasialend on erakordselt k&#245;rge. Tervise eest tuleb aga eriti h&#228;sti hoolt kanda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Oled lastega ehk liiga leebe. Kipud neid hellitama ja nunnutama, lubad neile liiga palju. P&#228;rastpoole v&#245;id aga m&#228;rgata, et nad kasutavad su lahkust kavalalt &#228;ra.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Pole parim p&#228;ev &#252;lemustega l&#228;bir&#228;&#228;kimiste pidamiseks v&#245;i t&#245;sisemate t&#246;&#246;plaanide pidamiseks. Oled liiga allaheitlik ja v&#245;id sinisilmselt enda &#245;lule liiga raske koorma v&#245;tta.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        K&#252;llap oled unistavas meeleolus, v&#228;listatud pole isegi m&#252;stilised seigad. Kui pead autot juhtima, sunni end olema t&#228;helepanelik, v&#228;ldi rooli taga unistamist.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kui t&#228;na m&#245;ne libekeelse m&#252;&#252;gimehe haardeulatusse satud, v&#245;id kergesti reklaami &#245;nge minna ja osta endale kalli raha eest mingi ebavajaliku vidina.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Oled tavap&#228;rasest veelgi osav&#245;tlikum ja hoolivam. Sead teiste soovid esikohale, ent v&#245;id seejuures enese vajadused paraku sootuks unustada.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Noormees neiule:<br />"Kallis, ma tahan sind tutvustada oma isale." <br />"Suurepärane, lähme talle külla." <br />"Ainult ta palus, et sa võtaksid mõne sõbranna kaasa!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>

<div id="gallery-lists-tpl" style="display: none">
    <div class="gallery-lists">

        <div class="current-gallery cfx">

            <div class="current-gallery-image">
                <a href="/826420/galerii-ohuvae-kopterid-harjutasid-maandumist-jarvele" class="img">
                    <img src="http://p.ocdn.ee/18/i/2017/9/5/rozc1rmj.r5i.jpg" alt="">
                    <div><span class="gallery-reload-link">Vaata uuesti</span></div>
                </a>
            </div>

            <div class="current-gallery-detail">

                <a href="#" class="gallery-close gallery-close-link"></a>

                <div class="current-gallery-share cfx">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/826420" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="facebook">Jaga galeriid</a> 
                    <a href="https://twitter.com/intent/tweet?text=GALERII%20%7C%20%C3%95huv%C3%A4e%20kopterid%20harjutasid%20maandumist%20j%C3%A4rvele&url=http%3A%2F%2Fwww.ohtuleht.ee%2F826420%2Fgalerii-ohuvae-kopterid-harjutasid-maandumist-jarvele" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="twitter">Twiidi galeriid</a>
                </div>
                <div class="current-gallery-title">
                    GALERII | Õhuväe kopterid harjutasid maandumist järvele
                </div>
            </div>
        </div>

        <div class="gallery-lists-choices">

            <div class="gallery-lists-choices-title">
                JÄRGMISEKS VAATA NEID GALERIISID
            </div>

            <div class="cfx">
    <div class="article">
        <div class="img">
            <a href="/826125/retrogalerii-kas-maletad-30-aastat-eesti-esimesest-hevimuusika-festivalist" class="">
                <img src="http://p.ocdn.ee/18/i//2017/9/4/0nnuyk52.1e4.jpg" alt=" ">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/826125/retrogalerii-kas-maletad-30-aastat-eesti-esimesest-hevimuusika-festivalist" class="images-count"><span>70</span> fotot</a>
            <div class="article-info"><a href="/826125/retrogalerii-kas-maletad-30-aastat-eesti-esimesest-hevimuusika-festivalist">RETROGALERII | KAS MÄLETAD: 30 aastat Eesti esimesest hevimuusika festivalist </a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/826003/galerii-eesti-teatri-festival-draama-vallutab-tasapisi-tartu-linna" class="">
                <img src="http://p.ocdn.ee/18/i//2017/9/3/anpjkbxb.unn.jpg" alt=" Teisip&#228;eval Tartus algav teatrifestival &quot;Draama 2017&quot; vallutab tasapisi linna - erkpunaseks v&#245;&#245;batud tugitoolid ning rohekad sirmid on j&#245;udnud paikadesse, kus festivali ajal etendusi antakse.">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/826003/galerii-eesti-teatri-festival-draama-vallutab-tasapisi-tartu-linna" class="images-count"><span>8</span> fotot</a>
            <div class="article-info"><a href="/826003/galerii-eesti-teatri-festival-draama-vallutab-tasapisi-tartu-linna">GALERII | Eesti teatri festival Draama vallutab tasapisi Tartu linna</a></div>
        </div>
    </div>
    <div class="article">
        <div class="img">
            <a href="/826002/lauluvaljakul-perutasid-hobused" class="">
                <img src="http://p.ocdn.ee/18/i//2017/9/3/02pkmj1y.vhk.jpg" alt="Jumping Tallinn">
            </a>
        </div>
        <div class="article-inner cfx">
            <a href="/826002/lauluvaljakul-perutasid-hobused" class="images-count"><span>25</span> fotot</a>
            <div class="article-info"><a href="/826002/lauluvaljakul-perutasid-hobused">Lauluväljakul perutasid hobused</a></div>
        </div>
    </div>


            </div>
        </div>

    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Kristin Aasma</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:kristin.aasma@ohtuleht.ee">kristin.aasma@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI06&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'GALERII | &#213;huv&#228;e kopterid harjutasid maandumist j&#228;rvele';
        var datePublished = '05.09.2017 16:54:51';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=803307" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
