<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://mehele.ohtuleht.ee/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Allolev video on filmitud USA-s Colorado osariigi tormisel maanteel. Marutuul haarab rekast kinni ja kallutab selle t&#228;iesti &#252;mbermineku piirini. Seej&#228;rel kaotab veok kas tuule t&#245;ttu juhitavuse v&#245;i p&#245;rutab l&#228;bi piirdeaia p&#245;llule veokijuhi vastuman&#246;&#246;vri tagaj&#228;rjel." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/848891/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://mehele.ohtuleht.ee/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab" />
    <link rel="alternate" href="https://m.mehele.ohtuleht.ee/848891" />
    <meta property="og:title" content="VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mehele.ohtuleht.ee/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2017/12/28/o1bvakkd.r3l.jpg" /><meta property="og:description" content="Allolev video on filmitud USA-s Colorado osariigi tormisel maanteel. Marutuul haarab rekast kinni ja kallutab selle täiesti ümbermineku piirini. Seejärel kaotab veok kas tuule tõttu juhitavuse või põrutab läbi piirdeaia põllule veokijuhi vastumanöövri tagajärjel." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-12-30"><meta itemprop="datePublished" content="2017-12-30"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Tehnika"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2017/12/28/o1bvakkd.r3l.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/tehnika';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=tehnika');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    window.gemiusIdent = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse"><img src="https://p.ocdn.ee/43/i/2017/12/2/cc2jmmz4.sei.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse">ÕHTULEHE VIDEO | Ott Kiivikas avab raamatus, kuidas teatud ringkondades dopinguasju kokku lepitakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall"><img src="https://p.ocdn.ee/43/i/2017/11/14/tzo5gtqq.nz3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall">ÕHTULEHE VIDEO JA GALERII | Vuti MMi ametlikuks mänguvahendiks on suhtlemisaldis pall</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy"><img src="https://p.ocdn.ee/43/i/2017/12/17/qhg14cxv.b53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy">Kaarel Täll | "Mees, müüt, legend. Üks ja ainus – Raggy!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine"><img src="https://p.ocdn.ee/43/i/2017/12/11/w3eoqxnv.wyt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine">Mart Treial | Aeg lõpetada suusatajate naeruvääristamine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts"><img src="https://p.ocdn.ee/43/i/2017/12/3/k5qjjvl2.rfg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts">Mart Treial | Vunts on aetud, vohagu vunts!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849252/kohus-karistas-81-000-euro-eest-alkoholi-omastanud-kelnerit"><img src="https://p.ocdn.ee/43/i/2017/12/30/i43vlm3x.erm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849252/kohus-karistas-81-000-euro-eest-alkoholi-omastanud-kelnerit">Kohus karistas 81 000 euro eest alkoholi omastanud kelnerit </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849244/kas-maletad-mis-oli-esimene-varviline-saade-mida-telerist-nagid"><img src="https://p.ocdn.ee/43/i/2017/12/30/55w2ikth.0rh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849244/kas-maletad-mis-oli-esimene-varviline-saade-mida-telerist-nagid">Kas mäletad, mis oli esimene värviline saade, mida telerist nägid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/848936/video-eesti-probleemiks-ei-ole-uksikud-suured-polengud-vaid-suur-hulk-vaikeseid"><img src="https://p.ocdn.ee/43/i/2017/12/28/hv3rylzx.3ok.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/848936/video-eesti-probleemiks-ei-ole-uksikud-suured-polengud-vaid-suur-hulk-vaikeseid">VIDEO | Eesti probleemiks ei ole üksikud suured põlengud, vaid suur hulk väikeseid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849217/ilutulestik-noudis-ohvri-sunnipaeva-pidanud-mees-kaotas-sorme"><img src="https://p.ocdn.ee/43/i/2017/12/30/qunhl1fj.pin.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849217/ilutulestik-noudis-ohvri-sunnipaeva-pidanud-mees-kaotas-sorme">Ilutulestik nõudis ohvri: sünnipäeva pidanud mees kaotas sõrme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849099/jane-fonda-ei-uskunud-et-ta-30aastasekski-elab"><img src="https://p.ocdn.ee/43/i/2017/12/29/whryk1bd.xeo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849099/jane-fonda-ei-uskunud-et-ta-30aastasekski-elab">Jane Fonda ei uskunud, et ta 30aastasekski elab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849088/taksojuht-soitis-surnuks-mtv-hittsarja-unplugged-looja"><img src="https://p.ocdn.ee/43/i/2017/12/29/mts1d3c0.esn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849088/taksojuht-soitis-surnuks-mtv-hittsarja-unplugged-looja">Taksojuht sõitis surnuks MTV hittsarja „Unplugged" looja </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849084/beyonce-ode-voitleb-juba-viis-kuud-raske-haigusega"><img src="https://p.ocdn.ee/43/i/2017/12/29/vdcgum1x.vve.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849084/beyonce-ode-voitleb-juba-viis-kuud-raske-haigusega">Beyoncé õde võitleb juba viis kuud raske haigusega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849078/72aastane-charlie-inglite-taht-pole-hiilgeaegadega-vorreldes-uldse-vananenud"><img src="https://p.ocdn.ee/43/i/2017/12/29/25nn2fkp.u0k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849078/72aastane-charlie-inglite-taht-pole-hiilgeaegadega-vorreldes-uldse-vananenud">72aastane "Charlie inglite" täht pole hiilgeaegadega võrreldes üldse vananenud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid"><img src="https://p.ocdn.ee/43/i/2017/12/22/ttj4xww2.org.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid">Ilunipp, mida naised meestelt õppida võiksid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/847732/appi-silmad-paistes-kuidas-seda-leevendada"><img src="https://p.ocdn.ee/43/i/2017/12/21/znav4adu.l5y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/847732/appi-silmad-paistes-kuidas-seda-leevendada">Appi! Silmad paistes! Kuidas seda leevendada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/847549/ohhoo-punane-vein-passib-edukalt-ka-nahahoolduseks"><img src="https://p.ocdn.ee/43/i/2017/12/20/sdlmydbt.1hm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/847549/ohhoo-punane-vein-passib-edukalt-ka-nahahoolduseks">Ohhoo! Punane vein passib edukalt ka nahahoolduseks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/847522/fotod-ilutegijad-puhendavad-kodumaa-sunnipaevale-sada-punupatsi"><img src="https://p.ocdn.ee/43/i/2017/12/21/150srldk.pmv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/847522/fotod-ilutegijad-puhendavad-kodumaa-sunnipaevale-sada-punupatsi">FOTOD | Ilutegijad pühendavad kodumaa sünnipäevale sada punupatsi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/847772/viis-pohjust-miks-oma-tervist-sooja-kakaoga-turgutada"><img src="https://p.ocdn.ee/43/i/2017/12/22/ez1nnvsi.cde.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/847772/viis-pohjust-miks-oma-tervist-sooja-kakaoga-turgutada">Viis põhjust, miks oma tervist sooja kakaoga turgutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/847045/kuidas-mojub-suhkur-vahihaigetele"><img src="https://p.ocdn.ee/43/i/2017/12/18/q4z5epqq.evw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/847045/kuidas-mojub-suhkur-vahihaigetele">Kuidas mõjub suhkur vähihaigetele?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/846299/tervise-nimel-millega-kupsetistes-rafineeritud-suhkrut-asendada"><img src="https://p.ocdn.ee/43/i/2017/12/14/xl3s0dih.cq1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/846299/tervise-nimel-millega-kupsetistes-rafineeritud-suhkrut-asendada">TERVISE NIMEL: Millega küpsetistes rafineeritud suhkrut asendada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/846398/seda-kas-saiakesi-koolipuhvetites-muuakse-voi-ei-otsustab-tulevikus-koolidirektor"><img src="https://p.ocdn.ee/43/i/2017/12/14/bycg40fq.rhm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/846398/seda-kas-saiakesi-koolipuhvetites-muuakse-voi-ei-otsustab-tulevikus-koolidirektor">Seda, kas saiakesi koolipuhvetites müüakse või ei, otsustab tulevikus koolidirektor</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="https://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab"><img src="https://p.ocdn.ee/43/i/2017/12/28/o1bvakkd.r3l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab">VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/849141/7-suuremat-tehnikateemat-mis-tanavu-ohtralt-koneainet-pakkusid"><img src="https://p.ocdn.ee/43/i/2017/12/29/apduormu.g4j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/849141/7-suuremat-tehnikateemat-mis-tanavu-ohtralt-koneainet-pakkusid">7 suuremat tehnikateemat, mis tänavu ohtralt kõneainet pakkusid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/849118/galerii-autod-mis-tanavu-surid"><img src="https://p.ocdn.ee/43/i/2017/12/29/4swpxmmx.wxj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/849118/galerii-autod-mis-tanavu-surid">GALERII | Autod, mis tänavu surid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/849058/maailma-esimene-paikeserong-tegi-avareisi"><img src="https://p.ocdn.ee/43/i/2017/12/29/jdv1jnxt.umi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/849058/maailma-esimene-paikeserong-tegi-avareisi">Maailma esimene päikeserong tegi avareisi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849143/juhtkiri-toesti-hea-aasta"><img src="https://p.ocdn.ee/43/i/2017/12/29/mlacusmj.ee0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849143/juhtkiri-toesti-hea-aasta">Juhtkiri | Tõesti hea aasta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/848964/juhtkiri-niguliste-kiriku-lunastamise-korge-hind"><img src="https://p.ocdn.ee/43/i/2017/12/28/5mdtemh3.3hq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/848964/juhtkiri-niguliste-kiriku-lunastamise-korge-hind">Juhtkiri | Niguliste kiriku lunastamise kõrge hind</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/848720/juhtkiri-onnetused-mis-huuavad-tulles"><img src="https://p.ocdn.ee/43/i/2017/12/27/syg0t3qj.qo5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/848720/juhtkiri-onnetused-mis-huuavad-tulles">Juhtkiri | Õnnetused, mis hüüavad tulles</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/848552/juhtkiri-hall-ja-igav-eesistumine-oli-edukas"><img src="https://p.ocdn.ee/43/i/2017/12/26/3knrhz0j.wc4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/848552/juhtkiri-hall-ja-igav-eesistumine-oli-edukas">Juhtkiri | Hall ja igav eesistumine oli edukas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy"><img src="https://p.ocdn.ee/43/i/2017/12/17/qhg14cxv.b53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy">Kaarel Täll | "Mees, müüt, legend. Üks ja ainus – Raggy!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine"><img src="https://p.ocdn.ee/43/i/2017/12/11/w3eoqxnv.wyt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine">Mart Treial | Aeg lõpetada suusatajate naeruvääristamine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts"><img src="https://p.ocdn.ee/43/i/2017/12/3/k5qjjvl2.rfg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts">Mart Treial | Vunts on aetud, vohagu vunts!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848843/veeavariid-stockmanni-juures-likvideeriti-varaste-hommikutundideni"><img src="https://p.ocdn.ee/43/i/2017/12/28/3le42lbo.tsu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848843/veeavariid-stockmanni-juures-likvideeriti-varaste-hommikutundideni">Veeavariid Stockmanni juures likvideeriti varaste hommikutundideni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848716/galerii-ja-video-tallinnas-stockmanni-juures-oli-veeavarii-liiklus-korraldatakse-ringi"><img src="https://p.ocdn.ee/43/i/2017/12/27/riitko0g.bgc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848716/galerii-ja-video-tallinnas-stockmanni-juures-oli-veeavarii-liiklus-korraldatakse-ringi">GALERII ja VIDEO | Tallinnas Stockmanni juures oli veeavarii, liiklus korraldatakse ringi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848708/ilutulestiku-ja-vahuveinipudeliga-vana-aastaohtul-vabaduse-valjakule-ei-paase"><img src="https://p.ocdn.ee/43/i/2017/12/27/ahh1bzmr.epj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848708/ilutulestiku-ja-vahuveinipudeliga-vana-aastaohtul-vabaduse-valjakule-ei-paase">Ilutulestiku ja vahuveinipudeliga vana-aastaõhtul Vabaduse väljakule ei pääse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848465/ttu-lopetas-1910-aastal-alustatud-laevaremonditehase-peahoone-ehituse"><img src="https://p.ocdn.ee/43/i/2017/12/26/gikvohsk.3ed.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848465/ttu-lopetas-1910-aastal-alustatud-laevaremonditehase-peahoone-ehituse">TTÜ lõpetas 1910. aastal alustatud laevaremonditehase peahoone ehituse </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/849245/zhdat-li-snega-v-novyi-god-prognoz-pogody"><img src="https://p.ocdn.ee/43/i/2017/12/30/zpsw40e4.2ed.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/849245/zhdat-li-snega-v-novyi-god-prognoz-pogody">Ждать ли снега в Новый год? Прогноз погоды</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/849219/ig-vzyalo-na-sebya-otvetstvennost-za-vzryv-v-magazine-peterburga"><img src="https://p.ocdn.ee/43/i/2017/12/30/uib4dfn4.eo1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/849219/ig-vzyalo-na-sebya-otvetstvennost-za-vzryv-v-magazine-peterburga">ИГ взяло на себя ответственность за взрыв в магазине Петербурга</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/849218/pbk-otkazalsya-ot-translyacii-novogodnei-rechi-prezidenta-estonii"><img src="https://p.ocdn.ee/43/i/2017/12/30/gldx2vuj.yxz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/849218/pbk-otkazalsya-ot-translyacii-novogodnei-rechi-prezidenta-estonii">ПБК отказался от трансляции новогодней речи президента Эстонии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/849159/prezident-estonii-provozglasila-zakon-ob-ogranicheniyax-na-prodazhu-i-reklamu-alkogolya"><img src="https://p.ocdn.ee/43/i/2017/12/29/hwtpyovg.fvy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/849159/prezident-estonii-provozglasila-zakon-ob-ogranicheniyax-na-prodazhu-i-reklamu-alkogolya">Президент Эстонии провозгласила Закон об ограничениях на продажу и рекламу алкоголя</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="active">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" style="" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/tehnika" class="tag bg-red"><span itemprop="title">Mehele | Tehnika</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab
                                    <a itemprop="interactionCount" class="comments" href="/848891/kommentaarid">(2)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Vidrik Võsoberg</span></span></b>, 30. detsember 2017, 08:18
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/848891" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/848891?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab&url=https://www.ohtuleht.ee/848891" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2017/12/28/o1bvakkd.r3l.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2017/12/28/o1bvakkd.r3l.jpg" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2017/12/28/o1bvakkd.r3l.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Allolev video on filmitud USA-s Colorado osariigi tormisel maanteel. Marutuul haarab rekast kinni ja kallutab selle täiesti ümbermineku piirini. Seejärel kaotab veok kas tuule tõttu juhitavuse või põrutab läbi piirdeaia põllule veokijuhi vastumanöövri tagajärjel.</strong></p>
<p>Kindel on aga see, et keegi meist ei tahaks olla selle rekajuhi nahas ... ega pükstes.</p>
<div class="embed-iframe-holder" style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe class="embed-iframe embed-iframe-youtube" style="width: 100%; height: 100%; position: absolute;" src="https://www.youtube.com/embed/EibCuXvkRSw?controls=0&amp;showinfo=0" frameborder="0" allowfullscreen=""></iframe></div></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/maantee" target="_blank" class=""><span>&#149;</span>maantee</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/veok" target="_blank" class=""><span>&#149;</span>veok</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/848891?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/848891" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/848891" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/tehnika/viimased" class="tag">Viimased</a> <a href="/mehele/tehnika/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">08:18</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab">VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab</a>
                    <a href="https://mehele.ohtuleht.ee/848891/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">16:01</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/849141/7-suuremat-tehnikateemat-mis-tanavu-ohtralt-koneainet-pakkusid">7 suuremat tehnikateemat, mis tänavu ohtralt kõneainet pakkusid</a>
                    <a href="https://mehele.ohtuleht.ee/849141/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:53</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/849118/galerii-autod-mis-tanavu-surid">GALERII | Autod, mis tänavu surid</a>
                    <a href="https://mehele.ohtuleht.ee/849118/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">11:51</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/849058/maailma-esimene-paikeserong-tegi-avareisi">Maailma esimene päikeserong tegi avareisi</a>
                    <a href="https://mehele.ohtuleht.ee/849058/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">09:12</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/849034/ford-ecosport-linnamaastur-eco-sport-molemad-voi-ei-kumbki">Ford Ecosport linnamaastur: Eco? Sport? Mõlemad? Või ei kumbki?</a>
                    <a href="https://mehele.ohtuleht.ee/849034/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:35</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/848849/huvasti-moranenud-ekraanid-jaapani-tudeng-avastas-iseparaneva-klaasi">HÜVASTI, MÕRANENUD EKRAANID? Jaapani tudeng avastas iseparaneva klaasi</a>
                    <a href="https://mehele.ohtuleht.ee/848849/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/tehnika/loetumad" class="tag">Loetumad</a> <a href="/mehele/tehnika/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:53</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/849118/galerii-autod-mis-tanavu-surid">GALERII | Autod, mis tänavu surid</a>
                    <a href="https://mehele.ohtuleht.ee/849118/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">11:51</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/849058/maailma-esimene-paikeserong-tegi-avareisi">Maailma esimene päikeserong tegi avareisi</a>
                    <a href="https://mehele.ohtuleht.ee/849058/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">09:12</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/849034/ford-ecosport-linnamaastur-eco-sport-molemad-voi-ei-kumbki">Ford Ecosport linnamaastur: Eco? Sport? Mõlemad? Või ei kumbki?</a>
                    <a href="https://mehele.ohtuleht.ee/849034/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:21</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/848804/saksa-tuv-raport-2018-vaata-jarele-kas-su-auto-on-komm-voi-pomm">Saksa TÜV raport 2018: vaata järele, kas su auto on komm või pomm?</a>
                    <a href="https://mehele.ohtuleht.ee/848804/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">08:18</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab">VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab</a>
                    <a href="https://mehele.ohtuleht.ee/848891/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">13:35</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/848849/huvasti-moranenud-ekraanid-jaapani-tudeng-avastas-iseparaneva-klaasi">HÜVASTI, MÕRANENUD EKRAANID? Jaapani tudeng avastas iseparaneva klaasi</a>
                    <a href="https://mehele.ohtuleht.ee/848849/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>2 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Sohver</span>&nbsp;&nbsp;/&nbsp;&nbsp; 13:09, 30. dets 2017
                    </div>
                    <div class="comment-body">See oli ilmselge autojuhi manööver. Väga vähe on tegelikult autojuhte, kes suudavad autot õigesti talitseda - näiteks külglibisemisse minekul talvel. Vajutatakse pidurid põhja ja loodetakse parimat.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2939301">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2939301"></div>
<form action="/q/postcomment/825787" data-ajax="true" data-ajax-complete="postComment(825787)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2939301" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="825787">
                                <input name="ParentId" type="hidden" value="2939301">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">se oli tõesti napikas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:09, 30. dets 2017
                    </div>
                    <div class="comment-body">Vedas mehikesel, auto jõi ikka ratastele</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2938964">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2938964"></div>
<form action="/q/postcomment/825787" data-ajax="true" data-ajax-complete="postComment(825787)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2938964" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="825787">
                                <input name="ParentId" type="hidden" value="2938964">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">se oli tõesti napikas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:09, 30. dets 2017
                    </div>
                    <div class="comment-body">Vedas mehikesel, auto jõi ikka ratastele</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2938964">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2938964"></div>
<form action="/q/postcomment/825787" data-ajax="true" data-ajax-complete="postComment(825787)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2938964" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="825787">
                                <input name="ParentId" type="hidden" value="2938964">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Sohver</span>&nbsp;&nbsp;/&nbsp;&nbsp; 13:09, 30. dets 2017
                    </div>
                    <div class="comment-body">See oli ilmselge autojuhi manööver. Väga vähe on tegelikult autojuhte, kes suudavad autot õigesti talitseda - näiteks külglibisemisse minekul talvel. Vajutatakse pidurid põhja ja loodetakse parimat.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2939301">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2939301"></div>
<form action="/q/postcomment/825787" data-ajax="true" data-ajax-complete="postComment(825787)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2939301" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="825787">
                                <input name="ParentId" type="hidden" value="2939301">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">se oli tõesti napikas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:09, 30. dets 2017
                    </div>
                    <div class="comment-body">Vedas mehikesel, auto jõi ikka ratastele</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2938964">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2938964"></div>
<form action="/q/postcomment/825787" data-ajax="true" data-ajax-complete="postComment(825787)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2938964" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="825787">
                                <input name="ParentId" type="hidden" value="2938964">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Sohver</span>&nbsp;&nbsp;/&nbsp;&nbsp; 13:09, 30. dets 2017
                    </div>
                    <div class="comment-body">See oli ilmselge autojuhi manööver. Väga vähe on tegelikult autojuhte, kes suudavad autot õigesti talitseda - näiteks külglibisemisse minekul talvel. Vajutatakse pidurid põhja ja loodetakse parimat.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2939301">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2939301"></div>
<form action="/q/postcomment/825787" data-ajax="true" data-ajax-complete="postComment(825787)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2939301" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="825787">
                                <input name="ParentId" type="hidden" value="2939301">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-825787"></div>
<form action="/q/postcomment/825787" data-ajax="true" data-ajax-complete="postComment(825787)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData825787-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="825787">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849252/kohus-karistas-81-000-euro-eest-alkoholi-omastanud-kelnerit">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/30/i43vlm3x.erm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849252/kohus-karistas-81-000-euro-eest-alkoholi-omastanud-kelnerit">Kohus karistas 81 000 euro eest alkoholi omastanud kelnerit </a>
                                    <a href="/849252/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849244/kas-maletad-mis-oli-esimene-varviline-saade-mida-telerist-nagid">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/30/55w2ikth.0rh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849244/kas-maletad-mis-oli-esimene-varviline-saade-mida-telerist-nagid">Kas mäletad, mis oli esimene värviline saade, mida telerist nägid?</a>
                                    <a href="/849244/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/848936/video-eesti-probleemiks-ei-ole-uksikud-suured-polengud-vaid-suur-hulk-vaikeseid">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/28/hv3rylzx.3ok.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/848936/video-eesti-probleemiks-ei-ole-uksikud-suured-polengud-vaid-suur-hulk-vaikeseid">VIDEO | Eesti probleemiks ei ole üksikud suured põlengud, vaid suur hulk väikeseid</a>
                                    <a href="/848936/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849217/ilutulestik-noudis-ohvri-sunnipaeva-pidanud-mees-kaotas-sorme">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/30/qunhl1fj.pin.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849217/ilutulestik-noudis-ohvri-sunnipaeva-pidanud-mees-kaotas-sorme">Ilutulestik nõudis ohvri: sünnipäeva pidanud mees kaotas sõrme</a>
                                    <a href="/849217/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849213/moskvas-pustitas-ohutemperatuur-reedel-absoluutse-soojarekordi">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/kxiwfpmb.urq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849213/moskvas-pustitas-ohutemperatuur-reedel-absoluutse-soojarekordi">Moskvas püstitas õhutemperatuur reedel absoluutse soojarekordi</a>
                                    <a href="/849213/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849202/tv3-video-aleksei-turovski-metsade-olukord-eestis-on-kontrolli-alt-valjumas-ja-liigume-katastroofi-poole">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/4wf4wfck.4op.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849202/tv3-video-aleksei-turovski-metsade-olukord-eestis-on-kontrolli-alt-valjumas-ja-liigume-katastroofi-poole">TV3 VIDEO | Aleksei Turovski: metsade olukord Eestis on kontrolli alt väljumas ja liigume katastroofi poole</a>
                                    <a href="/849202/kommentaarid" class="comments comments-zero">(118)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849083/seentobi-voib-maod-mitmel-pool-valja-suretada">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/ddbht2r4.j51.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849083/seentobi-voib-maod-mitmel-pool-valja-suretada">Seentõbi võib maod mitmel pool välja suretada</a>
                                    <a href="/849083/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849013/ilmaprognoos-sademed-hairivad-teedel-nahtavust">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/ad5yvxrx.r3p.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849013/ilmaprognoos-sademed-hairivad-teedel-nahtavust">ILMAPROGNOOS: sademed häirivad teedel nähtavust</a>
                                    <a href="/849013/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849004/kohutav-sunnituse-vastuvotjad-tombasid-beebil-keha-pea-kuljest">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/to2pmpet.nne.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849004/kohutav-sunnituse-vastuvotjad-tombasid-beebil-keha-pea-kuljest">KOHUTAV! Sünnituse vastuvõtjad tõmbasid beebil keha pea küljest</a>
                                    <a href="/849004/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849002/moistatuslikud-polemised-inglismaal-suttis-kaks-meest-tanaval-polema">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/28/kxylkr1g.uvm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849002/moistatuslikud-polemised-inglismaal-suttis-kaks-meest-tanaval-polema">MÕISTATUSLIKUD PÕLEMISED: Inglismaal süttis kaks meest tänaval põlema</a>
                                    <a href="/849002/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/848664/usa-s-elav-naine-sai-miljarditesse-ulatuva-elektriarve">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/27/bwcplxpj.kig.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/848664/usa-s-elav-naine-sai-miljarditesse-ulatuva-elektriarve">USA-s elav naine sai miljarditesse ulatuva elektriarve</a>
                                    <a href="/848664/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/847908/riia-arikeskuses-silkas-ringi-alasti-eestlane">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/21/ugstib3t.dii.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/847908/riia-arikeskuses-silkas-ringi-alasti-eestlane">Riia ärikeskuses silkas ringi alasti eestlane</a>
                                    <a href="/847908/kommentaarid" class="comments comments-zero">(48)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849248/alaealised-kulutasid-leitud-viipekaardiga-145-eurot">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/30/stavgy3a.iol.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849248/alaealised-kulutasid-leitud-viipekaardiga-145-eurot">Alaealised kulutasid leitud viipekaardiga 145 eurot</a>
                                    <a href="/849248/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849239/politsei-palub-abi-tartus-toimunud-liiklusonnetuse-pealtnagijatelt">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/30/y5bj5abn.vda.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849239/politsei-palub-abi-tartus-toimunud-liiklusonnetuse-pealtnagijatelt">Politsei palub abi Tartus toimunud liiklusõnnetuse pealtnägijatelt</a>
                                    <a href="/849239/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849187/harjumaal-soitis-bmw-nelja-inimesega-teelt-valja-juht-ja-kaasreisija-said-raskeid-vigastusi">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/1fxpeqwi.b0q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849187/harjumaal-soitis-bmw-nelja-inimesega-teelt-valja-juht-ja-kaasreisija-said-raskeid-vigastusi">Harjumaal sõitis BMW nelja inimesega teelt välja, juht ja kaasreisija said raskeid vigastusi</a>
                                    <a href="/849187/kommentaarid" class="comments comments-zero">(22)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849172/fotod-tartumaal-noos-toimus-kolme-autoga-avarii">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/t1u1zrvz.vtw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849172/fotod-tartumaal-noos-toimus-kolme-autoga-avarii">FOTOD | Tartumaal Nõos toimus kolme autoga avarii</a>
                                    <a href="/849172/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849254/venemaa-tarnib-pohja-koreasse-kutust">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/30/ofyyedve.2df.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849254/venemaa-tarnib-pohja-koreasse-kutust">Venemaa tarnib Põhja-Koreasse kütust</a>
                                    <a href="/849254/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849076/teadusaasta-2017-astronoomias-ja-ravimitoostuses-on-algamas-uus-ajastu">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/3iibdju1.e1o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849076/teadusaasta-2017-astronoomias-ja-ravimitoostuses-on-algamas-uus-ajastu">Teadusaasta 2017: astronoomias ja ravimitööstuses on algamas uus ajastu</a>
                                    <a href="/849076/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849214/suri-diktaator-franco-ainus-tutar">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/ski34uer.iqx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849214/suri-diktaator-franco-ainus-tutar">Suri diktaator Franco ainus tütar</a>
                                    <a href="/849214/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849111/maailm-2017-pildis">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/vywnke5u.3m4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849111/maailm-2017-pildis">MAAILM 2017 pildis</a>
                                    <a href="/849111/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/848337/jargmine-peatus-kolumbia-lahimineviku-traumast-tanasest-narkomaailmast-ja-relvastatud-roovist" style="color: black;"target="_blank">94. osa: Kolumbia l&#228;himineviku traumast, t&#228;nasest narkomaailmast ja relvastatud r&#246;&#246;vist</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/375250178&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/849005/tanel-padar-esimest-korda-kristeli-abielust-mul-oli-talle-palju-kusimusi-aga-kuna-ta-neile-vastata-ei-soovinud-siis-">
                            <img src="https://p.ocdn.ee/31/i/2017/12/29/u4gizdq1.ga2.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/849005/tanel-padar-esimest-korda-kristeli-abielust-mul-oli-talle-palju-kusimusi-aga-kuna-ta-neile-vastata-ei-soovinud-siis-">Tanel Padar esimest korda Kristeli abielust: mul oli talle palju küsimusi, aga kuna ta neile vastata ei soovinud, siis...</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/849005/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/849011/raagib-koik-ara-tanel-padar-oma-purunenud-ja-uuest-armastusest">
                            <img src="https://p.ocdn.ee/31/i/2017/12/29/pdxlauzo.xs2.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/849011/raagib-koik-ara-tanel-padar-oma-purunenud-ja-uuest-armastusest">RÄÄGIB KÕIK ÄRA! Tanel Padar oma purunenud ja uuest armastusest!</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/849011/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisteleht.ohtuleht.ee/828328/ilurelvad-mida-tasuks-uuel-aastal-katsetada-riisivesi-mangovoi-lavendel-ja-avokaadooli">
                            <img src="https://p.ocdn.ee/31/i/2017/9/15/oz1klted.k1y.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisteleht.ohtuleht.ee/828328/ilurelvad-mida-tasuks-uuel-aastal-katsetada-riisivesi-mangovoi-lavendel-ja-avokaadooli">ILURELVAD, MIDA TASUKS uuel aastal katsetada: riisivesi, mangovõi, lavendel ja avokaadoõli</a>&nbsp;
                        <a href="https://naisteleht.ohtuleht.ee/828328/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/849014/ei-suutnud-rahva-sekka-minna-ma-voisin-istuda-nadal-aega-niimoodi-kodus-et-mul-oli-kulmutuskapp-tuhi-ja-ma-ei-soonudki-midagi-">
                            <img src="https://p.ocdn.ee/31/i/2017/12/29/yb4kadjk.22e.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/849014/ei-suutnud-rahva-sekka-minna-ma-voisin-istuda-nadal-aega-niimoodi-kodus-et-mul-oli-kulmutuskapp-tuhi-ja-ma-ei-soonudki-midagi-">EI SUUTNUD RAHVA SEKKA MINNA: "Ma võisin istuda nädal aega niimoodi kodus, et mul oli külmutuskapp tühi ja ma ei söönudki midagi."</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/849014/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/848952/politsei-15aastane-maria-aleksandra-on-leitud-ja-temaga-on-koik-korras">
                            <img src="https://p.ocdn.ee/31/i/2017/12/28/npx4a1bc.rxa.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/848952/politsei-15aastane-maria-aleksandra-on-leitud-ja-temaga-on-koik-korras">Politsei: 15aastane Maria-Aleksandra on leitud ja temaga on kõik korras</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/848952/kommentaarid" class="comment">(6)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/848948/paastjate-tulikuum-kalender-muudi-loetud-paevadega-labi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/28/pfj3ob2h.yi2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/849166/kraavi-soitnud-autos-oli-kaks-purjus-politseinikku" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/29/iqdjaydz.b4m.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/848948/paastjate-tulikuum-kalender-muudi-loetud-paevadega-labi">Päästjate tulikuum kalender müüdi loetud päevadega läbi</a>
                    <a href="https://ohtuleht.ee/848948/kommentaarid" class="comment">(33)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/849166/kraavi-soitnud-autos-oli-kaks-purjus-politseinikku">Kraavi sõitnud autos oli kaks purjus politseinikku</a>
                    <a href="https://ohtuleht.ee/849166/kommentaarid" class="comment">(170)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/848935/sokk-saksamaal-15aastane-afgaani-poiss-tappis-saksa-tudruku" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/28/ugwk1jxr.ogy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://annestiil.ohtuleht.ee/788710/mitu-raamatut-sel-aastal-labi-said-lugemisvaljakutse-loenannestiiliga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/4/15/lgnyq0se.hq2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/848935/sokk-saksamaal-15aastane-afgaani-poiss-tappis-saksa-tudruku">ŠOKK SAKSAMAAL: 15aastane afgaani poiss tappis saksa tüdruku  </a>
                    <a href="https://ohtuleht.ee/848935/kommentaarid" class="comment">(268)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/788710/mitu-raamatut-sel-aastal-labi-said-lugemisvaljakutse-loenannestiiliga">MITU RAAMATUT SEL AASTAL LÄBI SAID? Lugemisväljakutse #loenannestiiliga</a>
                    <a href="https://annestiil.ohtuleht.ee/788710/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2016/12/24/yjb0zlnn.y0d.jpg" alt="" />
        </span>
        <a href="/778261/13-nippi-mida-jargides-ei-riku-tanane-pidu-sinu-homset-paeva-pohmelliga-ara">13 nippi, mida järgides ei riku tänane pidu sinu homset päeva pohmelliga ära</a><br>
        <span class="date">14:52</span>&nbsp;<a href="/778261/kommentaarid" class="comments">(8)</a>
    </li>
        <li class="cfx">
            <span class="date">14:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849254/venemaa-tarnib-pohja-koreasse-kutust">Venemaa tarnib Põhja-Koreasse kütust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849254/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:34</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849253/kalevcramo-suurim-punktikutt-kukkus-tanaval-ja-peab-pidama-mangupausi">Kalev/Cramo suurim punktikütt kukkus tänaval ja peab pidama mängupausi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849253/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:30</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849231/uues-basketballis-mudast-tippu-ehk-kuidas-rakvere-korvpalli-karmi-oppetunni-abil-taas-ilusaks-vormitakse">UUES BASKETBALLIS | Mudast tippu ehk Kuidas Rakvere korvpalli karmi õppetunni abil taas ilusaks vormitakse</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849231/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849252/kohus-karistas-81-000-euro-eest-alkoholi-omastanud-kelnerit">Kohus karistas 81 000 euro eest alkoholi omastanud kelnerit </a>&nbsp;
                <a href="https://www.ohtuleht.ee/849252/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:09</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849223/otse-sport-30-12-klavan-noolib-taas-kohta-algkoosseisus-korvpalliaasta-lopetab-kalevcramo-ja-tartu-heitlus">OTSE | Sport 30.12: Klavan noolib taas kohta algkoosseisus, korvpalliaasta lõpetab Kalev/Cramo ja Tartu heitlus</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849223/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:02</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849251/norra-ajaleht-andis-tour-de-skile-uue-nime-tour-de-paroodia">Norra ajaleht andis Tour de Skile uue nime: "Tour de Paroodia"</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849251/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849099/jane-fonda-ei-uskunud-et-ta-30aastasekski-elab">Jane Fonda ei uskunud, et ta 30aastasekski elab</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849099/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:43</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849246/video-soome-imemees-tegi-nba-karjaari-punktirekordi-bullsi-kummaliselt-hea-hoog-jatkub">VIDEO | Soome imemees tegi NBA karjääri punktirekordi, Bullsi kummaliselt hea hoog jätkub</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849246/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:36</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/846849/taisealiseks-saanud-noortele-kingitakse-tasuta-rongisoidud">Täisealiseks saanud noortele kingitakse tasuta rongisõidud?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/846849/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849248/alaealised-kulutasid-leitud-viipekaardiga-145-eurot">Alaealised kulutasid leitud viipekaardiga 145 eurot</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849248/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:30</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/849168/kolks-ja-head-uut-aastat-too-peolauale-huvitavaid-uusi-kokteile">Kõlks ja «Head uut aastat!»: too peolauale huvitavaid uusi kokteile!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/849168/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849244/kas-maletad-mis-oli-esimene-varviline-saade-mida-telerist-nagid">Kas mäletad, mis oli esimene värviline saade, mida telerist nägid?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849244/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849088/taksojuht-soitis-surnuks-mtv-hittsarja-unplugged-looja">Taksojuht sõitis surnuks MTV hittsarja „Unplugged" looja </a>&nbsp;
                <a href="https://www.ohtuleht.ee/849088/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:48</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849239/politsei-palub-abi-tartus-toimunud-liiklusonnetuse-pealtnagijatelt">Politsei palub abi Tartus toimunud liiklusõnnetuse pealtnägijatelt</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849239/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:41</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849237/ustjugov-naitas-voimu-eestlaste-toopaev-sai-tour-de-skil-kiirelt-labi">Ustjugov näitas võimu, eestlaste tööpäev sai Tour de Skil kiirelt läbi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849237/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:39</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/849149/uurimus-armastust-esimesest-silmapilgust-polegi-olemas">Uurimus: armastust esimesest silmapilgust polegi olemas</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/849149/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/848924/ol-suur-edetabel-panime-eesti-laulu-poolfinalistid-ritta-ohtulehe-lemmikud-elina-netchayeva-nika-ning-gerli-ja-eliis">ÕL SUUR EDETABEL | Panime "Eesti laulu" poolfinalistid ritta! Õhtulehe lemmikud Elina Netchayeva, Nika ning Gerli ja Eliis</a>&nbsp;
                <a href="https://www.ohtuleht.ee/848924/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849232/galerii-aitah-sulle-rektor-volli-kalm-jaa-huvasti">GALERII | Aitäh sulle, rektor Volli Kalm! Jää hüvasti!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849232/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:08</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849230/fotokroonika-juuli-2017-palju-festivale-ja-homoparaad">FOTOKROONIKA JUULI 2017: palju festivale ja homoparaad</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849230/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/5/6/htox2rxm.jtg.jpg" alt="" />
        </span>
        <a href="/803288/anne-stiili-2017-top-5-lenna-kuurmaa-olen-praegu-elu-parimas-vormis">Anne & Stiili 2017 TOP 5: Lenna Kuurmaa: olen praegu elu parimas vormis</a><br>
        <span class="date">20:16</span>&nbsp;<a href="/803288/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">07:44</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/849005/tanel-padar-esimest-korda-kristeli-abielust-mul-oli-talle-palju-kusimusi-aga-kuna-ta-neile-vastata-ei-soovinud-siis-">Tanel Padar esimest korda Kristeli abielust: mul oli talle palju küsimusi, aga kuna ta neile vastata ei soovinud, siis...</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/849005/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:17</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/844031/anne-stiili-2017-top-5-kaisa-selde-teismelisena-votsin-uhe-aastaga-juurde-25-kilo">Anne & Stiili 2017 TOP 5: Kaisa Selde: teismelisena võtsin ühe aastaga juurde 25 kilo</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/844031/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:18</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/847795/anne-stiili-2017-top-5-hanna-martinson-poseerib-varskes-ajakirjas-alasti">Anne & Stiili 2017 TOP 5: Hanna Martinson poseerib värskes ajakirjas alasti</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/847795/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:18</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/827284/anne-stiili-2017-top-5-anu-valba-alasti-ekraanil-minu-jaoks-oli-see-mass-iseenda-toekspidamiste-vastu">Anne & Stiili 2017 TOP 5: Anu Välba alasti ekraanil: minu jaoks oli see mäss iseenda tõekspidamiste vastu</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/827284/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/848803/uuest-aastast-saab-helsingisse-juba-enne-toopaeva-algust">Uuest aastast saab Helsingisse juba enne tööpäeva algust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/848803/kommentaarid" class="comments">(37)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:43</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/849011/raagib-koik-ara-tanel-padar-oma-purunenud-ja-uuest-armastusest">RÄÄGIB KÕIK ÄRA! Tanel Padar oma purunenud ja uuest armastusest!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/849011/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/848811/loe-siit-2018-aastast-kehtima-hakkavad-uued-toetused-ja-huvitised">LOE SIIT! 2018. aastast kehtima hakkavad uued toetused ja hüvitised</a>&nbsp;
                <a href="https://www.ohtuleht.ee/848811/kommentaarid" class="comments">(114)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:27</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/828328/ilurelvad-mida-tasuks-uuel-aastal-katsetada-riisivesi-mangovoi-lavendel-ja-avokaadooli">ILURELVAD, MIDA TASUKS uuel aastal katsetada: riisivesi, mangovõi, lavendel ja avokaadoõli</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/828328/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:25</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/848892/ott-kiivikase-endine-abikaasa-natalia-nazarenko-ootab-last-kuuma-hispaanlasega">Ott Kiivikase endine abikaasa Natalia Nazarenko ootab last kuuma hispaanlasega</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/848892/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:44</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/849014/ei-suutnud-rahva-sekka-minna-ma-voisin-istuda-nadal-aega-niimoodi-kodus-et-mul-oli-kulmutuskapp-tuhi-ja-ma-ei-soonudki-midagi-">EI SUUTNUD RAHVA SEKKA MINNA: "Ma võisin istuda nädal aega niimoodi kodus, et mul oli külmutuskapp tühi ja ma ei söönudki midagi."</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/849014/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/848952/politsei-15aastane-maria-aleksandra-on-leitud-ja-temaga-on-koik-korras">Politsei: 15aastane Maria-Aleksandra on leitud ja temaga on kõik korras</a>&nbsp;
                <a href="https://www.ohtuleht.ee/848952/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:02</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849190/galerii-taukari-elu-suurim-soolokontsert-te-ei-kujuta-reaalselt-ette-ka-kui-hea-meel-on-mul-siin-olla">GALERII | Taukari elu suurim soolokontsert: "Te ei kujuta reaalselt ette ka, kui hea meel on mul siin olla!"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849190/kommentaarid" class="comments">(58)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:03</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/848699/palju-onne-err-i-raadio-spordiuudiste-juht-juhan-kilumets-saab-isaks">PALJU ÕNNE! ERR-i raadio spordiuudiste juht Juhan Kilumets saab isaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/848699/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849185/power-hit-radio-selgitas-valja-2017-aasta-tantsutopi-hobemedali-sai-eesti-uks-ropumaid-lugusid">Power Hit Radio selgitas välja 2017. aasta tantsutopi, hõbemedali sai eesti üks ropumaid lugusid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849185/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:59</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/848733/ule-10-kilo-kaotanud-allan-roosileht-annab-retsepti-ja-huva-nou">Üle 10 kilo kaotanud Allan Roosileht annab retsepti ja hüva nõu</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/848733/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:44</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/849015/kristiina-ojulandi-ja-raimo-kagu-suhe-on-kriisis">Kristiina Ojulandi ja Raimo Kägu suhe on kriisis?!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/849015/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:09</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/848902/varro-vooglaid-arapanija-laulust-margiline-et-sellist-materjali-peetakse-vajalikuks-toota-maksumaksjate-raha-eest">VARRO VOOGLAID „ÄRAPANIJA“ LAULUST: märgiline, et sellist materjali peetakse vajalikuks toota maksumaksjate raha eest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/848902/kommentaarid" class="comments">(505)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">01:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/848105/hommikusook-staariga-kadi-toom-leidis-endas-vaekad-voimed-ma-olen-nagu-noid-">HOMMIKUSÖÖK STAARIGA | Kadi Toom leidis endas väekad võimed: "Ma olen nagu nõid."</a>&nbsp;
                <a href="https://www.ohtuleht.ee/848105/kommentaarid" class="comments">(72)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:42</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/788710/mitu-raamatut-sel-aastal-labi-said-lugemisvaljakutse-loenannestiiliga">MITU RAAMATUT SEL AASTAL LÄBI SAID? Lugemisväljakutse #loenannestiiliga</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/788710/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/849232/galerii-aitah-sulle-rektor-volli-kalm-jaa-huvasti" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/30/l5xjbdx4.tld.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/849224/pildid-club-hollywoodi-kirevaimad-hetked-aastal-2017" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/30/k5ldyu2a.2d1.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/849232/galerii-aitah-sulle-rektor-volli-kalm-jaa-huvasti">GALERII | Aitäh sulle, rektor Volli Kalm! Jää hüvasti!</a>
                    <a href="https://ohtuleht.ee/849232/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/849224/pildid-club-hollywoodi-kirevaimad-hetked-aastal-2017">PILDID | CLUB HOLLYWOODi kirevaimad hetked aastal 2017</a>
                    <a href="https://ohtuleht.ee/849224/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/849230/fotokroonika-juuli-2017-palju-festivale-ja-homoparaad" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/30/vaonbxta.qai.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/841438/sunnipaevagalerii-palju-onne-paavo-jarvi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/21/ntuevj4u.fiv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/849230/fotokroonika-juuli-2017-palju-festivale-ja-homoparaad">FOTOKROONIKA JUULI 2017: palju festivale ja homoparaad</a>
                    <a href="https://ohtuleht.ee/849230/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/841438/sunnipaevagalerii-palju-onne-paavo-jarvi">SÜNNIPÄEVAGALERII | Palju õnne, Paavo Järvi!</a>
                    <a href="https://ohtuleht.ee/841438/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/848762/malumang-vaike-viktoriin-tahesodade-filmidest">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2017/12/27/o4wtsssm.gl5.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/848762/malumang-vaike-viktoriin-tahesodade-filmidest">M&#196;LUM&#196;NG | V&#228;ike viktoriin &quot;T&#228;hes&#245;dade&quot; filmidest</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    2°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">L 30.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 30.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 30.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 31.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Kõnemees räägib juba kuuendat tundi. Lõpuks ta ütleb: "Vabandage, kui ma ehk liiga põhjalikult räägin. Mul ei ole kella." <br />Hääl saalist: <br />"Teie selja taga ripub kalender!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Silja Ratt</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:silja.ratt@ohtuleht.ee">silja.ratt@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'VIDEO | NAPIKAS: vaata, kuidas tormituul veoauto peaaegu uppi keerab';
        var datePublished = '30.12.2017 8:18:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=825787" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                ga('send', 'event', 'Walled article', 'Logged in already', '/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab');
                return;
            }
            ga('send', 'event', 'Walled article', 'Logged in', '/848891/video-napikas-vaata-kuidas-tormituul-veoauto-peaaegu-uppi-keerab');
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Vidrik Võsoberg';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
