<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://mehele.ohtuleht.ee/850675/top-10-mis-kaib-normaalsele-inimesele-eesti-veekeskustes-narvidele" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>TOP 10 | Mis k&#228;ib normaalsele inimesele Eesti veekeskustes n&#228;rvidele | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Spaa-hullus kestab endiselt&amp;nbsp;–&amp;nbsp;soe vesi ja ujumine on miskit sellist, mis kehva suusailma k&#245;rval laseb end veidigi paremini tunda. Ometi on veekeskustes hetki, mis panevad pead vangutama. Siin on &#213;htulehe valik k&#252;mnest k&#245;ige enam h&#228;irivast tegevusest, mida eestlased veekeskustes teevad." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/850675/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://mehele.ohtuleht.ee/850675/top-10-mis-kaib-normaalsele-inimesele-eesti-veekeskustes-narvidele" />
    <link rel="alternate" href="https://m.mehele.ohtuleht.ee/850675" />
    <meta property="og:title" content="TOP 10 | Mis käib normaalsele inimesele Eesti veekeskustes närvidele" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mehele.ohtuleht.ee/850675/top-10-mis-kaib-normaalsele-inimesele-eesti-veekeskustes-narvidele" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/1/8/0k4a30rm.vgb.jpg" /><meta property="og:description" content="Spaa-hullus kestab endiselt&nbsp;–&nbsp;soe vesi ja ujumine on miskit sellist, mis kehva suusailma kõrval laseb end veidigi paremini tunda. Ometi on veekeskustes hetki, mis panevad pead vangutama. Siin on Õhtulehe valik kümnest kõige enam häirivast tegevusest, mida eestlased veekeskustes teevad." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-01-08"><meta itemprop="datePublished" content="2018-01-08"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/1/8/0k4a30rm.vgb.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    window.gemiusIdent = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse"><img src="https://p.ocdn.ee/43/i/2017/12/2/cc2jmmz4.sei.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse">ÕHTULEHE VIDEO | Ott Kiivikas avab raamatus, kuidas teatud ringkondades dopinguasju kokku lepitakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus"><img src="https://p.ocdn.ee/43/i/2018/1/7/aidofgpr.ixr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus">Pluss, miinus, ennustus | Tubli Kanepi, mannetu käsipallikoondis ja Ragnar Klavan vutimaailma tipus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse"><img src="https://p.ocdn.ee/43/i/2018/1/7/fhilmaoc.inq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse">Karl Juhkami | Kõrged sihid nurjasid ainulaadse võimaluse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy"><img src="https://p.ocdn.ee/43/i/2017/12/17/qhg14cxv.b53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy">Kaarel Täll | "Mees, müüt, legend. Üks ja ainus – Raggy!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850716/hallid-roovlitossud-uhe-nadalaga-on-puistatud-kahte-tartu-tanklat"><img src="https://p.ocdn.ee/43/i/2018/1/8/0rvjqbzv.1s2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850716/hallid-roovlitossud-uhe-nadalaga-on-puistatud-kahte-tartu-tanklat">Hallid röövlitossud: ühe nädalaga on puistatud kahte Tartu tanklat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850709/linnaisad-maarjamae-kompleksi-osas-ei-tohiks-langeda-rahvuskusimuse-loksu"><img src="https://p.ocdn.ee/43/i/2018/1/8/4nqy522l.4vr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850709/linnaisad-maarjamae-kompleksi-osas-ei-tohiks-langeda-rahvuskusimuse-loksu">LINNAISAD: Maarjamäe kompleksi osas ei tohiks langeda rahvusküsimuse lõksu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850695/kantsler-inimestel-on-voimalik-umbrikupalgast-keelduda"><img src="https://p.ocdn.ee/43/i/2018/1/8/3oo1fifn.4xf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850695/kantsler-inimestel-on-voimalik-umbrikupalgast-keelduda">KANTSLER: inimestel on võimalik ümbrikupalgast keelduda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850694/olga-ivanova-ei-kiida-maarjamae-monumendi-lammutamise-kava-heaks"><img src="https://p.ocdn.ee/43/i/2018/1/8/yeil1tow.ljv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850694/olga-ivanova-ei-kiida-maarjamae-monumendi-lammutamise-kava-heaks">Olga Ivanova ei kiida Maarjamäe monumendi lammutamise kava heaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850697/ewan-mcgregor-tanas-voidukones-nii-armukest-kui-ka-seaduslikku-kaasat"><img src="https://p.ocdn.ee/43/i/2018/1/8/yyl32f51.yf3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850697/ewan-mcgregor-tanas-voidukones-nii-armukest-kui-ka-seaduslikku-kaasat">Ewan McGregor tänas võidukõnes nii armukest kui ka seaduslikku kaasat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850624/43aastase-dicaprio-uusim-sudamedaam-on-20aastane-modell"><img src="https://p.ocdn.ee/43/i/2018/1/8/5sxsdyfc.pe0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850624/43aastase-dicaprio-uusim-sudamedaam-on-20aastane-modell">43aastase DiCaprio uusim südamedaam on 20aastane modell</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850615/tundmatu-taheke-trotsis-kuldgloobuste-roivaetiketti-veripunase-paljastava-kleidiga"><img src="https://p.ocdn.ee/43/i/2018/1/8/vznuez5i.mwe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850615/tundmatu-taheke-trotsis-kuldgloobuste-roivaetiketti-veripunase-paljastava-kleidiga">Tundmatu täheke trotsis Kuldgloobuste rõivaetiketti veripunase paljastava kleidiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850611/101aastane-kirk-douglas-teenis-kuldgloobuste-galal-palava-aplausi"><img src="https://p.ocdn.ee/43/i/2018/1/8/f3i3ni2x.1wb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850611/101aastane-kirk-douglas-teenis-kuldgloobuste-galal-palava-aplausi">101aastane Kirk Douglas teenis Kuldgloobuste galal palava aplausi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/849804/kas-hugieenilisest-huulepalsamist-on-voimalik-soltuvusse-sattuda"><img src="https://p.ocdn.ee/43/i/2018/1/3/d3desfe2.fq4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/849804/kas-hugieenilisest-huulepalsamist-on-voimalik-soltuvusse-sattuda">Kas hügieenilisest huulepalsamist on võimalik sõltuvusse sattuda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid"><img src="https://p.ocdn.ee/43/i/2017/12/22/ttj4xww2.org.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid">Ilunipp, mida naised meestelt õppida võiksid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/847732/appi-silmad-paistes-kuidas-seda-leevendada"><img src="https://p.ocdn.ee/43/i/2017/12/21/znav4adu.l5y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/847732/appi-silmad-paistes-kuidas-seda-leevendada">Appi! Silmad paistes! Kuidas seda leevendada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/847549/ohhoo-punane-vein-passib-edukalt-ka-nahahoolduseks"><img src="https://p.ocdn.ee/43/i/2017/12/20/sdlmydbt.1hm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/847549/ohhoo-punane-vein-passib-edukalt-ka-nahahoolduseks">Ohhoo! Punane vein passib edukalt ka nahahoolduseks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud"><img src="https://p.ocdn.ee/43/i/2018/1/5/pchrbrrn.nkw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud">Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/850139/kumme-kuritegu-mille-suhkur-su-keha-kallal-korda-saadab"><img src="https://p.ocdn.ee/43/i/2018/1/5/dojkb4fn.s53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/850139/kumme-kuritegu-mille-suhkur-su-keha-kallal-korda-saadab">Kümme kuritegu, mille suhkur su keha kallal korda saadab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/850030/millised-toidud-aitavad-e-vitamiini-puudust-ravida"><img src="https://p.ocdn.ee/43/i/2018/1/4/bhb3oqju.x5q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/850030/millised-toidud-aitavad-e-vitamiini-puudust-ravida">Millised toidud aitavad E-vitamiini puudust ravida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/849455/milline-lihtne-asi-aitab-seedesusteemil-puhadesoomingutest-taastuda"><img src="https://p.ocdn.ee/43/i/2018/1/2/h45ze2xe.uzp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/849455/milline-lihtne-asi-aitab-seedesusteemil-puhadesoomingutest-taastuda">Milline lihtne asi aitab seedesüsteemil pühadesöömingutest taastuda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="https://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/850602/ponev-autoajalugu-60-aastat-universaalkerega-autosid-venemaal-i-osa"><img src="https://p.ocdn.ee/43/i/2018/1/8/wgcsbtgp.tgh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/850602/ponev-autoajalugu-60-aastat-universaalkerega-autosid-venemaal-i-osa">PÕNEV AUTOAJALUGU: 60 aastat universaalkerega autosid Venemaal. I osa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/850261/selgitus-kui-viiesele-miks-just-bensiini-nii-laialdaselt-autokutusena-kasutatakse"><img src="https://p.ocdn.ee/43/i/2018/1/5/un35cbnu.0kl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/850261/selgitus-kui-viiesele-miks-just-bensiini-nii-laialdaselt-autokutusena-kasutatakse">SELGITUS KUI VIIESELE: miks just bensiini nii laialdaselt autokütusena kasutatakse?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/850225/paanika-usa-osariigis-seadus-lubab-nuud-ise-autot-tankida"><img src="https://p.ocdn.ee/43/i/2018/1/5/0epwfali.o0u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/850225/paanika-usa-osariigis-seadus-lubab-nuud-ise-autot-tankida">PAANIKA USA OSARIIGIS: seadus lubab nüüd ise autot tankida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/850131/2017-aastal-muudi-eestis-ule-30-000-uue-soiduauto-maastur-on-ikka-moes"><img src="https://p.ocdn.ee/43/i/2018/1/5/xy3xpjzc.335.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/850131/2017-aastal-muudi-eestis-ule-30-000-uue-soiduauto-maastur-on-ikka-moes">2017. aastal müüdi Eestis üle 30 000 uue sõiduauto. Maastur on ikka moes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850528/juhtkiri-solidaarsem-uhiskond-pensionare-pugades"><img src="https://p.ocdn.ee/43/i/2018/1/7/hg3ecl15.1ze.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850528/juhtkiri-solidaarsem-uhiskond-pensionare-pugades">Juhtkiri | Solidaarsem ühiskond pensionäre pügades?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850295/juhtkiri-vanadus-ja-viletsus-kasikaes"><img src="https://p.ocdn.ee/43/i/2018/1/5/sqpuuipv.3oc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850295/juhtkiri-vanadus-ja-viletsus-kasikaes">Juhtkiri | Vanadus ja viletsus käsikäes?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850046/juhtkiri-vinguonnetused-gaasiboileritega-karjuvad-riigi-sekkumise-jarele"><img src="https://p.ocdn.ee/43/i/2018/1/4/tf302iwn.f4n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850046/juhtkiri-vinguonnetused-gaasiboileritega-karjuvad-riigi-sekkumise-jarele">Juhtkiri | Vinguõnnetused gaasiboileritega karjuvad riigi sekkumise järele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849843/juhtkiri-ratase-voimuliidu-lubadused-peavad-sel-aastal-viljuma"><img src="https://p.ocdn.ee/43/i/2018/1/3/x1hw0pyg.in4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849843/juhtkiri-ratase-voimuliidu-lubadused-peavad-sel-aastal-viljuma">Juhtkiri | Ratase võimuliidu lubadused peavad sel aastal viljuma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus"><img src="https://p.ocdn.ee/43/i/2018/1/7/aidofgpr.ixr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus">Pluss, miinus, ennustus | Tubli Kanepi, mannetu käsipallikoondis ja Ragnar Klavan vutimaailma tipus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse"><img src="https://p.ocdn.ee/43/i/2018/1/7/fhilmaoc.inq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse">Karl Juhkami | Kõrged sihid nurjasid ainulaadse võimaluse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy"><img src="https://p.ocdn.ee/43/i/2017/12/17/qhg14cxv.b53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy">Kaarel Täll | "Mees, müüt, legend. Üks ja ainus – Raggy!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/850028/tallinna-linnamuuseumi-idee-on-106-aastane"><img src="https://p.ocdn.ee/43/i/2018/1/4/drs13pdg.zmx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/850028/tallinna-linnamuuseumi-idee-on-106-aastane">Tallinna linnamuuseumi idee on 106-aastane </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/849592/pirital-algas-uus-aasta-torusiili-pommidega"><img src="https://p.ocdn.ee/43/i/2018/1/2/nww50oee.rbg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/849592/pirital-algas-uus-aasta-torusiili-pommidega">Pirital algas uus aasta torusiili pommidega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848843/veeavariid-stockmanni-juures-likvideeriti-varaste-hommikutundideni"><img src="https://p.ocdn.ee/43/i/2017/12/28/3le42lbo.tsu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848843/veeavariid-stockmanni-juures-likvideeriti-varaste-hommikutundideni">Veeavariid Stockmanni juures likvideeriti varaste hommikutundideni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848716/galerii-ja-video-tallinnas-stockmanni-juures-oli-veeavarii-liiklus-korraldatakse-ringi"><img src="https://p.ocdn.ee/43/i/2017/12/27/riitko0g.bgc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848716/galerii-ja-video-tallinnas-stockmanni-juures-oli-veeavarii-liiklus-korraldatakse-ringi">GALERII ja VIDEO | Tallinnas Stockmanni juures oli veeavarii, liiklus korraldatakse ringi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850679/smotrite-v-centre-tallinna-postroyat-samoe-vysokoe-v-estonii-30-etazhnoe-ofisnoe-zdanie"><img src="https://p.ocdn.ee/43/i/2018/1/8/3mlvxjed.sbb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850679/smotrite-v-centre-tallinna-postroyat-samoe-vysokoe-v-estonii-30-etazhnoe-ofisnoe-zdanie">Смотрите, в центре Таллинна построят самое высокое в Эстонии 30-этажное офисное здание</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850603/premer-vengrii-nazval-bezhencev-musulmanskimi-zaxvatchikami"><img src="https://p.ocdn.ee/43/i/2018/1/8/rch2vc5z.jxg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850603/premer-vengrii-nazval-bezhencev-musulmanskimi-zaxvatchikami">Премьер Венгрии назвал беженцев «мусульманскими захватчиками»</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850153/proryv-v-onkologii-uchenye-razobralis-vo-vzaimosvyazi-saxara-i-raka"><img src="https://p.ocdn.ee/43/i/2018/1/5/gvzghzr3.jpu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850153/proryv-v-onkologii-uchenye-razobralis-vo-vzaimosvyazi-saxara-i-raka">Прорыв в онкологии: учёные разобрались во взаимосвязи сахара и рака</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850637/medvedev-obyazal-zhitelei-rossii-kosit-travu"><img src="https://p.ocdn.ee/43/i/2018/1/8/fb3y2sga.4by.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850637/medvedev-obyazal-zhitelei-rossii-kosit-travu">Медведев обязал жителей России косить траву</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="City24 Kinnisvarauudised" href="/raha/city24kinnisvara" style="" class="">City24 Kinnisvarauudised</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/" class="tag bg-gray"><span itemprop="title">Avaleht</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-red"><span itemprop="title">Mehele</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            TOP 10 | Mis käib normaalsele inimesele Eesti veekeskustes närvidele
                                    <a itemprop="interactionCount" class="comments" href="/850675/kommentaarid">(25)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ohtuleht.ee</span></span></b>, 8. jaanuar 2018, 14:10
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/850675" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/850675?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=TOP 10 | Mis k&#228;ib normaalsele inimesele Eesti veekeskustes n&#228;rvidele&url=https://www.ohtuleht.ee/850675" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/8/0k4a30rm.vgb.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/1/8/0k4a30rm.vgb.jpg" alt="VEEM&#196;NGUD: soojad piisad m&#246;&#246;da keha on alati m&#245;nusad!" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/8/0k4a30rm.vgb.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                VEEMÄNGUD: soojad piisad mööda keha on alati mõnusad! <span class="author">(TAIRO LUTTER)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Spaa-hullus kestab endiselt&nbsp;–&nbsp;soe vesi ja ujumine on miskit sellist, mis kehva suusailma kõrval laseb end veidigi paremini tunda. Ometi on veekeskustes hetki, mis panevad pead vangutama. Siin on Õhtulehe valik kümnest kõige enam häirivast tegevusest, mida eestlased veekeskustes teevad.</strong></p>
<p itemprop="articleBody">1. Esmalt häirib muidugi peegel, kuna sealt näed tihti, kui palju tihedamini peaksid trennis käima. Aga peeglitest möödavaatama õpid ka uues spaas paari-kolme korraga ära.</p>
<p itemprop="articleBody"><br>2. Inimestel on religioosne puhtusearmastus, kui asi puudutab trenažöörile jäetavat higi. Kui asi puudutab üksteise higiloikudes istumist saunas, siis on kõigil sügavalt ükskõik. Käteräti panevad enda istumise alla ainult üksikud erandid ja hilisemaid higiloike ei puhasta sisuliselt keegi.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody"><br>3. Sauna minek nõuab muidugi õiget meeleolu ja nii võib mõni inimene hakata ukse peal kahtlema, kas saun on ikka õige mõte. Kõige lahedam on arutelu siis, kui seltskond on suurem. Nii nad siis räägivad uksel (enamjaolt Tallinna spaades soome keeles) ja hoiavad samal ajal ust pärani lahti. Soe läheb, vaiksed eestlased pööritavad silmi ja seltskond vajub enamjaolt saunast välja.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><br>4. Kui ka seltskond sauna tuleb, siis läheb jutuks. Naised räägivad elust-olust, põhjanaabrid räägivad alkoodööride keskel, kui palju eile juua sai ja mingi meesteseltskond arutab, et mingi tsikk nägi hot välja. Viimane läheb töösse siis, kui saunas pole teisi naisi. Saunas võiks ikkagi vait olla.</p>
<p itemprop="articleBody">&nbsp;<br>5. Sauna seinal on küll alati kirjas, et enne basseini minekut käige duši alt läbi, kuid õigele eesti mehele on see täiesti ebavajalik meeldetuletus. Vesi on vesi! Ja nii sobib ka higist tilkuvana basseini hüpata.</p>
<p itemprop="articleBody"><br>6. Tõeline mehelik heitlus sünnib ainult meestele mõeldud leilisaunas. Võitlus, et kes kannatab rohkem leili, on mehegenoomis samakindlalt sees, kui võistlus "naabrist suurem auto" või "suurema kineskoobiga teler". Kõige tragikoomilisemad on heitlused, kus kaks meest võidu leili viskavad ja siis koos saunast ära põgenevad. Allesjäänud tavalised saunakülastajad mõtlevad, et mida kuradit just nüüd juhtus.</p>
<p itemprop="articleBody"><br>7. Koolivaheaegadel ei maksa Tallinna spaasid külastada, kuna noored on vallutanud basseini. Eks mäletab ka enda noorusaega, kui basseinis oli tore vastassooga mürada, sest vahepeal võis käsi puutuda ka poolkogemata kummalisi tsoone, aga kõrvaltvaatajale on see natuke kurb. Ujuda ju võid, aga kui sulle mänguinnus kamp noori kaela lendavad, siis pole see sugugi meeldiv.</p>
<p itemprop="articleBody"><br>8. Väiksemates basseinides (näiteks Meritoni spaa) on vastuvoolukoht, mis on maru tore, et ei peaks kellegagi kokku põrkama ja saab mingit distantsi ujuda. Seda plaani kahjustavad voola-ee-tiivsed pensioniealised prouad, kellele meeldib igasugune tugevam veejuga, mille peal saab silmad tagurpidi istuda ja mitte ühtegi kehaosa liigutada. Prouad, sellisteks tegevusteks on mullivann!</p>
<p itemprop="articleBody"><br>9. See puudutab nüüd naiskülastajaid, aga üheks tõeliseks õuduseks olla duši all enda karvkatet viimistlevad neiud. Õnneks meeste poolel selliseid asju väga ette ei tule.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><br>10. Ja viimane valukoht tuleb ette riietusruumis, kus keegi pinkidelt sinna tekkinud märgi kannikajälgi ära ei pühi. Sest, noh, see on äkki kellegi meelest ilus või midagi?</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/veekeskus" target="_blank" class=""><span>&#149;</span>veekeskus</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/850675?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/850675" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/850675" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/viimased" class="tag">Viimased</a> <a href="/mehele/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:32</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/850710/mis-imenahtus-on-rootsi-surmakoristamine">Mis imenähtus on rootsi surmakoristamine?</a>
                    <a href="https://www.ohtuleht.ee/850710/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">15:42</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/850670/soltuv-uuring-taimetoitlased-seksivad-lihasoojatest-vahem">(Sõltuv) uuring: taimetoitlased seksivad lihasööjatest vähem</a>
                    <a href="https://mehele.ohtuleht.ee/850670/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">14:15</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/847380/uskumatu-pime-mees-kes-reisib-uksinda-ja-on-kainud-125-riigis">USKUMATU: pime mees, kes reisib üksinda... ja on käinud 125 riigis!</a>
                    <a href="https://mehele.ohtuleht.ee/847380/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">14:10</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/850675/top-10-mis-kaib-normaalsele-inimesele-eesti-veekeskustes-narvidele">TOP 10 | Mis käib normaalsele inimesele Eesti veekeskustes närvidele</a>
                    <a href="https://mehele.ohtuleht.ee/850675/kommentaarid" class="comments">(25)</a>
                </span>
            </li>
            <li>
                <span class="date">13:55</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/850644/mees-kes-hullas-kookospahkliga-ja-veel-7-jaburat-seksilugu-aastast-2017">Mees, kes hullas kookospähkliga ja veel 7 jaburat seksilugu aastast 2017</a>
                    <a href="https://mehele.ohtuleht.ee/850644/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:57</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/850663/fotod-17aastane-fotoauhinna-voitnud-piltnik-avas-naituse">FOTOD | 17aastane fotoauhinna võitnud piltnik avas näituse</a>
                    <a href="https://mehele.ohtuleht.ee/850663/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/loetumad" class="tag">Loetumad</a> <a href="/mehele/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:29</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/849582/erm-kulastas-esimesel-taisaastal-ligi-260-000-inimest">ERM külastas esimesel täisaastal ligi 260 000 inimest</a>
                    <a href="https://www.ohtuleht.ee/849582/kommentaarid" class="comments">(23)</a>
                </span>
            </li>
            <li>
                <span class="date">18:49</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/849831/neli-lihtsat-lauset-mis-elukaaslase-tuju-otsekohe-paremaks-teevad">Neli lihtsat lauset, mis elukaaslase tuju otsekohe paremaks teevad!</a>
                    <a href="https://naisele.ohtuleht.ee/849831/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/850242/dj-khaledist-sai-kaalujalgijate-kailakuju">DJ Khaledist sai Kaalujälgijate käilakuju</a>
                    <a href="https://www.ohtuleht.ee/850242/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:47</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/848410/kodutu-jalutas-lennujaamast-minema-300-000-euroga">Kodutu jalutas lennujaamast minema 300 000 euroga!</a>
                    <a href="https://mehele.ohtuleht.ee/848410/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">14:54</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/850234/video-eesti-firma-toob-tallinna-helsingi-liinile-kiired-holjuklennukid">VIDEO | Eesti firma toob Tallinna-Helsingi liinile kiired hõljuklennukid</a>
                    <a href="https://www.ohtuleht.ee/850234/kommentaarid" class="comments">(37)</a>
                </span>
            </li>
            <li>
                <span class="date">08:46</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/850458/soprade-seltskond-langes-massiivse-ja-hasti-lihvitud-airbnb-pettuse-ohvriks">Sõprade seltskond langes massiivse ja hästi lihvitud Airbnb pettuse ohvriks</a>
                    <a href="https://mehele.ohtuleht.ee/850458/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>25 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">R</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">rohkem sallivust</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:02, 8. jaan 2018
                    </div>
                    <div class="comment-body">Kõike võib, erinevus rikastab!</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2964928">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2964928"></div>
<form action="/q/postcomment/827571" data-ajax="true" data-ajax-complete="postComment(827571)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2964928" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="827571">
                                <input name="ParentId" type="hidden" value="2964928">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">mmm</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:00, 8. jaan 2018
                    </div>
                    <div class="comment-body">Ainult üks asi häirib - teised inimesed.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2964924">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2964924"></div>
<form action="/q/postcomment/827571" data-ajax="true" data-ajax-complete="postComment(827571)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2964924" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="827571">
                                <input name="ParentId" type="hidden" value="2964924">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-orange">O</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">oh heldene aeg</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:29, 8. jaan 2018
                    </div>
                    <div class="comment-body">Närvidele käib eelkõige rämedalt üleklooritatud vesi, mis on ka põhjus, miks pole enam viimased viis aastat oma jalga tõstnud mitte ühtegi Eesti veekeskusse. Sest kunagi ei tea, kas saad sellest kloori jm kemikaalide kokteilist, mida vette ohtralt lisatakse, mingi lööbe või mitte, üsna tihti "õnnestus" saada. Mujal maailmas pole asi nii hull, nt Budapesti veekeskusi võib julgelt külastada.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2964481">
                        <a href="#" class="thumb-up"><span>+</span>18</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>9</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2964481"></div>
<form action="/q/postcomment/827571" data-ajax="true" data-ajax-complete="postComment(827571)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2964481" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="827571">
                                <input name="ParentId" type="hidden" value="2964481">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">soomlased</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:37, 8. jaan 2018
                    </div>
                    <div class="comment-body">siis ei soovitud spaadesse,ei oskavat sauna minna,naerukoht,rahvas,kes on sauna lewiutad ja nime ka inglise keelde saanud<br />Pole siis neil vähemail enam eesti spaadesse asja,eesti riigi tulud polegi muu,kui sommid,kes vähesed veel käivad alkot ostmas ja spaades</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2964499">
                        <a href="#" class="thumb-up"><span>+</span>10</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2964499"></div>
<form action="/q/postcomment/827571" data-ajax="true" data-ajax-complete="postComment(827571)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2964499" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="827571">
                                <input name="ParentId" type="hidden" value="2964499">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Mimm </span>&nbsp;&nbsp;/&nbsp;&nbsp; 15:03, 8. jaan 2018
                    </div>
                    <div class="comment-body">Pähehüppavad, röökivad ja järelvalveta tatikad; kui inimesed lähevad pesemata basseini; alkoholi tarvitavad isikud. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2964566">
                        <a href="#" class="thumb-up"><span>+</span>44</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2964566"></div>
<form action="/q/postcomment/827571" data-ajax="true" data-ajax-complete="postComment(827571)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2964566" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="827571">
                                <input name="ParentId" type="hidden" value="2964566">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Auras</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:48, 8. jaan 2018
                    </div>
                    <div class="comment-body">väga vinge kloor,laps ei saa ujuma minna,silmadele hakkab</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2964528">
                        <a href="#" class="thumb-up"><span>+</span>25</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2964528"></div>
<form action="/q/postcomment/827571" data-ajax="true" data-ajax-complete="postComment(827571)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2964528" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="827571">
                                <input name="ParentId" type="hidden" value="2964528">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/850675/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (23)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-827571"></div>
<form action="/q/postcomment/827571" data-ajax="true" data-ajax-complete="postComment(827571)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData827571-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="827571">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850716/hallid-roovlitossud-uhe-nadalaga-on-puistatud-kahte-tartu-tanklat">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/0rvjqbzv.1s2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850716/hallid-roovlitossud-uhe-nadalaga-on-puistatud-kahte-tartu-tanklat">Hallid röövlitossud: ühe nädalaga on puistatud kahte Tartu tanklat</a>
                                    <a href="/850716/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850709/linnaisad-maarjamae-kompleksi-osas-ei-tohiks-langeda-rahvuskusimuse-loksu">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/4nqy522l.4vr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850709/linnaisad-maarjamae-kompleksi-osas-ei-tohiks-langeda-rahvuskusimuse-loksu">LINNAISAD: Maarjamäe kompleksi osas ei tohiks langeda rahvusküsimuse lõksu</a>
                                    <a href="/850709/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850695/kantsler-inimestel-on-voimalik-umbrikupalgast-keelduda">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/3oo1fifn.4xf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850695/kantsler-inimestel-on-voimalik-umbrikupalgast-keelduda">KANTSLER: inimestel on võimalik ümbrikupalgast keelduda</a>
                                    <a href="/850695/kommentaarid" class="comments comments-zero">(25)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850694/olga-ivanova-ei-kiida-maarjamae-monumendi-lammutamise-kava-heaks">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/yeil1tow.ljv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850694/olga-ivanova-ei-kiida-maarjamae-monumendi-lammutamise-kava-heaks">Olga Ivanova ei kiida Maarjamäe monumendi lammutamise kava heaks</a>
                                    <a href="/850694/kommentaarid" class="comments comments-zero">(24)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850541/videod-ja-galerii-lumetorm-rasis-eestit-kadus-elekter-katkes-praamiliiklus">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/7/pnfdxyer.0hj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850541/videod-ja-galerii-lumetorm-rasis-eestit-kadus-elekter-katkes-praamiliiklus">VIDEOD JA GALERII | Lumetorm räsis Eestit: kadus elekter, katkes praamiliiklus</a>
                                    <a href="/850541/kommentaarid" class="comments comments-zero">(32)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850513/ettevaatust-ohtul-hakkab-tuiskama-ning-teeolud-halvenevad-jarsult">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/7/1wsagzxw.vm4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850513/ettevaatust-ohtul-hakkab-tuiskama-ning-teeolud-halvenevad-jarsult">ETTEVAATUST: õhtul hakkab tuiskama ning teeolud halvenevad järsult</a>
                                    <a href="/850513/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/784424/video-vaata-kuidas-lovi-fotograafi-kaamera-ara-soob">
                                    <img src="https://p.ocdn.ee/15/i/2017/1/28/qfeag4io.zsc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/784424/video-vaata-kuidas-lovi-fotograafi-kaamera-ara-soob">VIDEO | Vaata, kuidas lõvi fotograafi kaamera ära sööb</a>
                                    <a href="/784424/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850459/soojalt-riidesse-puhapaev-toob-miinuskraadid-tormituuled-ja-tuisused-ilmaolud">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/7/ljcsscag.15f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850459/soojalt-riidesse-puhapaev-toob-miinuskraadid-tormituuled-ja-tuisused-ilmaolud">SOOJALT RIIDESSE! Pühapäev toob miinuskraadid, tormituuled ja tuisused ilmaolud</a>
                                    <a href="/850459/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850676/galerii-new-yorgis-tahistati-krobedast-kulmast-hoolimata-puksata-metroosoidu-paeva">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/22jje4ge.j0x.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850676/galerii-new-yorgis-tahistati-krobedast-kulmast-hoolimata-puksata-metroosoidu-paeva">GALERII | New Yorgis tähistati krõbedast külmast hoolimata püksata metroosõidu päeva</a>
                                    <a href="/850676/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850595/jet-airwaysi-piloodid-poorasid-lennu-ajal-tulli">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/3vqgx0vj.z4g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850595/jet-airwaysi-piloodid-poorasid-lennu-ajal-tulli">Jet Airwaysi piloodid pöörasid lennu ajal tülli</a>
                                    <a href="/850595/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850501/kummaline-suhe-naine-armus-tetrisesse-ja-kavatseb-manguga-abielluda">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/7/qt4samgz.bbu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850501/kummaline-suhe-naine-armus-tetrisesse-ja-kavatseb-manguga-abielluda">KUMMALINE SUHE: naine armus Tetrisesse ja kavatseb mänguga abielluda</a>
                                    <a href="/850501/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/807564/mu-kala-sunnitab-ja-veel-10-absurdset-pohjust-ulemuselt-vaba-paeva-kusimiseks">
                                    <img src="https://p.ocdn.ee/15/i/2017/5/28/21sc3pwf.hm5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/807564/mu-kala-sunnitab-ja-veel-10-absurdset-pohjust-ulemuselt-vaba-paeva-kusimiseks">"Mu kala sünnitab" ja veel 10 absurdset põhjust ülemuselt vaba päeva küsimiseks</a>
                                    <a href="/807564/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850678/politsei-otsib-parnu-maantee-traagilise-liiklusonnetuse-pealtnagijaid">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/ouv4nexg.43s.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850678/politsei-otsib-parnu-maantee-traagilise-liiklusonnetuse-pealtnagijaid">Politsei otsib Pärnu maantee traagilise liiklusõnnetuse pealtnägijaid</a>
                                    <a href="/850678/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850672/eestkostja-varastas-aastaid-invaliidist-venna-raha">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/atnrgk1c.fve.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850672/eestkostja-varastas-aastaid-invaliidist-venna-raha">Eestkostja varastas aastaid invaliidist venna raha</a>
                                    <a href="/850672/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850668/mees-sai-karistada-kuna-muus-sadade-eurode-eest-olematuid-pileteid">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/qtppmqie.kup.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850668/mees-sai-karistada-kuna-muus-sadade-eurode-eest-olematuid-pileteid">Mees sai karistada, kuna müüs sadade eurode eest olematuid pileteid</a>
                                    <a href="/850668/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850655/politsei-otsib-tartu-tanklast-noa-ahvardusel-100-eurot-roovinud-meest">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/brgqkqz0.0fa.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850655/politsei-otsib-tartu-tanklast-noa-ahvardusel-100-eurot-roovinud-meest">Politsei otsib Tartu tanklast noa ähvardusel 100 eurot röövinud meest</a>
                                    <a href="/850655/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850710/mis-imenahtus-on-rootsi-surmakoristamine">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/qgqlundp.iqs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850710/mis-imenahtus-on-rootsi-surmakoristamine">Mis imenähtus on rootsi surmakoristamine?</a>
                                    <a href="/850710/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850687/video-poles-pilvelohkuja-milles-asub-trumpi-luksuskorter">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/2bimgvpj.huk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850687/video-poles-pilvelohkuja-milles-asub-trumpi-luksuskorter">VIDEO | Põles pilvelõhkuja, milles asub Trumpi luksuskorter</a>
                                    <a href="/850687/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850693/propastop-kremli-meedia-alustas-maarjamae-tottu-uut-runnakut">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/zt1m4s3z.4vi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850693/propastop-kremli-meedia-alustas-maarjamae-tottu-uut-runnakut">PROPASTOP: Kremli meedia alustas Maarjamäe tõttu uut rünnakut</a>
                                    <a href="/850693/kommentaarid" class="comments comments-zero">(42)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850682/jaapani-peaminister-shinzo-abe-saabub-reedel-tallinnasse">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/8/ftmcaivk.12v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850682/jaapani-peaminister-shinzo-abe-saabub-reedel-tallinnasse">Jaapani peaminister Shinzo Abe saabub reedel Tallinnasse</a>
                                    <a href="/850682/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/850245/kolmas-poolaeg-mida-voiks-kuldkalake-vutiaastale-tuua" style="color: black;"target="_blank">111. osa: Mida v&#245;iks kuldkalake vutiaastale tuua?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/379134017&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/850594/laura-korgemae-labis-totaalse-imagomuutuse">
                            <img src="https://p.ocdn.ee/31/i/2018/1/8/nqdzbenx.5xj.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/850594/laura-korgemae-labis-totaalse-imagomuutuse">Laura Kõrgemäe läbis totaalse imagomuutuse</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/850594/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://perejakodu.ohtuleht.ee/850198/lotovoit-naeratas-tanu-sellele-sain-mehe-juurest-lapsega-lopuks-ara-minna">
                            <img src="https://p.ocdn.ee/31/i/2018/1/5/hzx0cdmd.gbj.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://perejakodu.ohtuleht.ee/850198/lotovoit-naeratas-tanu-sellele-sain-mehe-juurest-lapsega-lopuks-ara-minna">LOTOVÕIT NAERATAS: "Tänu sellele sain mehe juurest lapsega lõpuks ära minna!"</a>&nbsp;
                        <a href="https://perejakodu.ohtuleht.ee/850198/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://annestiil.ohtuleht.ee/779476/kuulsuste-nouanded-eesti-staarid-annavad-nou-kuidas-olla-terve-edukas-ja-onnelik">
                            <img src="https://p.ocdn.ee/31/i/2017/1/1/cxu4uymz.45e.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://annestiil.ohtuleht.ee/779476/kuulsuste-nouanded-eesti-staarid-annavad-nou-kuidas-olla-terve-edukas-ja-onnelik">KUULSUSTE NÕUANDED: Eesti staarid annavad nõu, kuidas olla terve, edukas ja õnnelik</a>&nbsp;
                        <a href="https://annestiil.ohtuleht.ee/779476/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850571/galerii-sundmuspaigalt-parnu-jaagupi-lahedal-hukkus-liiklusonnetuses-kaks-inimest">
                            <img src="https://p.ocdn.ee/31/i/2018/1/7/mt4ldulp.fhy.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850571/galerii-sundmuspaigalt-parnu-jaagupi-lahedal-hukkus-liiklusonnetuses-kaks-inimest">GALERII SÜNDMUSPAIGALT | Pärnu-Jaagupi lähedal hukkus liiklusõnnetuses kaks inimest</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850571/kommentaarid" class="comment">(95)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/850114/erri-juht-erik-roose-otsustas-lopuks-tutvuda-mati-talvikuga">
                            <img src="https://p.ocdn.ee/31/i/2018/1/5/2do5thk1.rvf.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/850114/erri-juht-erik-roose-otsustas-lopuks-tutvuda-mati-talvikuga">ERRi juht Erik Roose otsustas lõpuks tutvuda Mati Talvikuga</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/850114/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://perejakodu.ohtuleht.ee/850198/lotovoit-naeratas-tanu-sellele-sain-mehe-juurest-lapsega-lopuks-ara-minna" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/5/hzx0cdmd.gbj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/850437/ugala-teater-jagas-kolleegipreemiaid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/6/vt0lgug2.x0u.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://perejakodu.ohtuleht.ee/850198/lotovoit-naeratas-tanu-sellele-sain-mehe-juurest-lapsega-lopuks-ara-minna">LOTOVÕIT NAERATAS: "Tänu sellele sain mehe juurest lapsega lõpuks ära minna!"</a>
                    <a href="https://perejakodu.ohtuleht.ee/850198/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850437/ugala-teater-jagas-kolleegipreemiaid">Ugala teater jagas kolleegipreemiaid</a>
                    <a href="https://ohtuleht.ee/850437/kommentaarid" class="comment">(12)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/850646/arhitektuuriajaloolane-maarjamae-memoriaali-lammutamine-on-uskumatu-barbaarsus-see-peab-sailima" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/8/qjiadywq.srg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://annestiil.ohtuleht.ee/779476/kuulsuste-nouanded-eesti-staarid-annavad-nou-kuidas-olla-terve-edukas-ja-onnelik" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/1/1/cxu4uymz.45e.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850646/arhitektuuriajaloolane-maarjamae-memoriaali-lammutamine-on-uskumatu-barbaarsus-see-peab-sailima">ARHITEKTUURIAJALOOLANE: Maarjamäe memoriaali lammutamine on uskumatu barbaarsus, see peab säilima!</a>
                    <a href="https://ohtuleht.ee/850646/kommentaarid" class="comment">(70)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/779476/kuulsuste-nouanded-eesti-staarid-annavad-nou-kuidas-olla-terve-edukas-ja-onnelik">KUULSUSTE NÕUANDED: Eesti staarid annavad nõu, kuidas olla terve, edukas ja õnnelik</a>
                    <a href="https://annestiil.ohtuleht.ee/779476/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/1/8/a3mdailf.jyr.jpg" alt="" />
        </span>
        <a href="/850705/robert-rooba-meistrite-liiga-poolfinaalist-koik-moistavad-kui-suured-on-panused">Robert Rooba Meistrite liiga poolfinaalist: kõik mõistavad, kui suured on panused</a><br>
        <span class="date">17:01</span>&nbsp;<a href="/850705/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850717/mihhail-lotman-tekitab-nordimust-et-koik-telepaketid-sisaldavad-tasuta-vene-kanaleid">Mihhail Lotman: tekitab nördimust, et kõik telepaketid sisaldavad tasuta vene kanaleid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850717/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:53</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850613/otse-sport-08-01-tartu-ulikooli-korvpallimeeskond-sai-leedust-taiendust">OTSE | Sport 08.01: Tartu Ülikooli korvpallimeeskond sai Leedust täiendust</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850613/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/850654/kas-kaalulangetamisel-on-enda-kaalumisest-abi">Kas kaalulangetamisel on enda kaalumisest abi?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/850654/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850716/hallid-roovlitossud-uhe-nadalaga-on-puistatud-kahte-tartu-tanklat">Hallid röövlitossud: ühe nädalaga on puistatud kahte Tartu tanklat</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850716/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:32</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850710/mis-imenahtus-on-rootsi-surmakoristamine">Mis imenähtus on rootsi surmakoristamine?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850710/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:27</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850707/ulinapilt-soome-karikafinaali-uksetaha-jaanud-andrus-raadik-tundsin-ennast-parast-mangu-vaga-stasti">Ülinapilt Soome karikafinaali uksetaha jäänud Andrus Raadik: tundsin ennast pärast mängu väga s*tasti</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850707/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:26</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850712/video-nurger-ladus-usas-uhkelt-kulpe-ning-on-taas-rohkem-manguminuteid-teenimas">VIDEO | Nurger ladus USAs uhkelt kulpe ning on taas rohkem mänguminuteid teenimas</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850712/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850714/ilmaprognoos-sadu-ja-libedus-jatkub">ILMAPROGNOOS: sadu ja libedus jätkub</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850714/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850709/linnaisad-maarjamae-kompleksi-osas-ei-tohiks-langeda-rahvuskusimuse-loksu">LINNAISAD: Maarjamäe kompleksi osas ei tohiks langeda rahvusküsimuse lõksu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850709/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:12</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/850715/priit-juurmann-alias-dj-julm-mul-oli-pikki-aastaid-veendumus-et-mina-lapsi-ei-taha-">Priit Juurmann alias dj Julm: "Mul oli pikki aastaid veendumus, et mina lapsi ei taha."</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/850715/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:57</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850708/eesti-curlingupaar-turmann-lill-mk-etapil-esikolmiku-kannul">Eesti curlingupaar Turmann-Lill MK-etapil esikolmiku kannul</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850708/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850697/ewan-mcgregor-tanas-voidukones-nii-armukest-kui-ka-seaduslikku-kaasat">Ewan McGregor tänas võidukõnes nii armukest kui ka seaduslikku kaasat</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850697/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:50</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/850641/liikle-turvaliselt-viimane-aeg-on-ratastool-talvekorda-seada">LIIKLE TURVALISELT: viimane aeg on ratastool talvekorda seada</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/850641/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:44</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850704/uues-basketballis-marten-maide-puhas-snaiper">UUES BASKETBALLIS | Marten Maide – puhas snaiper</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850704/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:42</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/850670/soltuv-uuring-taimetoitlased-seksivad-lihasoojatest-vahem">(Sõltuv) uuring: taimetoitlased seksivad lihasööjatest vähem</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/850670/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850586/video-tanel-padar-esimest-muusikaauhindade-jagamist-ei-unusta-ma-iial-sest-meie-auhind-laks-kaduma">VIDEO | Tanel Padar: esimest muusikaauhindade jagamist ei unusta ma iial, sest meie auhind läks kaduma</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850586/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850695/kantsler-inimestel-on-voimalik-umbrikupalgast-keelduda">KANTSLER: inimestel on võimalik ümbrikupalgast keelduda</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850695/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850687/video-poles-pilvelohkuja-milles-asub-trumpi-luksuskorter">VIDEO | Põles pilvelõhkuja, milles asub Trumpi luksuskorter</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850687/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850694/olga-ivanova-ei-kiida-maarjamae-monumendi-lammutamise-kava-heaks">Olga Ivanova ei kiida Maarjamäe monumendi lammutamise kava heaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850694/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/7/12/2nri0jvi.5xg.jpg" alt="" />
        </span>
        <a href="/816312/joo-vett-oigesti-vett-valesti-juues-void-hoopis-kaalus-juurde-votta">JOO VETT ÕIGESTI | Vett valesti juues võid hoopis kaalus juurde võtta!</a><br>
        <span class="date">11:51</span>&nbsp;<a href="/816312/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">12:59</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850389/kaua-semminud-telepaar-grete-klein-ja-ergo-kuld-panid-fbs-leivad-uhte-kappi">KAUA SEMMINUD TELEPAAR: Grete Klein ja Ergo Kuld panid FBs leivad ühte kappi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850389/kommentaarid" class="comments">(64)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:51</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/790538/nipp-mis-tootab-kuidas-panna-inimesed-enda-e-mailile-vastama">NIPP, MIS TÖÖTAB: kuidas panna inimesed enda e-mailile vastama?</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/790538/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:03</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/850594/laura-korgemae-labis-totaalse-imagomuutuse">Laura Kõrgemäe läbis totaalse imagomuutuse</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/850594/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:22</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850327/kuulsa-spordipere-uus-aasta-algas-kohutava-tragoodiaga">Kuulsa spordipere uus aasta algas kohutava tragöödiaga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850327/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850388/fotouudis-kalvi-kalle-tabati-joobnuna-autoroolist">FOTOUUDIS | Kalvi-Kalle tabati joobnuna autoroolist</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850388/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:16</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850371/urmas-oti-pussitamise-lugu-mis-toimus-merivaljale-pargitud-mercedeses">Urmas Oti pussitamise lugu: mis toimus Meriväljale pargitud Mercedeses?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850371/kommentaarid" class="comments">(110)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:38</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/850198/lotovoit-naeratas-tanu-sellele-sain-mehe-juurest-lapsega-lopuks-ara-minna">LOTOVÕIT NAERATAS: "Tänu sellele sain mehe juurest lapsega lõpuks ära minna!"</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/850198/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850298/vastik-olumpiavoitjat-suudistatakse-laste-ahistamises-ja-lapsporno-omamises">VASTIK! Olümpiavõitjat süüdistatakse laste ahistamises ja lapsporno omamises</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850298/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:50</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/779476/kuulsuste-nouanded-eesti-staarid-annavad-nou-kuidas-olla-terve-edukas-ja-onnelik">KUULSUSTE NÕUANDED: Eesti staarid annavad nõu, kuidas olla terve, edukas ja õnnelik</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/779476/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850571/galerii-sundmuspaigalt-parnu-jaagupi-lahedal-hukkus-liiklusonnetuses-kaks-inimest">GALERII SÜNDMUSPAIGALT | Pärnu-Jaagupi lähedal hukkus liiklusõnnetuses kaks inimest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850571/kommentaarid" class="comments">(95)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:33</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850365/kaido-kama-kui-me-tarbimist-ja-majanduskasvu-ei-piira-siis-lopetame-taas-korilastena">Kaido Kama: kui me tarbimist ja majanduskasvu ei piira, siis lõpetame taas korilastena!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850365/kommentaarid" class="comments">(233)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850411/andrei-hvostov-omastehoolde-kogemusest-vanemate-hooldekodust-aratoomine-tahendaks-katastroofi">ANDREI HVOSTOV OMASTEHOOLDE KOGEMUSEST: vanemate hooldekodust äratoomine tähendaks katastroofi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850411/kommentaarid" class="comments">(209)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:26</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/850114/erri-juht-erik-roose-otsustas-lopuks-tutvuda-mati-talvikuga">ERRi juht Erik Roose otsustas lõpuks tutvuda Mati Talvikuga</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/850114/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:38</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/849927/mihkel-raud-mehed-motlevad-seksist-kogu-aeg-ukskoik-kui-hirmsalt-see-ka-kolab-">Mihkel Raud: „Mehed mõtlevad seksist kogu aeg - ükskõik kui hirmsalt see ka kõlab.“</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/849927/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:52</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/849638/anne-stiili-suur-aastahoroskoop-2018">ANNE & STIILI SUUR AASTAHOROSKOOP 2018</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/849638/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:35</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/850105/lobus-klops-lapseootel-tanja-jagas-naljapilti">LÕBUS KLÕPS | Lapseootel Tanja jagas naljapilti</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/850105/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:55</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850296/riik-jagas-spordile-ligi-3-8-miljonit-eurot-toetust">Riik jagas spordile ligi 3,8 miljonit eurot toetust</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850296/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:52</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/850194/elis-aunaste-uks-viis-oma-valu-valjendada-on-teine-inimene-sarnast-valu-tundma-panna-">Elis Aunaste: „Üks viis oma valu väljendada on teine inimene sarnast valu tundma panna.“</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/850194/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:47</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/850116/priit-toobali-suhe-sai-maale-kolimisega-otsa">Priit Toobali suhe sai maale kolimisega otsa</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/850116/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/850646/arhitektuuriajaloolane-maarjamae-memoriaali-lammutamine-on-uskumatu-barbaarsus-see-peab-sailima" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/8/qjiadywq.srg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/850676/galerii-new-yorgis-tahistati-krobedast-kulmast-hoolimata-puksata-metroosoidu-paeva" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/8/22jje4ge.j0x.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850646/arhitektuuriajaloolane-maarjamae-memoriaali-lammutamine-on-uskumatu-barbaarsus-see-peab-sailima">ARHITEKTUURIAJALOOLANE: Maarjamäe memoriaali lammutamine on uskumatu barbaarsus, see peab säilima!</a>
                    <a href="https://ohtuleht.ee/850646/kommentaarid" class="comment">(70)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850676/galerii-new-yorgis-tahistati-krobedast-kulmast-hoolimata-puksata-metroosoidu-paeva">GALERII | New Yorgis tähistati krõbedast külmast hoolimata püksata metroosõidu päeva</a>
                    <a href="https://ohtuleht.ee/850676/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/850677/peogalerii-klubi-teater-imede-oo-pani-rahva-ahhetama" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/8/w1kbfzyy.jiy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://mehele.ohtuleht.ee/850663/fotod-17aastane-fotoauhinna-voitnud-piltnik-avas-naituse" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/8/fbqxjn0g.ptf.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850677/peogalerii-klubi-teater-imede-oo-pani-rahva-ahhetama">PEOGALERII | Klubi Teater imede öö pani rahva ahhetama</a>
                    <a href="https://ohtuleht.ee/850677/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://mehele.ohtuleht.ee/850663/fotod-17aastane-fotoauhinna-voitnud-piltnik-avas-naituse">FOTOD | 17aastane fotoauhinna võitnud piltnik avas näituse</a>
                    <a href="https://mehele.ohtuleht.ee/850663/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/850350/malumang-tana-saanuks-elvis-presley-83-aastaseks">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/1/6/ynkbzrfw.icq.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/850350/malumang-tana-saanuks-elvis-presley-83-aastaseks">M&#196;LUM&#196;NG | T&#228;na saanuks Elvis Presley 83-aastaseks</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    0°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">E 8.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 8.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 8.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 9.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Restorani aknal on reklaam: "Meie restoranis te ei maksa lõuna eest midagi! Teie eest maksavad lapselapsed!" <br />Mees astub saali, tellib rikkaliku lõuna, sööb kõhu täis ja talle tuuakse hiigelarve. <br />"Aga teie reklaam lubas muud," protesteerib ta. <br />"Reklaam on õige – teie eest maksavad lapselapsed, aga meie juures lõunatas teie vanaisa!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'TOP 10 | Mis k&#228;ib normaalsele inimesele Eesti veekeskustes n&#228;rvidele';
        var datePublished = '08.01.2018 14:10:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=827571" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            //ga('send', 'event', 'Walled article', 'Logged in', '/850675/top-10-mis-kaib-normaalsele-inimesele-eesti-veekeskustes-narvidele');
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Ohtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
