<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://mehele.ohtuleht.ee/858545/8-eset-mida-ukski-mees-jousaalis-ei-tohiks-kanda" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>8 eset, mida &#252;kski mees j&#245;usaalis ei tohiks kanda | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Jah, j&#245;usaal ei peaks olema selline koht, kus tunda muret stiili v&#245;i stiilituse p&#228;rast – aga olgem ausad: ka seal ei tohiks &#252;ks mees n&#228;ha v&#228;lja, justkui oleks ta pimedas k&#228;sikaudu riietunud. FHM toob v&#228;lja kaheksa riietuseset ja aksessuaari, mille mees j&#245;usaali minnes peaks &#228;ra unustama – v&#245;i ehk isegi &#252;ldse kapist &#228;ra viskama." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/858545/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://mehele.ohtuleht.ee/858545/8-eset-mida-ukski-mees-jousaalis-ei-tohiks-kanda" />
    <link rel="alternate" href="https://m.mehele.ohtuleht.ee/858545" />
    <meta property="og:title" content="8 eset, mida ükski mees jõusaalis ei tohiks kanda" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mehele.ohtuleht.ee/858545/8-eset-mida-ukski-mees-jousaalis-ei-tohiks-kanda" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/2/14/uq1xmzfv.rcl.jpg" /><meta property="og:description" content="Jah, jõusaal ei peaks olema selline koht, kus tunda muret stiili või stiilituse pärast – aga olgem ausad: ka seal ei tohiks üks mees näha välja, justkui oleks ta pimedas käsikaudu riietunud. FHM toob välja kaheksa riietuseset ja aksessuaari, mille mees jõusaali minnes peaks ära unustama – või ehk isegi üldse kapist ära viskama." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-02-14"><meta itemprop="datePublished" content="2018-02-14"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Stiilispikker"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/2/14/uq1xmzfv.rcl.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/stiilispikker';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=stiilispikker');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    window.gemiusIdent = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma"><img src="https://p.ocdn.ee/43/i/2018/2/3/yl3fw4j0.ds5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma">VIDEO | Kelly Sildaru sukeldus ärisse ja viib tükikese kodumaad laia maailma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858598/rail-balticu-maakonnaplaneeringud-said-paika"><img src="https://p.ocdn.ee/43/i/2018/2/14/kznrm4ez.of2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858598/rail-balticu-maakonnaplaneeringud-said-paika">Rail Balticu maakonnaplaneeringud said paika</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858565/valisministeeriumi-jargmiseks-viisasihiks-on-viisavabadus-gambiaga"><img src="https://p.ocdn.ee/43/i/2018/2/14/amipf50c.zai.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858565/valisministeeriumi-jargmiseks-viisasihiks-on-viisavabadus-gambiaga">Välisministeeriumi järgmiseks viisasihiks on viisavabadus Gambiaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858592/keeleinspektorid-avastasid-maxima-kauplusest-uhe-eesti-keelt-oskava-tootaja"><img src="https://p.ocdn.ee/43/i/2018/2/14/ozw0cw1l.5nr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858592/keeleinspektorid-avastasid-maxima-kauplusest-uhe-eesti-keelt-oskava-tootaja">Keeleinspektorid avastasid Maxima kauplusest ühe eesti keelt oskava töötaja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858590/abikaasad-uhisdeklaratsiooni-enam-esitada-ei-saa-aga-voimalik-on-maksusoodustused-ule-kanda"><img src="https://p.ocdn.ee/43/i/2018/2/14/lzfbolvl.vov.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858590/abikaasad-uhisdeklaratsiooni-enam-esitada-ei-saa-aga-voimalik-on-maksusoodustused-ule-kanda">Abikaasad ühisdeklaratsiooni enam esitada ei saa, aga võimalik on maksusoodustused üle kanda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858201/kas-see-totra-kasuka-ja-pohmas-naoga-karvik-on-toesti-seksisumbol-jude-law"><img src="https://p.ocdn.ee/43/i/2018/2/13/aovcqmgy.1lz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858201/kas-see-totra-kasuka-ja-pohmas-naoga-karvik-on-toesti-seksisumbol-jude-law">Kas see totra kasuka ja pohmas näoga karvik on tõesti seksisümbol Jude Law?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858196/kim-kardashian-kelgib-60sentimeetrise-sipelgapihaga"><img src="https://p.ocdn.ee/43/i/2018/2/13/nhfwlcfq.nke.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858196/kim-kardashian-kelgib-60sentimeetrise-sipelgapihaga">Kim Kardashian kelgib 60sentimeetrise sipelgapihaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858183/amy-schumer-musitab-uue-kallimaga-ja-nalga-ei-pea-ta-enam-kartma"><img src="https://p.ocdn.ee/43/i/2018/2/13/c5jajomo.zma.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858183/amy-schumer-musitab-uue-kallimaga-ja-nalga-ei-pea-ta-enam-kartma">Amy Schumer musitab uue kallimaga - ja nälga ei pea ta enam kartma!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858176/video-sambatantsija-stringid-pudenesid-keset-karnevaliparaadi-jalast"><img src="https://p.ocdn.ee/43/i/2018/2/13/nq1dtf4v.20v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858176/video-sambatantsija-stringid-pudenesid-keset-karnevaliparaadi-jalast">VIDEO | Sambatantsija stringid pudenesid keset karnevaliparaadi jalast </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/853559/malumang-vasta-kusimustele-ja-voida-kvaliteetset-apteegikosmeetikat"><img src="https://p.ocdn.ee/43/i/2018/1/23/ighcktgf.0hr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/853559/malumang-vasta-kusimustele-ja-voida-kvaliteetset-apteegikosmeetikat">MÄLUMÄNG | Vasta küsimustele ja võida kvaliteetset apteegikosmeetikat! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/858163/venemaa-eksootika-juuksur-kes-teeb-loikuse-ja-soengu-kirvega-"><img src="https://p.ocdn.ee/43/i/2018/2/13/k4kzckqz.wjt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/858163/venemaa-eksootika-juuksur-kes-teeb-loikuse-ja-soengu-kirvega-">VENEMAA EKSOOTIKA: juuksur, kes teeb lõikuse ja soengu kirvega...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/858027/tegelik-reaalsus-julge-naine-paljastas-toe-rippuvatest-rindadest"><img src="https://p.ocdn.ee/43/i/2018/2/12/m0cau0cs.fqn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/858027/tegelik-reaalsus-julge-naine-paljastas-toe-rippuvatest-rindadest">TEGELIK REAALSUS: julge naine paljastas tõe rippuvatest rindadest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/857444/mida-teha-6-pohjust-miks-su-hambad-kollaseks-muutuvad"><img src="https://p.ocdn.ee/43/i/2018/2/9/zgp512yx.m0s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/857444/mida-teha-6-pohjust-miks-su-hambad-kollaseks-muutuvad">MIDA TEHA? 6 põhjust, miks su hambad kollaseks muutuvad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/857780/spargel-kanaliha-ja-mereannid-voivad-soodustada-rinnavahi-levikut"><img src="https://p.ocdn.ee/43/i/2018/2/12/qeeqdxru.xln.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/857780/spargel-kanaliha-ja-mereannid-voivad-soodustada-rinnavahi-levikut">Spargel, kanaliha ja mereannid võivad soodustada rinnavähi levikut</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/857707/nadal-vottis-vohmale-nendest-viiest-toidust-saad-energiat"><img src="https://p.ocdn.ee/43/i/2018/2/11/q4sld04r.ngh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/857707/nadal-vottis-vohmale-nendest-viiest-toidust-saad-energiat">Nädal võttis võhmale? Nendest viiest toidust saad energiat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/857278/viis-noksu-kuidas-lapsed-tervislikku-suppi-sooma-meelitada"><img src="https://p.ocdn.ee/43/i/2018/2/8/gcbw4q3i.plf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/857278/viis-noksu-kuidas-lapsed-tervislikku-suppi-sooma-meelitada">Viis nõksu, kuidas lapsed tervislikku suppi sööma meelitada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/857185/roheliseks-lainud-kartuleid-ei-tohiks-muua-ega-suua"><img src="https://p.ocdn.ee/43/i/2018/2/8/sdzrewvk.iq0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/857185/roheliseks-lainud-kartuleid-ei-tohiks-muua-ega-suua">Roheliseks läinud kartuleid ei tohiks müüa ega süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858497/usu-voi-ara-usu-india-mikrokastiauto-veab-suuremat-koormat-kui-voimas-usa-pikap"><img src="https://p.ocdn.ee/43/i/2018/2/14/qbe02lxv.mrr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858497/usu-voi-ara-usu-india-mikrokastiauto-veab-suuremat-koormat-kui-voimas-usa-pikap">USU VÕI ÄRA USU? India mikrokastiauto veab suuremat koormat kui võimas USA pikap!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858451/pidu-pidu-ulipopulaarne-veebisait-tahistab-tana-juba-13-sunnipaeva"><img src="https://p.ocdn.ee/43/i/2018/2/14/olxpizcd.ntz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858451/pidu-pidu-ulipopulaarne-veebisait-tahistab-tana-juba-13-sunnipaeva">PIDU-PIDU! Ülipopulaarne veebisait tähistab täna juba 13. sünnipäeva</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858434/autosoidu-abc-kiirelt-tegutsedes-voidad-autoga-pidurdades-otsustava-sekundi"><img src="https://p.ocdn.ee/43/i/2018/2/14/gg5wsuso.4tj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858434/autosoidu-abc-kiirelt-tegutsedes-voidad-autoga-pidurdades-otsustava-sekundi">Autosõidu ABC: kiirelt tegutsedes võidad autoga pidurdades otsustava sekundi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858177/facebook-vananeb-vaata-kui-paljud-noored-eelmisel-aastal-fesarist-lahkusid"><img src="https://p.ocdn.ee/43/i/2018/2/13/3yvr5hvz.ri2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858177/facebook-vananeb-vaata-kui-paljud-noored-eelmisel-aastal-fesarist-lahkusid">Facebook vananeb? Vaata, kui paljud noored eelmisel aastal „fesarist“ lahkusid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858566/juhtkiri-hadaabinumbrile-peab-saama-helistada-igas-olukorras"><img src="https://p.ocdn.ee/43/i/2018/2/14/y4kzdj3c.j43.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858566/juhtkiri-hadaabinumbrile-peab-saama-helistada-igas-olukorras">Juhtkiri | Hädaabinumbrile peab saama helistada igas olukorras</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858294/juhtkiri-elatiste-susteem-peab-arvestama-riigi-elatustaset"><img src="https://p.ocdn.ee/43/i/2018/2/13/obq2anbz.uf2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858294/juhtkiri-elatiste-susteem-peab-arvestama-riigi-elatustaset">Juhtkiri | Elatiste süsteem peab arvestama riigi elatustaset</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858055/juhtkiri-gripisurmad-nouavad-riiklikku-vaktsineerimisprogrammi"><img src="https://p.ocdn.ee/43/i/2018/2/12/5omzdi53.soc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858055/juhtkiri-gripisurmad-nouavad-riiklikku-vaktsineerimisprogrammi">Juhtkiri | Gripisurmad nõuavad riiklikku vaktsineerimisprogrammi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/857791/juhtkiri-kelle-huvides-on-mugav-vaarteomenetlus"><img src="https://p.ocdn.ee/43/i/2018/2/11/vmembpam.lbq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/857791/juhtkiri-kelle-huvides-on-mugav-vaarteomenetlus">Juhtkiri | Kelle huvides on mugav väärteomenetlus?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/858009/tallinna-bussiliinid-nr-23-ja-28-suunatakse-umbersoidule"><img src="https://p.ocdn.ee/43/i/2018/2/12/bhuaidxo.f4a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/858009/tallinna-bussiliinid-nr-23-ja-28-suunatakse-umbersoidule">Tallinna bussiliinid nr 23 ja 28 suunatakse ümbersõidule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/857221/balti-jaama-sees-on-peidus-teine-vana-jaamahoone"><img src="https://p.ocdn.ee/43/i/2018/2/8/x4qntg0s.u4p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/857221/balti-jaama-sees-on-peidus-teine-vana-jaamahoone">Balti jaama sees on peidus teine, vana jaamahoone</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias"><img src="https://p.ocdn.ee/43/i/2018/2/1/0i4frpya.jgz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias">Robotid on juba kohal, igas lasteaias</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855444/gonsiori-tanava-ehitustoodega-alustatakse-eeloleval-nadalal"><img src="https://p.ocdn.ee/43/i/2018/1/31/iladnp3x.wno.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855444/gonsiori-tanava-ehitustoodega-alustatakse-eeloleval-nadalal">Gonsiori tänava ehitustöödega alustatakse eeloleval nädalal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858581/v-litve-ogranichili-translyaciyu-rossiiskogo-telekanala"><img src="https://p.ocdn.ee/43/i/2018/2/14/n0tdsvjr.tpl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858581/v-litve-ogranichili-translyaciyu-rossiiskogo-telekanala">В Литве ограничили трансляцию российского телеканала</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858120/v-ssha-prodayut-penis-izvestnogo-kinogeroya"><img src="https://p.ocdn.ee/43/i/2018/2/13/zdp1t4kr.5dw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858120/v-ssha-prodayut-penis-izvestnogo-kinogeroya">В США продают пенис известного киногероя</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858525/nato-podderzhivaet-narashhivanie-voennogo-prisutstviya-ssha-v-evrope"><img src="https://p.ocdn.ee/43/i/2018/2/14/xfa0uaiy.ata.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858525/nato-podderzhivaet-narashhivanie-voennogo-prisutstviya-ssha-v-evrope">НАТО поддерживает наращивание военного присутствия США в Европе </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858524/evgenii-osinovskii-poluchil-titul-vraga-nalogoplatelshhikov"><img src="https://p.ocdn.ee/43/i/2018/2/14/hsu1fcsz.fgq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858524/evgenii-osinovskii-poluchil-titul-vraga-nalogoplatelshhikov">Евгений Осиновский получил титул врага налогоплательщиков</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="active">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/stiilispikker" class="tag bg-red"><span itemprop="title">Mehele | Stiilispikker</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            8 eset, mida ükski mees jõusaalis ei tohiks kanda
                                    <a itemprop="interactionCount" class="comments" href="/858545/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Vidrik Võsoberg</span></span></b>, 14. veebruar 2018, 15:30
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/858545" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/858545?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=8 eset, mida &#252;kski mees j&#245;usaalis ei tohiks kanda&url=https://www.ohtuleht.ee/858545" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/14/uq1xmzfv.rcl.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/2/14/uq1xmzfv.rcl.jpg" alt="" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/14/uq1xmzfv.rcl.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Jah, jõusaal ei peaks olema selline koht, kus tunda muret stiili või stiilituse pärast – aga olgem ausad: ka seal ei tohiks üks mees näha välja, justkui oleks ta pimedas käsikaudu riietunud. FHM toob välja kaheksa riietuseset ja aksessuaari, mille mees jõusaali minnes peaks ära unustama – või ehk isegi üldse kapist ära viskama.</strong></p>
<p itemprop="articleBody"><strong>Sandaalid</strong></p>
<p itemprop="articleBody">Kui stiilitus kõrvale jätta, siis on jõusaalis sandaalide kandmine lihtsalt vastutustundetu. Mõtle näiteks sellele, milline võiks välja näha mahakukkunud hantli all murdunud karvane varvas sandaali sees?</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Lühikesed lühkarid</strong></p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Need ei taga alati sinu meesuguorganite paigalpüsimist ja mittepaistmist. Pealegi pole see mingi „Jackassi“ osa.</p>
<p itemprop="articleBody"><strong>Maadlustrikoo</strong></p>
<p itemprop="articleBody">Kas sa oled põhikooli maadlustiimi liige, Winny Puhhi muusik või täiskasvanud mees jõusaalis? Kui viimane, siis mille pagana päralt sa maadlustrikood kannad? Põleta see ära. Siis korja tuhk kokku ja põleta veelkord.</p>
<p itemprop="articleBody"><strong>Põlvikud</strong></p>
<p itemprop="articleBody">Jalkaväljakul või pikkade pükste all on normaalne pikki sokke kanda. Aga jõusaalis koos tossude ja lühkaritega mõjud nagu 15-aastane rulasõitja.</p>
<p itemprop="articleBody"><strong>Bling-bling ehted</strong></p>
<p itemprop="articleBody">Jõusaal lihtsalt pole sobilik koht, kuhu minna kullast klotsereid täislaotud sõrmedega.</p>
<p itemprop="articleBody"><strong>Kõhukott</strong></p>
<p itemprop="articleBody">Täiskasvanud mees, kes kannab jõusaalis kõhukotti. Kas sa oled Saksa turist või?</p>
<p itemprop="articleBody"><strong>Peapael</strong></p>
<p itemprop="articleBody">Arvestades selle funktsiooni laubahigi kinnipidajana võib selle kandmise eest etteheidete tegemine tunduda veidi karmina. Aga siiski – Justin Bieber ja Co rikkusid peapaelade maine ära ja keegi ei taha neid tagasi. Kui hädasti vaja, siis keera kasvõi vana särk ümber pea.</p>
<p itemprop="articleBody"><strong>Teksad</strong></p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Ainsad, mis neist vähem hingavad, on eluaegse ahelsuitsetaja kopsud. Pole ühtki põhjust ega ettekäänet, miks keegi peaks jõusaalid teksasid kandma. Investeeri natuke dressipükstesse, mis lasevad su meheosadel hingata.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/justin-bieber" target="_blank" class=""><span>&#149;</span>Justin Bieber</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/jousaal" target="_blank" class=""><span>&#149;</span>j&#245;usaal</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/winny-puhh" target="_blank" class=""><span>&#149;</span>Winny Puhh</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/turist" target="_blank" class=""><span>&#149;</span>turist</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/aksessuaar" target="_blank" class=""><span>&#149;</span>aksessuaar</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/sandaalid" target="_blank" class=""><span>&#149;</span>sandaalid</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/kohukott" target="_blank" class=""><span>&#149;</span>k&#245;hukott</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/858545?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/858545" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/858545" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/stiilispikker/viimased" class="tag">Viimased</a> <a href="/mehele/stiilispikker/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/858545/8-eset-mida-ukski-mees-jousaalis-ei-tohiks-kanda">8 eset, mida ükski mees jõusaalis ei tohiks kanda</a>
                    <a href="https://mehele.ohtuleht.ee/858545/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:28</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/858235/kaval-antsud-tombasid-kuulsa-jalatsitootja-supergarantiile-vee-peale">Kaval-Antsud tõmbasid kuulsa jalatsitootja supergarantiile vee peale</a>
                    <a href="https://mehele.ohtuleht.ee/858235/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:34</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/858159/veidrad-kombed-voib-olla-oled-geenius-nagu-need-13-maailmakuulsat-meest">Veidrad kombed? Võib-olla oled geenius nagu need 13 maailmakuulsat meest</a>
                    <a href="https://mehele.ohtuleht.ee/858159/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:16</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/856933/lohna-hasti-napunaiteid-meesteparfuumi-oigeks-kasutamiseks">LÕHNA HÄSTI: näpunäiteid meesteparfüümi õigeks kasutamiseks</a>
                    <a href="https://mehele.ohtuleht.ee/856933/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:24</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/856447/breznevi-puhmad-meest-ei-ehi-mida-voiks-teada-kulmude-hooldamisest">Brežnevi puhmad meest ei ehi: mida võiks teada kulmude hooldamisest?</a>
                    <a href="https://mehele.ohtuleht.ee/856447/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:06</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/855870/ara-riku-oma-valimust-mehe-8-karuteenet-iseenda-vastu">ÄRA RIKU OMA VÄLIMUST: mehe 8 karuteenet iseenda vastu</a>
                    <a href="https://mehele.ohtuleht.ee/855870/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/stiilispikker/loetumad" class="tag">Loetumad</a> <a href="/mehele/stiilispikker/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">10:34</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/858159/veidrad-kombed-voib-olla-oled-geenius-nagu-need-13-maailmakuulsat-meest">Veidrad kombed? Võib-olla oled geenius nagu need 13 maailmakuulsat meest</a>
                    <a href="https://mehele.ohtuleht.ee/858159/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:28</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/858235/kaval-antsud-tombasid-kuulsa-jalatsitootja-supergarantiile-vee-peale">Kaval-Antsud tõmbasid kuulsa jalatsitootja supergarantiile vee peale</a>
                    <a href="https://mehele.ohtuleht.ee/858235/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/858545/8-eset-mida-ukski-mees-jousaalis-ei-tohiks-kanda">8 eset, mida ükski mees jõusaalis ei tohiks kanda</a>
                    <a href="https://mehele.ohtuleht.ee/858545/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-835441"></div>
<form action="/q/postcomment/835441" data-ajax="true" data-ajax-complete="postComment(835441)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData835441-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="835441">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858598/rail-balticu-maakonnaplaneeringud-said-paika">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/kznrm4ez.of2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858598/rail-balticu-maakonnaplaneeringud-said-paika">Rail Balticu maakonnaplaneeringud said paika</a>
                                    <a href="/858598/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858565/valisministeeriumi-jargmiseks-viisasihiks-on-viisavabadus-gambiaga">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/amipf50c.zai.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858565/valisministeeriumi-jargmiseks-viisasihiks-on-viisavabadus-gambiaga">Välisministeeriumi järgmiseks viisasihiks on viisavabadus Gambiaga</a>
                                    <a href="/858565/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858592/keeleinspektorid-avastasid-maxima-kauplusest-uhe-eesti-keelt-oskava-tootaja">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/ozw0cw1l.5nr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858592/keeleinspektorid-avastasid-maxima-kauplusest-uhe-eesti-keelt-oskava-tootaja">Keeleinspektorid avastasid Maxima kauplusest ühe eesti keelt oskava töötaja</a>
                                    <a href="/858592/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858590/abikaasad-uhisdeklaratsiooni-enam-esitada-ei-saa-aga-voimalik-on-maksusoodustused-ule-kanda">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/lzfbolvl.vov.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858590/abikaasad-uhisdeklaratsiooni-enam-esitada-ei-saa-aga-voimalik-on-maksusoodustused-ule-kanda">Abikaasad ühisdeklaratsiooni enam esitada ei saa, aga võimalik on maksusoodustused üle kanda</a>
                                    <a href="/858590/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858578/armas-tegu-jahimehed-ulatasid-uppuvatele-metsseaporsastele-abikae">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/bwujf1qp.5lm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858578/armas-tegu-jahimehed-ulatasid-uppuvatele-metsseaporsastele-abikae">ARMAS TEGU: jahimehed ulatasid uppuvatele metsseapõrsastele abikäe</a>
                                    <a href="/858578/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858560/ilmaprognoos-homne-ilm-tuleb-selge-ja-kulm">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/1ozp0xfy.wqn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858560/ilmaprognoos-homne-ilm-tuleb-selge-ja-kulm">ILMAPROGNOOS: homne ilm tuleb selge ja külm</a>
                                    <a href="/858560/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858414/ilmaprognoos-meie-teedel-pusib-kiilasjaa-oht">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/e2q2esht.ue5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858414/ilmaprognoos-meie-teedel-pusib-kiilasjaa-oht">ILMAPROGNOOS: meie teedel püsib kiilasjää oht</a>
                                    <a href="/858414/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858275/ilmaprognoos-oo-toob-teedele-taas-libeduse">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/13/nrwynxzh.qhy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858275/ilmaprognoos-oo-toob-teedele-taas-libeduse">ILMAPROGNOOS: öö toob teedele taas libeduse</a>
                                    <a href="/858275/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858534/galerii-kaubanduskeskusest-sobrapaeva-romantikapakett-karvased-kaerauad-ja-teekuunlad">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/lsjyoraj.kob.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858534/galerii-kaubanduskeskusest-sobrapaeva-romantikapakett-karvased-kaerauad-ja-teekuunlad">GALERII | KAUBANDUSKESKUSEST SÕBRAPÄEVA ROMANTIKAPAKETT: karvased käerauad ja teeküünlad</a>
                                    <a href="/858534/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858523/kohedust-tekitav-video-end-ajaranduriks-nimetav-mees-naitas-fotot-maast-saja-aasta-parast">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/12v0ofa5.z2k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858523/kohedust-tekitav-video-end-ajaranduriks-nimetav-mees-naitas-fotot-maast-saja-aasta-parast">KÕHEDUST TEKITAV VIDEO | End ajaränduriks nimetav mees näitas fotot Maast saja aasta pärast</a>
                                    <a href="/858523/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858166/aina-rohkem-inimesi-tahab-abielluda-just-valentinipaeval">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/13/lmisooq4.y0a.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858166/aina-rohkem-inimesi-tahab-abielluda-just-valentinipaeval">Aina rohkem inimesi tahab abielluda just valentinipäeval</a>
                                    <a href="/858166/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858102/top-100-turil-tougati-meest-need-on-eesti-koige-absurdsemad-uudised-ja-pealkirjad">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/13/qmzp5y5a.3kv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858102/top-100-turil-tougati-meest-need-on-eesti-koige-absurdsemad-uudised-ja-pealkirjad">TOP 100 | TÜRIL TÕUGATI MEEST: need on Eesti kõige absurdsemad uudised ja pealkirjad</a>
                                    <a href="/858102/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858230/leebem-karistus-prokuror-nouab-oma-noormehe-noaloogiga-sudamesse-tapnud-neiule-kumneaastast-vangistust">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/13/1olnwisb.lwu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858230/leebem-karistus-prokuror-nouab-oma-noormehe-noaloogiga-sudamesse-tapnud-neiule-kumneaastast-vangistust">LEEBEM KARISTUS: prokurör nõuab oma noormehe noalöögiga südamesse tapnud neiule kümneaastast vangistust</a>
                                    <a href="/858230/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858413/politsei-tabas-10-joobnud-juhti-kaks-inimest-sai-raskes-onnetuses-viga">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/gv2lruj0.4og.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858413/politsei-tabas-10-joobnud-juhti-kaks-inimest-sai-raskes-onnetuses-viga">Politsei tabas 10 joobnud juhti, kaks inimest sai raskes õnnetuses viga</a>
                                    <a href="/858413/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858383/fotod-raplas-poles-uhekorruseline-eramaja">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/13/zri42d3u.uzz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858383/fotod-raplas-poles-uhekorruseline-eramaja">FOTOD | Raplas põles ühekorruseline eramaja</a>
                                    <a href="/858383/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858379/fotod-raplamaal-sai-liiklusonnetuses-hukka-tiine-podralehm-inimesed-paasesid-ehmatusega">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/13/5tmoqvl5.g0s.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858379/fotod-raplamaal-sai-liiklusonnetuses-hukka-tiine-podralehm-inimesed-paasesid-ehmatusega">FOTOD | Raplamaal sai liiklusõnnetuses hukka tiine põdralehm, inimesed pääsesid ehmatusega</a>
                                    <a href="/858379/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858555/usa-julgeolekuagentuuri-peakorteris-toimus-tulistamine">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/sn3dobum.hkk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858555/usa-julgeolekuagentuuri-peakorteris-toimus-tulistamine">USA julgeolekuagentuuri peakorteris toimus tulistamine</a>
                                    <a href="/858555/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858547/bloomberg-suurias-tapeti-ule-200-vene-palgasoduri-kreml-keerutab">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/2hv540mo.hdb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858547/bloomberg-suurias-tapeti-ule-200-vene-palgasoduri-kreml-keerutab">BLOOMBERG: Süürias tapeti üle 200 Vene palgasõduri. Kreml keerutab</a>
                                    <a href="/858547/kommentaarid" class="comments comments-zero">(25)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858548/trumpi-advokaat-tunnistas-pornostaarile-130-000-dollari-maksmist">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/5lrw1xij.asi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858548/trumpi-advokaat-tunnistas-pornostaarile-130-000-dollari-maksmist">Trumpi advokaat tunnistas pornostaarile 130 000 dollari maksmist</a>
                                    <a href="/858548/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858517/netanyahu-eitab-politsei-suudistusi-kunagi-tuleb-tode-paevavalgele">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/yh0jcriu.ki1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858517/netanyahu-eitab-politsei-suudistusi-kunagi-tuleb-tode-paevavalgele">Netanyahu eitab politsei süüdistusi: kunagi tuleb tõde päevavalgele</a>
                                    <a href="/858517/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/858599/kolmas-poolaeg-lemsalu-meenutas-tiimikaaslast-klopp-oli-ka-mangijana-vaga-karismaatiline" style="color: black;"target="_blank">117. osa: Lemsalu meenutas tiimikaaslast: Klopp oli ka m&#228;ngijana v&#228;ga karismaatiline</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/399516633&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-27-paev-osalejad-nautisid-elu-koige-erilisemat-vastlakuklit">
                            <img src="https://p.ocdn.ee/31/i/2018/2/13/suqwl1ee.psb.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-27-paev-osalejad-nautisid-elu-koige-erilisemat-vastlakuklit">MINU UUSAASTALUBADUSE BLOGI | 27. päev – osalejad nautisid elu kõige erilisemat vastlakuklit</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comment">(104)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/846549/karl-erik-taukar-ja-kerli-kivilaan-hea-suhte-saladusest-paris-koike-oma-elust-ei-pea-teise-inimesega-ara-siduma">
                            <img src="https://p.ocdn.ee/31/i/2018/2/14/pza0b25a.wgd.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/846549/karl-erik-taukar-ja-kerli-kivilaan-hea-suhte-saladusest-paris-koike-oma-elust-ei-pea-teise-inimesega-ara-siduma">Karl-Erik Taukar ja Kerli Kivilaan hea suhte saladusest: päris kõike oma elust ei pea teise inimesega ära siduma</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/846549/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/847961/koit-toome-tutvumisest-kaia-triisaga-tutvusime-lahutuspeol-kuhu-mind-oli-tellitud-esinema-">
                            <img src="https://p.ocdn.ee/31/i/2018/2/14/ndas0jhd.ech.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/847961/koit-toome-tutvumisest-kaia-triisaga-tutvusime-lahutuspeol-kuhu-mind-oli-tellitud-esinema-">Koit Toome tutvumisest Kaia Triisaga: „Tutvusime lahutuspeol, kuhu mind oli tellitud esinema.“</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/847961/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">
                            <img src="https://p.ocdn.ee/31/i/2018/2/7/tsvfjohd.bcs.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">AJAKAVA | Millal Eesti koondislastele Lõuna-Koreas kaasa elada?</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/856918/kommentaarid" class="comment">(18)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/858397/pariisis-elupaastval-operatsioonil-kainud-agu-uudelepp-siin-on-meditsiinisusteem-haigele-spetsialiseeritud">
                            <img src="https://p.ocdn.ee/31/i/2018/2/13/wglpfkl2.o4z.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/858397/pariisis-elupaastval-operatsioonil-kainud-agu-uudelepp-siin-on-meditsiinisusteem-haigele-spetsialiseeritud">Pariisis elupäästval operatsioonil käinud Agu Uudelepp: siin on meditsiinisüsteem haigele spetsialiseeritud</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/858397/kommentaarid" class="comment">(182)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/858150/hillar-kohv-seda-piinlikku-vahejuhtumit-ma-veskile-ei-andesta" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/13/vkf011wd.ieo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/858373/iraagis-ja-afganistanis-sodinud-eero-kinnunen-koige-hirmsam-tunne-on-sodurit-lahingusse-saata" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/13/pm3xmnkv.5gz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858150/hillar-kohv-seda-piinlikku-vahejuhtumit-ma-veskile-ei-andesta">HILLAR KOHV: „Seda piinlikku vahejuhtumit ma Veskile ei andesta!“</a>
                    <a href="https://ohtuleht.ee/858150/kommentaarid" class="comment">(139)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858373/iraagis-ja-afganistanis-sodinud-eero-kinnunen-koige-hirmsam-tunne-on-sodurit-lahingusse-saata">Iraagis ja Afganistanis sõdinud Eero Kinnunen: kõige hirmsam tunne on sõdurit lahingusse saata!</a>
                    <a href="https://ohtuleht.ee/858373/kommentaarid" class="comment">(58)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/858043/50-nippi-vastlakukkel-ei-tee-sind-paksuks-45-minutit-kardiot-ja-asi-vask" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/12/blzfwjoq.pnj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/858101/galerii-toto-toestas-et-on-suurem-kui-africa" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/13/1qmbkzed.hlq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858043/50-nippi-vastlakukkel-ei-tee-sind-paksuks-45-minutit-kardiot-ja-asi-vask">50 NIPPI | Vastlakukkel ei tee sind paksuks, 45 minutit kardiot ja asi vask!</a>
                    <a href="https://ohtuleht.ee/858043/kommentaarid" class="comment">(19)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858101/galerii-toto-toestas-et-on-suurem-kui-africa">GALERII | Toto tõestas, et on suurem kui "Africa"</a>
                    <a href="https://ohtuleht.ee/858101/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/14/ctuedhy0.uen.jpg" alt="" />
        </span>
        <a href="/858600/hoia-end-gripp-murrab-arvukalt-tooealisi-inimesi">HOIA END: Gripp murrab arvukalt tööealisi inimesi</a><br>
        <span class="date">17:50</span>&nbsp;<a href="/858600/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">17:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858599/kolmas-poolaeg-lemsalu-meenutas-tiimikaaslast-klopp-oli-ka-mangijana-vaga-karismaatiline">KOLMAS POOLAEG | Lemsalu meenutas tiimikaaslast: Klopp oli ka mängijana väga karismaatiline</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858599/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:43</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858598/rail-balticu-maakonnaplaneeringud-said-paika">Rail Balticu maakonnaplaneeringud said paika</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858598/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:41</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858404/otse-sport-14-02-olumpia-hokiturniir-sai-voimsa-ja-ullatusliku-avapaugu">OTSE | Sport 14.02: Olümpia hokiturniir sai võimsa ja üllatusliku avapaugu</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858404/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:39</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858596/pohja-korea-iluuisutajad-toestasid-et-nemad-pole-poliitiline-projekt">Põhja-Korea iluuisutajad tõestasid, et nemad pole poliitiline projekt</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858596/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:37</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858565/valisministeeriumi-jargmiseks-viisasihiks-on-viisavabadus-gambiaga">Välisministeeriumi järgmiseks viisasihiks on viisavabadus Gambiaga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858565/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:36</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858595/tv3-video-saagim-laidab-kurikuulsad-varjundite-filmid-maapohja-ei-usu-et-normaalsed-naised-neid-vaatavad">TV3 VIDEO | Saagim laidab kurikuulsad „Varjundite“ filmid maapõhja: ei usu, et normaalsed naised neid vaatavad! </a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858595/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858592/keeleinspektorid-avastasid-maxima-kauplusest-uhe-eesti-keelt-oskava-tootaja">Keeleinspektorid avastasid Maxima kauplusest ühe eesti keelt oskava töötaja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858592/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858590/abikaasad-uhisdeklaratsiooni-enam-esitada-ei-saa-aga-voimalik-on-maksusoodustused-ule-kanda">Abikaasad ühisdeklaratsiooni enam esitada ei saa, aga võimalik on maksusoodustused üle kanda</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858590/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:18</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858588/tv3-video-tanja-ja-miku-pisibeebi-voib-sundida-iga-hetk-kui-pikaks-kujuneb-lauljanna-emapuhkus">TV3 VIDEO | Tanja ja Miku pisibeebi võib sündida iga hetk! Kui pikaks kujuneb lauljanna emapuhkus? </a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858588/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858579/galerii-evelin-ilves-andis-lastehaigla-toetajale-tanutaheks-tordi">GALERII | Evelin Ilves andis lastehaigla toetajale tänutäheks tordi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858579/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:07</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858586/video-ol-olumpial-milline-eestlane-teeb-homme-koige-vingema-tulemuse">VIDEO | ÕL OLÜMPIAL | Milline eestlane teeb homme kõige vingema tulemuse?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858586/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858584/hannes-ja-riina-hanso-uleeile-sundinud-poeg-sai-nime">Hannes ja Riina Hanso üleeile sündinud poeg sai nime!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858584/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:56</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858583/riigikogu-vottis-vastu-relvaseaduse-muudatused">Riigikogu võttis vastu relvaseaduse muudatused</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858583/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:54</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858577/olumpiapaeva-kokkuvote-neljast-eestlasest-sai-kaks-shaun-white-valas-pisaraid-venelaste-hokiturniir-algas-masendavalt">OLÜMPIAPÄEVA KOKKUVÕTE | Neljast eestlasest sai kaks, Shaun White valas pisaraid, venelaste hokiturniir algas masendavalt</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858577/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:46</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858571/mart-sander-selgitab-miks-on-litsides-vilksamisi-naha-tanapaevaseid-pisidetaile-naiteks-liiklusmark-ja-plastikaknad">MART SANDER SELGITAB: miks on „Litsides“ vilksamisi näha tänapäevaseid pisidetaile - näiteks liiklusmärk ja plastikaknad?</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858571/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:40</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858575/ol-olumpial-koondise-tippmarki-nihutanud-ilves-peab-smiguniga-aru-kuidas-latti-veelgi-kergitada">ÕL OLÜMPIAL | Koondise tippmarki nihutanud Ilves peab Šmiguniga aru, kuidas latti veelgi kergitada</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858575/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:39</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858578/armas-tegu-jahimehed-ulatasid-uppuvatele-metsseaporsastele-abikae">ARMAS TEGU: jahimehed ulatasid uppuvatele metsseapõrsastele abikäe</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858578/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:28</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858573/ullatused-hokiturniiril-venelased-kaotasid-2-0-eduseisust-ameeriklasi-tabas-sarnane-saatus">ÜLLATUSED HOKITURNIIRIL! Venelased kaotasid 2:0 eduseisust, ameeriklasi tabas sarnane saatus</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858573/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:24</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/853923/uleskutse-saada-meile-eesti-teemaline-luhivideo-ja-voida-200-eurot-reisiraha">ÜLESKUTSE: saada meile Eesti-teemaline lühivideo ja võida 200 eurot reisiraha!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/853923/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/13/suqwl1ee.psb.jpg" alt="" />
        </span>
        <a href="/850745/minu-uusaastalubaduse-blogi-27-paev-osalejad-nautisid-elu-koige-erilisemat-vastlakuklit">MINU UUSAASTALUBADUSE BLOGI | 27. päev – osalejad nautisid elu kõige erilisemat vastlakuklit</a><br>
        <span class="date">23:59</span>&nbsp;<a href="/850745/kommentaarid" class="comments">(104)</a>
    </li>
        <li class="cfx">
            <span class="date">21:00</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/857808/aastaid-peavalusid-talunud-mees-see-aeg-on-olnud-taielik-porgu">Aastaid peavalusid talunud mees: “See aeg on olnud täielik põrgu!”</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/857808/kommentaarid" class="comments">(130)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:10</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/857815/jamesoolevahki-saab-kontrollida-ise-enda-valjaheitelt-proovi-vottes">Jämesoolevähki saab kontrollida ise enda väljaheitelt proovi võttes</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/857815/kommentaarid" class="comments">(55)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:50</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/846549/karl-erik-taukar-ja-kerli-kivilaan-hea-suhte-saladusest-paris-koike-oma-elust-ei-pea-teise-inimesega-ara-siduma">Karl-Erik Taukar ja Kerli Kivilaan hea suhte saladusest: päris kõike oma elust ei pea teise inimesega ära siduma</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/846549/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:19</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/855855/sunnipaevalaps-inga-lunge-lahedus-tekib-siis-kui-on-olnud-uhised-kurvastamised-ja-roomud-ja-ka-tulid-">SÜNNIPÄEVALAPS Inga Lunge: "Lähedus tekib siis, kui on olnud ühised kurvastamised ja rõõmud. Ja ka tülid."</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/855855/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:04</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/847961/koit-toome-tutvumisest-kaia-triisaga-tutvusime-lahutuspeol-kuhu-mind-oli-tellitud-esinema-">Koit Toome tutvumisest Kaia Triisaga: „Tutvusime lahutuspeol, kuhu mind oli tellitud esinema.“</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/847961/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:03</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">AJAKAVA | Millal Eesti koondislastele Lõuna-Koreas kaasa elada?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856918/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:32</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/856358/oh-aegu-oh-kleite-120-unustamatut-riietust-presidendi-vastuvotult">OH AEGU, OH KLEITE: 120 unustamatut riietust presidendi vastuvõtult</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/856358/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:45</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858397/pariisis-elupaastval-operatsioonil-kainud-agu-uudelepp-siin-on-meditsiinisusteem-haigele-spetsialiseeritud">Pariisis elupäästval operatsioonil käinud Agu Uudelepp: siin on meditsiinisüsteem haigele spetsialiseeritud</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858397/kommentaarid" class="comments">(182)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:15</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858426/pildid-ja-video-klassikokkutulek-2-staar-tanja-sokeerivad-stseenid-votavad-sonatuks">PILDID JA VIDEO | „Klassikokkutulek 2“ staar Tanja šokeerivad stseenid võtavad sõnatuks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858426/kommentaarid" class="comments">(53)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:21</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858089/video-kuuuurija-savisaare-malu-veab-teda-alt-temast-ei-ole-prokurorile-vordvaarset-partnerit">VIDEO | „Kuuuurija“: Savisaare mälu veab teda alt, temast ei ole prokurörile võrdväärset partnerit </a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858089/kommentaarid" class="comments">(211)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:07</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/857994/edgar-savisaar-haiglavoodist-ei-saa-oelda-et-olen-paris-liikumatu-osa-protseduure-on-alumisel-korrusel-aga-jah">Edgar Savisaar haiglavoodist: ei saa öelda, et olen päris liikumatu, osa protseduure on alumisel korrusel, aga jah …</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/857994/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/784808/ol-arhiivist-koik-facebooki-tapmine-ja-roov-reaalajas-ainult-sopradele">ÕL ARHIIVIST | Kõik Facebooki! Tapmine ja rööv reaalajas, ainult sõpradele…</a>&nbsp;
                <a href="https://www.ohtuleht.ee/784808/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858190/galerii-ja-video-klassikokkutuleku-uus-film-esilinastus-kuressaares">GALERII JA VIDEO | „Klassikokkutuleku“ uus film esilinastus Kuressaares</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858190/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858278/miks-pole-voimalik-jarelvaadata-toeliseid-retrosaateid-nagu-maamees-otsib-naist-ja-naistevahetus">Miks pole võimalik järelvaadata tõeliseid retrosaateid nagu „Maamees otsib naist“ ja „Naistevahetus“?</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858278/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:50</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/837591/merle-palmiste-mind-on-aastaid-kummitanud-uks-filosoofiline-lause-kuidas-olla-onnelik-valistest-teguritest-soltumata">Merle Palmiste: Mind on aastaid kummitanud üks filosoofiline lause - kuidas olla õnnelik välistest teguritest sõltumata?</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/837591/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:33</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858395/kaadrid-krimist-kalvi-kalle-jonnis-politseiga">KAADRID "KRIMIST": Kalvi-Kalle jonnis politseiga</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858395/kommentaarid" class="comments">(80)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/857801/paevahoroskoop-esmaspaev-12-veebruar">PÄEVAHOROSKOOP: esmaspäev, 12. veebruar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/857801/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:28</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858253/ol-olumpial-anette-veerpalul-voibki-olumpial-startimata-jaada">ÕL OLÜMPIAL | Anette Veerpalul võibki olümpial startimata jääda</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858253/kommentaarid" class="comments">(36)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:55</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/842345/epp-karsini-lemmik-sobib-koikjale-kasutan-seda-koogis-vanni-ja-magamistoas">Epp Kärsini lemmik sobib kõikjale: kasutan seda köögis, vanni- ja magamistoas!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/842345/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/858514/galerii-ukraina-skandaalseimal-naispoliitikul-tomosenkol-on-uus-stiil" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/14/bvy4tllj.mph.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/858521/ei-mingit-glamuuri-higi-suits-ja-tahmased-tunked" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/14/p0qd4kxv.4c5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858514/galerii-ukraina-skandaalseimal-naispoliitikul-tomosenkol-on-uus-stiil">GALERII | Ukraina skandaalseimal naispoliitikul Tõmošenkol on uus stiil</a>
                    <a href="https://ohtuleht.ee/858514/kommentaarid" class="comment">(9)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858521/ei-mingit-glamuuri-higi-suits-ja-tahmased-tunked">Ei mingit glamuuri! Higi, suits ja tahmased tunked</a>
                    <a href="https://ohtuleht.ee/858521/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/858534/galerii-kaubanduskeskusest-sobrapaeva-romantikapakett-karvased-kaerauad-ja-teekuunlad" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/14/lsjyoraj.kob.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/858579/galerii-evelin-ilves-andis-lastehaigla-toetajale-tanutaheks-tordi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/14/h53zzz4o.53r.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858534/galerii-kaubanduskeskusest-sobrapaeva-romantikapakett-karvased-kaerauad-ja-teekuunlad">GALERII | KAUBANDUSKESKUSEST SÕBRAPÄEVA ROMANTIKAPAKETT: karvased käerauad ja teeküünlad</a>
                    <a href="https://ohtuleht.ee/858534/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858579/galerii-evelin-ilves-andis-lastehaigla-toetajale-tanutaheks-tordi">GALERII | Evelin Ilves andis lastehaigla toetajale tänutäheks tordi</a>
                    <a href="https://ohtuleht.ee/858579/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/853559/malumang-vasta-kusimustele-ja-voida-kvaliteetset-apteegikosmeetikat">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/1/23/ighcktgf.0hr.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/853559/malumang-vasta-kusimustele-ja-voida-kvaliteetset-apteegikosmeetikat">M&#196;LUM&#196;NG | Vasta k&#252;simustele ja v&#245;ida kvaliteetset apteegikosmeetikat! </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -1°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 14.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 14.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 14.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 15.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-9 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Pikkades kalamehesaabastes mees astub sekspoodi ja ütleb müüjale:<br />"Andke mulle palun mõned hispaania kärbsed. Minu sõber, kes küll mingi kalamees ei ole, kasutas neid ja ütles, et pidi väga hästi näkkama."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=qTLjEPyGx7URk5PQD0MB3SLHAnxf1gMnr1VyobooAjM1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = '8 eset, mida &#252;kski mees j&#245;usaalis ei tohiks kanda';
        var datePublished = '14.02.2018 15:30:31';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=835441" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Vidrik Võsoberg';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
