<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://mehele.ohtuleht.ee/861734/mees-leidis-19-aastat-seisnud-lennufirma-voucheri-ja-sai-selle-eest-pileti" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Mees leidis 19 aastat seisnud lennufirma voucheri.. ja sai selle eest pileti! | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Enamikel meist on juhtunud, et paneme voucheri kapip&#245;hja oma aega ootama ning siis unustame ta olemasolu.. Midagi sellist juhtus ka ameeriklase John Walkeriga." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/861734/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://mehele.ohtuleht.ee/861734/mees-leidis-19-aastat-seisnud-lennufirma-voucheri-ja-sai-selle-eest-pileti" />
    <link rel="alternate" href="https://m.mehele.ohtuleht.ee/861734" />
    <meta property="og:title" content="Mees leidis 19 aastat seisnud lennufirma voucheri.. ja sai selle eest pileti!" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mehele.ohtuleht.ee/861734/mees-leidis-19-aastat-seisnud-lennufirma-voucheri-ja-sai-selle-eest-pileti" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/2/27/4f5ufd1h.2r5.jpg" /><meta property="og:description" content="Enamikel meist on juhtunud, et paneme voucheri kapipõhja oma aega ootama ning siis unustame ta olemasolu.. Midagi sellist juhtus ka ameeriklase John Walkeriga." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-03-14"><meta itemprop="datePublished" content="2018-03-14"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Reis"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/2/27/4f5ufd1h.2r5.jpg">
    <link href="/content/css?v=Eygt-Pd2yTyZMuFTvTl_DG-JRYI5zru6lCWj-p3qLjA1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/reis';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=reis');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    window.gemiusIdent = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida"><img src="https://p.ocdn.ee/43/i/2018/2/23/f43ltfgq.uc1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida">ÕL VIDEO | EKSPERIMENT | Nagu külmetavad lehmad libedal jääl või kahe jalaga kindlalt kunstmurul ehk mis tunne on pakasega jalgpalli mängida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma"><img src="https://p.ocdn.ee/43/i/2018/2/3/yl3fw4j0.ds5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma">VIDEO | Kelly Sildaru sukeldus ärisse ja viib tükikese kodumaad laia maailma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi"><img src="https://p.ocdn.ee/43/i/2018/3/4/lyzs45hm.53k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi">Kaarel Täll | 600 vs 4700 eurot: mitmevõistlejate kaks erinevat pronksi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda"><img src="https://p.ocdn.ee/43/i/2018/3/1/g111kohd.ytj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda">Deivil Tserp | Kas Torino olümpia talvemuinasjutt võiks Pekingis eestlastele korduda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia"><img src="https://p.ocdn.ee/43/i/2018/2/25/vo0f0dsn.ns0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia">Kaarel Täll | Kaaperdatud olümpia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864895/video-kuula-kuidas-soomlased-eesti-keelt-raagivad"><img src="https://p.ocdn.ee/43/i/2018/3/14/yk4ahizx.ejw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864895/video-kuula-kuidas-soomlased-eesti-keelt-raagivad">VIDEO | Kuula, kuidas soomlased eesti keelt räägivad </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864838/riik-tottab-appi-noortele-kes-ei-opi-ega-toota"><img src="https://p.ocdn.ee/43/i/2018/3/14/r4k32ukk.kki.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864838/riik-tottab-appi-noortele-kes-ei-opi-ega-toota">Riik tõttab appi noortele, kes ei õpi ega tööta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864848/smartlynxi-lennuk-maandus-tallinnas-seiskunud-mootoritega"><img src="https://p.ocdn.ee/43/i/2018/3/14/5bcz4vng.kol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864848/smartlynxi-lennuk-maandus-tallinnas-seiskunud-mootoritega">Smartlynxi  lennuk maandus Tallinnas seiskunud mootoritega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864844/eestisse-joudsid-ulisuured-kvoodipagulaste-pered"><img src="https://p.ocdn.ee/43/i/2018/3/14/ktufzi2q.ikf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864844/eestisse-joudsid-ulisuured-kvoodipagulaste-pered">Eestisse jõudsid ülisuured kvoodipagulaste pered</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864803/vaat-see-on-saastlikkus-printsess-anne-kannab-40-aastat-vana-mantlit"><img src="https://p.ocdn.ee/43/i/2018/3/14/3qr2cjf2.mmz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864803/vaat-see-on-saastlikkus-printsess-anne-kannab-40-aastat-vana-mantlit">VAAT SEE ON SÄÄSTLIKKUS! Printsess Anne kannab 40 aastat vana mantlit</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864785/enrique-iglesias-raakis-esmakordselt-oma-kaksikutest"><img src="https://p.ocdn.ee/43/i/2018/3/14/wbencumi.il5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864785/enrique-iglesias-raakis-esmakordselt-oma-kaksikutest">Enrique Iglesias rääkis esmakordselt oma kaksikutest!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864567/komutudruku-taht-pidas-noort-naist-seksiorjana"><img src="https://p.ocdn.ee/43/i/2018/3/13/isxmqui2.i43.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864567/komutudruku-taht-pidas-noort-naist-seksiorjana">"Kõmutüdruku" täht pidas noort naist seksiorjana?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864562/kumb-on-ema-kumb-tutar-mel-b-poseeris-koos-vanima-vosukesega"><img src="https://p.ocdn.ee/43/i/2018/3/13/z2a0m3pq.kms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864562/kumb-on-ema-kumb-tutar-mel-b-poseeris-koos-vanima-vosukesega">KUMB ON EMA, KUMB TÜTAR? Mel B poseeris koos vanima võsukesega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864629/veidralt-moekas-26-inimest-kelle-kummaline-trendikus-sind-sokeerib-"><img src="https://p.ocdn.ee/43/i/2018/3/13/5rrnz00j.cfz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864629/veidralt-moekas-26-inimest-kelle-kummaline-trendikus-sind-sokeerib-">VEIDRALT MOEKAS: 26 inimest, kelle kummaline trendikus sind šokeerib...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864589/tfw-vilve-unt-esilteb-kevadisel-moenadalal-esmakordselt-lastekollektsiooni"><img src="https://p.ocdn.ee/43/i/2018/3/13/gza1xreo.5gf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864589/tfw-vilve-unt-esilteb-kevadisel-moenadalal-esmakordselt-lastekollektsiooni">TFW | Vilve Unt esilteb kevadisel moenädalal esmakordselt lastekollektsiooni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864583/tfw-eesti-edukaim-moebrand-monton-julgustab-vabastama-oma-sisemuses-peituva-leemuri"><img src="https://p.ocdn.ee/43/i/2018/3/13/v2vecjku.4cn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864583/tfw-eesti-edukaim-moebrand-monton-julgustab-vabastama-oma-sisemuses-peituva-leemuri">TFW | Eesti edukaim moebränd Monton julgustab vabastama  oma sisemuses peituva leemuri</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864538/mahlakas-ja-kutsuv-rinnakas-kelly-brook-puhkusereisil-juba-keha-ei-varja-"><img src="https://p.ocdn.ee/43/i/2018/3/13/atbg5gjc.dfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864538/mahlakas-ja-kutsuv-rinnakas-kelly-brook-puhkusereisil-juba-keha-ei-varja-">MAHLAKAS JA KUTSUV! Rinnakas Kelly Brook puhkusereisil juba keha ei varja...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/864768/neli-toitu-mida-haigena-suua-ei-tohiks"><img src="https://p.ocdn.ee/43/i/2018/3/14/egovok45.t4h.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/864768/neli-toitu-mida-haigena-suua-ei-tohiks">Neli toitu, mida haigena süüa ei tohiks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/864610/retseptiidee-kevadine-kerge-ja-tervislik-salat-pomelost-ning-kanast"><img src="https://p.ocdn.ee/43/i/2018/3/13/0yjpxfsc.g0h.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/864610/retseptiidee-kevadine-kerge-ja-tervislik-salat-pomelost-ning-kanast">RETSEPTIIDEE: kevadine kerge ja tervislik salat pomelost ning kanast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/864496/graafik-kui-palju-tarbivad-eestlased-nadalas-lisatud-suhkruid"><img src="https://p.ocdn.ee/43/i/2018/3/13/ezfekxf3.r4c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/864496/graafik-kui-palju-tarbivad-eestlased-nadalas-lisatud-suhkruid">GRAAFIK | Kui palju tarbivad eestlased nädalas lisatud suhkruid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/864295/millised-toidud-aitavad-hoida-kaalu-kuid-teevad-ka-kohu-tais"><img src="https://p.ocdn.ee/43/i/2018/3/12/oqwc5rm3.mql.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/864295/millised-toidud-aitavad-hoida-kaalu-kuid-teevad-ka-kohu-tais">Millised toidud aitavad hoida kaalu, kuid teevad ka kõhu täis?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864860/video-waymo-isesoitev-auto-ajab-esimestele-katsejanestele-une-silma"><img src="https://p.ocdn.ee/43/i/2018/3/14/lpdi5sdu.vop.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864860/video-waymo-isesoitev-auto-ajab-esimestele-katsejanestele-une-silma">VIDEO | Waymo isesõitev auto ajab esimestele katsejänestele une silma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864751/video-kas-lopuks-ometi-maailma-esimene-pariselt-lendav-auto-jouab-seeriatootmisse"><img src="https://p.ocdn.ee/43/i/2018/3/14/ihtlz2dd.k1l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864751/video-kas-lopuks-ometi-maailma-esimene-pariselt-lendav-auto-jouab-seeriatootmisse">VIDEO | KAS LÕPUKS OMETI? Maailma esimene päriselt lendav auto jõuab seeriatootmisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864730/autosoidu-abc-kevadine-paike-on-kohe-kohal-tee-oma-auto-klaasid-puhtaks"><img src="https://p.ocdn.ee/43/i/2018/3/14/hf5h4dr0.yqx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864730/autosoidu-abc-kevadine-paike-on-kohe-kohal-tee-oma-auto-klaasid-puhtaks">Autosõidu ABC: kevadine päike on kohe kohal, tee oma auto klaasid puhtaks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864556/video-eesti-mees-hoia-alt-see-robot-tantsib-paremini-kui-sina"><img src="https://p.ocdn.ee/43/i/2018/3/13/rkdplbpi.k5e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864556/video-eesti-mees-hoia-alt-see-robot-tantsib-paremini-kui-sina">VIDEO | EESTI MEES, HOIA ALT: See robot tantsib paremini kui Sina</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864901/juhtkiri-humni-kaitsmise-asemel-ootavad-tegelikud-probleemid"><img src="https://p.ocdn.ee/43/i/2018/3/14/k11zrezb.44j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864901/juhtkiri-humni-kaitsmise-asemel-ootavad-tegelikud-probleemid">Juhtkiri | Hümni kaitsmise asemel ootavad tegelikud probleemid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864656/juhtkiri-elatusrahavanker-tuleb-kraavist-valja-sikutada"><img src="https://p.ocdn.ee/43/i/2018/3/13/gy2stiqc.h10.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864656/juhtkiri-elatusrahavanker-tuleb-kraavist-valja-sikutada">Juhtkiri | Elatusrahavanker tuleb kraavist välja sikutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864428/juhtkiri-noiausk-inimoigus-voi-lihtsameelsete-arakasutamine"><img src="https://p.ocdn.ee/43/i/2018/3/12/oyyzz31b.qzs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864428/juhtkiri-noiausk-inimoigus-voi-lihtsameelsete-arakasutamine">Juhtkiri | Nõiausk – inimõigus või lihtsameelsete ärakasutamine?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864166/juhtkiri-kirikutele-raha-andmise-otsustagu-riigikogu"><img src="https://p.ocdn.ee/43/i/2018/3/11/kbh3ozid.k5v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864166/juhtkiri-kirikutele-raha-andmise-otsustagu-riigikogu">Juhtkiri | Kirikutele raha andmise otsustagu riigikogu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi"><img src="https://p.ocdn.ee/43/i/2018/3/4/lyzs45hm.53k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi">Kaarel Täll | 600 vs 4700 eurot: mitmevõistlejate kaks erinevat pronksi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda"><img src="https://p.ocdn.ee/43/i/2018/3/1/g111kohd.ytj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda">Deivil Tserp | Kas Torino olümpia talvemuinasjutt võiks Pekingis eestlastele korduda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia"><img src="https://p.ocdn.ee/43/i/2018/2/25/vo0f0dsn.ns0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia">Kaarel Täll | Kaaperdatud olümpia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/863640/hipodroomil-on-veel-aasta-poolteist-aega"><img src="https://p.ocdn.ee/43/i/2018/3/8/fhz5j5zi.lr3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/863640/hipodroomil-on-veel-aasta-poolteist-aega">Hipodroomil on veel aasta-poolteist aega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862904/tallinn-tuli-appi-naisele-kes-oli-sunnitud-elama-keldris-ja-oobima-ka-lageda-taeva-all"><img src="https://p.ocdn.ee/43/i/2018/3/5/fto1e5jg.qdl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862904/tallinn-tuli-appi-naisele-kes-oli-sunnitud-elama-keldris-ja-oobima-ka-lageda-taeva-all">Tallinn tuli appi naisele, kes oli sunnitud elama keldris ja ööbima ka lageda taeva all</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862501/naistepaevaks-avatakse-viru-tanava-lillekioskid"><img src="https://p.ocdn.ee/43/i/2018/3/2/h22yeiiv.eux.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862501/naistepaevaks-avatakse-viru-tanava-lillekioskid">Naistepäevaks avatakse Viru tänava lillekioskid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862280/mida-kull-teha-kopli-rahvamajaga"><img src="https://p.ocdn.ee/43/i/2018/3/1/lho253qv.3br.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862280/mida-kull-teha-kopli-rahvamajaga">Mida küll teha Kopli rahvamajaga?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864865/london-oficialno-obvinil-rossiyu-v-otravlenii-skripalya"><img src="https://p.ocdn.ee/43/i/2018/3/14/xgfjilub.hez.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864865/london-oficialno-obvinil-rossiyu-v-otravlenii-skripalya">Лондон официально обвинил Россию в отравлении Скрипаля</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864839/na-etoi-nedele-v-estoniyu-pribyli-tri-semi-bezhencev-iz-sirii"><img src="https://p.ocdn.ee/43/i/2018/3/14/awpfp2qi.er4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864839/na-etoi-nedele-v-estoniyu-pribyli-tri-semi-bezhencev-iz-sirii">На этой неделе в Эстонию прибыли три семьи беженцев из Сирии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864823/letom-18-letnie-grazhdane-es-smogut-besplatno-puteshestvovat-po-abonementam-interrail"><img src="https://p.ocdn.ee/43/i/2018/3/14/p1fkytlr.3wt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864823/letom-18-letnie-grazhdane-es-smogut-besplatno-puteshestvovat-po-abonementam-interrail">Летом 18-летние граждане ЕС смогут бесплатно путешествовать по абонементам Interrail</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864822/ukrainskim-sportsmenam-zapretili-uchastvovat-v-sorevnovaniyax-v-rossii"><img src="https://p.ocdn.ee/43/i/2018/3/14/k544lp1c.xyu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864822/ukrainskim-sportsmenam-zapretili-uchastvovat-v-sorevnovaniyax-v-rossii">Украинским спортсменам запретили участвовать в соревнованиях в России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="active">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/reis" class="tag bg-red"><span itemprop="title">Mehele | Reis</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Mees leidis 19 aastat seisnud lennufirma voucheri.. ja sai selle eest pileti!
                                    <a itemprop="interactionCount" class="comments" href="/861734/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ohtuleht.ee</span></span></b>, 14. m&#228;rts 2018, 17:21
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/861734" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/861734?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Mees leidis 19 aastat seisnud lennufirma voucheri.. ja sai selle eest pileti!&url=https://www.ohtuleht.ee/861734" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/27/4f5ufd1h.2r5.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/2/27/4f5ufd1h.2r5.jpg" alt="Pilt on illustreeriv." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/27/4f5ufd1h.2r5.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Pilt on illustreeriv. <span class="author">(PantherMedia/Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Enamikel meist on juhtunud, et paneme voucheri kapipõhja oma aega ootama ning siis unustame ta olemasolu.. Midagi sellist juhtus ka ameeriklase John Walkeriga.</strong></p>
<p>Nimelt avastas mees hiljaaegu, et 19 aastat tagasi on kasutamata jäänud lennufirma United Airlines <em>voucher</em> 378 dollari väärtuses, kirjutab Lonely Planet.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Nimelt oli Walkeril lennupilet Nashville’ist Sacramentosse, kuid sugulase abiellumise tõttu ei saanud ta lennata. Mees uuris lennufirmalt, kas ta saaks raha tagasi, kuid selle asemel anti <em>voucher</em> tulevaseks lennuks. Siis aga kolis Walker teise kohta ning lennupileti<em>voucher</em> jäi koos mõningate teiste ebavajalike dokumentidega kõrvale. Ta avastas selle&nbsp;juhuslikult alles nüüd.</p>
<p>Mees pani tähele, et voucheril on kirjas, et see kehtib „igavesti“ – niisiis võttis ta lennufirmaga ühendust, et uurida, kas igavesti kehtib ka 19 aastat hiljem. Kehtiski. Talle anti kõnealuse summa eest lennupilet.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/861734?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/861734" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/861734" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/reis/viimased" class="tag">Viimased</a> <a href="/mehele/reis/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">17:21</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/861734/mees-leidis-19-aastat-seisnud-lennufirma-voucheri-ja-sai-selle-eest-pileti">Mees leidis 19 aastat seisnud lennufirma voucheri.. ja sai selle eest pileti!</a>
                    <a href="https://mehele.ohtuleht.ee/861734/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:21</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/863725/mehhiko-4000-aastat-vanad-monumendid-voivad-havida">Mehhiko 4000 aastat vanad monumendid võivad hävida</a>
                    <a href="https://mehele.ohtuleht.ee/863725/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:59</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/862481/malumang-mida-tead-jaapanist">MÄLUMÄNG | Mida tead Jaapanist?</a>
                    <a href="https://mehele.ohtuleht.ee/862481/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:19</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/861732/55-aastaselt-reisida-terve-aasta-mooda-ilma-jah-muidugi">55-aastaselt reisida terve aasta mööda ilma? Jah, muidugi!</a>
                    <a href="https://mehele.ohtuleht.ee/861732/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">12:14</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/864320/muinasjutumaailma-kodust-lahkumata-disney-teemaparke-naeb-nuud-google-street-views">Muinasjutumaailma kodust lahkumata: Disney teemaparke näeb nüüd Google Street View’s</a>
                    <a href="https://mehele.ohtuleht.ee/864320/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:51</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/863723/reisijate-pahameel-eliitlennufirma-pardavideo-on-liiga-juubeldav">REISIJATE PAHAMEEL: eliitlennufirma pardavideo on liiga juubeldav</a>
                    <a href="https://mehele.ohtuleht.ee/863723/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/reis/loetumad" class="tag">Loetumad</a> <a href="/mehele/reis/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:01</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/863890/kuidas-pardateenindajale-mitte-narvidele-kaia">Kuidas pardateenindajale mitte närvidele käia?</a>
                    <a href="https://mehele.ohtuleht.ee/863890/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">17:19</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/861732/55-aastaselt-reisida-terve-aasta-mooda-ilma-jah-muidugi">55-aastaselt reisida terve aasta mööda ilma? Jah, muidugi!</a>
                    <a href="https://mehele.ohtuleht.ee/861732/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">14:59</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/862481/malumang-mida-tead-jaapanist">MÄLUMÄNG | Mida tead Jaapanist?</a>
                    <a href="https://mehele.ohtuleht.ee/862481/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:21</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/863725/mehhiko-4000-aastat-vanad-monumendid-voivad-havida">Mehhiko 4000 aastat vanad monumendid võivad hävida</a>
                    <a href="https://mehele.ohtuleht.ee/863725/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:48</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/863722/sardiinia-rannas-keelatakse-rannalinad">Sardiinia rannas keelatakse rannalinad?</a>
                    <a href="https://mehele.ohtuleht.ee/863722/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:09</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/863724/tanu-itaalia-lennufirma-uuendusele-saab-roomas-veeta-tasuta-luhipuhkuse">Tänu Itaalia lennufirma uuendusele saab Roomas veeta tasuta lühipuhkuse!</a>
                    <a href="https://mehele.ohtuleht.ee/863724/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-838630"></div>
<form action="/q/postcomment/838630" data-ajax="true" data-ajax-complete="postComment(838630)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData838630-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="838630">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864895/video-kuula-kuidas-soomlased-eesti-keelt-raagivad">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/yk4ahizx.ejw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864895/video-kuula-kuidas-soomlased-eesti-keelt-raagivad">VIDEO | Kuula, kuidas soomlased eesti keelt räägivad </a>
                                    <a href="/864895/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864838/riik-tottab-appi-noortele-kes-ei-opi-ega-toota">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/r4k32ukk.kki.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864838/riik-tottab-appi-noortele-kes-ei-opi-ega-toota">Riik tõttab appi noortele, kes ei õpi ega tööta</a>
                                    <a href="/864838/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864848/smartlynxi-lennuk-maandus-tallinnas-seiskunud-mootoritega">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/5bcz4vng.kol.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864848/smartlynxi-lennuk-maandus-tallinnas-seiskunud-mootoritega">Smartlynxi  lennuk maandus Tallinnas seiskunud mootoritega</a>
                                    <a href="/864848/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864844/eestisse-joudsid-ulisuured-kvoodipagulaste-pered">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/ktufzi2q.ikf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864844/eestisse-joudsid-ulisuured-kvoodipagulaste-pered">Eestisse jõudsid ülisuured kvoodipagulaste pered</a>
                                    <a href="/864844/kommentaarid" class="comments comments-zero">(124)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864885/ilmaprognoos-ettevaatust-teedele-tuleb-kiilasjaa">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/mvbkymqa.dvf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864885/ilmaprognoos-ettevaatust-teedele-tuleb-kiilasjaa">ILMAPROGNOOS: ettevaatust, teedele tuleb kiilasjää!</a>
                                    <a href="/864885/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864829/korjused-vedelema-jatnud-salakutid-tuvastatakse-dna-abil">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/n4ie3pb4.fiu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864829/korjused-vedelema-jatnud-salakutid-tuvastatakse-dna-abil">Korjused vedelema jätnud salakütid tuvastatakse DNA abil</a>
                                    <a href="/864829/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864701/ilmaprognoos-nadala-teine-pool-toob-16-kulmakraadi">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/zvfqz0hb.0d4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864701/ilmaprognoos-nadala-teine-pool-toob-16-kulmakraadi">ILMAPROGNOOS: nädala teine pool toob 16 külmakraadi</a>
                                    <a href="/864701/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864601/14-martsil-voib-maad-tabada-paikesetorm">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/a1lzxuyr.pfd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864601/14-martsil-voib-maad-tabada-paikesetorm">14. märtsil võib Maad tabada päikesetorm</a>
                                    <a href="/864601/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864585/foto-ja-video-internetti-hullutab-inimnaoga-koer">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/ri4x51pr.3xa.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864585/foto-ja-video-internetti-hullutab-inimnaoga-koer">FOTO JA VIDEO | Internetti hullutab inimnäoga koer</a>
                                    <a href="/864585/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864101/vaata-tartu-ouduslaulikutest-valmis-poorane-dokfilm">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/11/12covzrz.wlf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864101/vaata-tartu-ouduslaulikutest-valmis-poorane-dokfilm">VAATA | Tartu õuduslaulikutest valmis pöörane dokfilm</a>
                                    <a href="/864101/kommentaarid" class="comments comments-zero">(57)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/863966/piinlik-donald-trump-utles-mehele-et-tema-kadunud-isa-oleks-uhke-aga-isa-on-elus">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/9/wvd3emgk.3pb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/863966/piinlik-donald-trump-utles-mehele-et-tema-kadunud-isa-oleks-uhke-aga-isa-on-elus">PIINLIK: Donald Trump ütles mehele, et "tema kadunud isa oleks uhke"... aga isa on elus!</a>
                                    <a href="/863966/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/863826/politsei-siberist-leitud-kotitais-kasi-kuulus-kohtuekspertiisile">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/9/ischwqey.ils.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/863826/politsei-siberist-leitud-kotitais-kasi-kuulus-kohtuekspertiisile">Politsei: Siberist leitud kotitäis käsi kuulus kohtuekspertiisile</a>
                                    <a href="/863826/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864871/reisisadamas-oli-muugis-sadu-michael-korsi-piraatkotte">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/2e1o5ld0.vwz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864871/reisisadamas-oli-muugis-sadu-michael-korsi-piraatkotte">Reisisadamas oli müügis sadu Michael Korsi piraatkotte</a>
                                    <a href="/864871/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864820/politsei-otsib-kahe-tallinnas-toimunud-liiklusonnetuse-pealtnagijaid">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/sq2123sw.s2o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864820/politsei-otsib-kahe-tallinnas-toimunud-liiklusonnetuse-pealtnagijaid">Politsei otsib kahe Tallinnas toimunud liiklusõnnetuse pealtnägijaid</a>
                                    <a href="/864820/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864795/internetti-joudnud-tudruku-peksmise-video-toi-kriminaaluurimise">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/a5zmvrao.1yj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864795/internetti-joudnud-tudruku-peksmise-video-toi-kriminaaluurimise">Internetti jõudnud tüdruku peksmise video tõi kriminaaluurimise </a>
                                    <a href="/864795/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864793/gammeri-ja-hirve-parem-kasi-pakkus-vabaduse-eest-kopsakat-kautsjonit">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/5ppppztb.wsn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864793/gammeri-ja-hirve-parem-kasi-pakkus-vabaduse-eest-kopsakat-kautsjonit">Gammeri ja Hirve „parem käsi” pakkus vabaduse eest kopsakat kautsjonit</a>
                                    <a href="/864793/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864888/angela-merkel-kohli-tudrukust-igaveseks-liidukantsleriks">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/dv2p04yi.liv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864888/angela-merkel-kohli-tudrukust-igaveseks-liidukantsleriks">Angela Merkel – Kohli tüdrukust igaveseks liidukantsleriks</a>
                                    <a href="/864888/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864893/ettevaatlik-briti-valitsus-ei-kulmutanud-veel-vene-oligarhide-vara">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/i12qcgcg.qiv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864893/ettevaatlik-briti-valitsus-ei-kulmutanud-veel-vene-oligarhide-vara">Ettevaatlik: Briti valitsus ei külmutanud veel Vene oligarhide vara </a>
                                    <a href="/864893/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864879/fotod-ja-video-usa-kooliopilased-alustasid-streiki">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/cnurzmhr.xqu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864879/fotod-ja-video-usa-kooliopilased-alustasid-streiki">FOTOD JA VIDEO | USA kooliõpilased alustasid streiki</a>
                                    <a href="/864879/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864837/kulutamisskandaali-sattunud-aafrika-ainus-naispresident-keeldub-oma-positsioonilt-lahkumast">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/o2kwahzn.j3e.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864837/kulutamisskandaali-sattunud-aafrika-ainus-naispresident-keeldub-oma-positsioonilt-lahkumast">Kulutamisskandaali sattunud Aafrika ainus naispresident keeldub oma positsioonilt lahkumast</a>
                                    <a href="/864837/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/864469/jargmine-peatus-dubai-alkohol-on-keelatud-makse-pole-ning-kuidas-raha-koik-mured-lahendab" style="color: black;"target="_blank">105. osa: Dubai – alkohol on keelatud, makse pole ning kuidas raha k&#245;ik mured lahendab</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/413038296&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisteleht.ohtuleht.ee/864707/sudantlohestav-eesti-tuntumaid-blogijaid-anna-elisabeth-jagab-esimest-korda-avalikkusega-oma-rasket-voitlust-valusaim-pole-mitte-fuusiline-valu-vaid-habi">
                            <img src="https://p.ocdn.ee/31/i/2018/3/14/hd4vmmtd.2hi.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisteleht.ohtuleht.ee/864707/sudantlohestav-eesti-tuntumaid-blogijaid-anna-elisabeth-jagab-esimest-korda-avalikkusega-oma-rasket-voitlust-valusaim-pole-mitte-fuusiline-valu-vaid-habi">SÜDANTLÕHESTAV: Eesti tuntumaid blogijaid Anna Elisabeth jagab esimest korda avalikkusega oma rasket võitlust: valusaim pole mitte füüsiline valu, vaid häbi</a>&nbsp;
                        <a href="https://naisteleht.ohtuleht.ee/864707/kommentaarid" class="comment">(23)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/864696/lopuks-ometi-muudud-loe-kes-ostis-ara-roivaste-kalli-korteri-wismari-tanaval">
                            <img src="https://p.ocdn.ee/31/i/2018/3/14/msroj3el.kld.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/864696/lopuks-ometi-muudud-loe-kes-ostis-ara-roivaste-kalli-korteri-wismari-tanaval">Lõpuks ometi müüdud! Loe, kes ostis ära Rõivaste kalli korteri Wismari tänaval</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/864696/kommentaarid" class="comment">(18)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/864427/arstid-aastate-eest-haruldase-haigusega-lapse-emale-selle-diagnoosiga-laps-elab-heal-juhul-aasta-ja-jaab-elavaks-beebiks-nii-kauaks-kui-teda-on">
                            <img src="https://p.ocdn.ee/31/i/2018/3/12/i3vgvons.mq4.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/864427/arstid-aastate-eest-haruldase-haigusega-lapse-emale-selle-diagnoosiga-laps-elab-heal-juhul-aasta-ja-jaab-elavaks-beebiks-nii-kauaks-kui-teda-on">Arstid aastate eest haruldase haigusega lapse emale: selle diagnoosiga laps elab heal juhul aasta ja jääb elavaks beebiks nii kauaks, kui teda on</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/864427/kommentaarid" class="comment">(77)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/864445/kuuuurija-paljastas-imeravitsemise-telgitagused-reikitervendaja-katsus-mu-intiimpiirkonda">
                            <img src="https://p.ocdn.ee/31/i/2018/3/12/syywjtzh.aom.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/864445/kuuuurija-paljastas-imeravitsemise-telgitagused-reikitervendaja-katsus-mu-intiimpiirkonda">"Kuuuurija" paljastas imeravitsemise telgitagused: reikitervendaja katsus mu intiimpiirkonda!</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/864445/kommentaarid" class="comment">(247)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud">
                            <img src="https://p.ocdn.ee/31/i/2017/9/15/zqfmugvf.44n.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud">ÕUDNE KOGEMUS: "Verd lausa purskas, põrand oli seda täis. Arst ütles, et ta pole midagi sellist varem näinud"</a>&nbsp;
                        <a href="https://annestiil.ohtuleht.ee/828471/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/864642/pane-end-proovile-kui-hasti-oskad-sina-eesti-keelt" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/13/cmbobb1i.jde.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/864389/putin-angela-merkel-saadab-mulle-vahel-paar-pudelit-olut-" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/12/xelkedpd.puv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864642/pane-end-proovile-kui-hasti-oskad-sina-eesti-keelt">PANE END PROOVILE: kui hästi oskad sina eesti keelt?</a>
                    <a href="https://ohtuleht.ee/864642/kommentaarid" class="comment">(26)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864389/putin-angela-merkel-saadab-mulle-vahel-paar-pudelit-olut-">PUTIN: "Angela (Merkel) saadab mulle vahel paar pudelit õlut."</a>
                    <a href="https://ohtuleht.ee/864389/kommentaarid" class="comment">(33)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/9/15/zqfmugvf.44n.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/793313/emakeelenadala-eri-iii-osa-vaikesed-keelehuvilised-selgitavad-konekaandude-tahendust-nael-kummi-kas-nael-ei-tee-mitte-autokummi-tuhjaks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/3/15/452srhj0.ukc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud">ÕUDNE KOGEMUS: "Verd lausa purskas, põrand oli seda täis. Arst ütles, et ta pole midagi sellist varem näinud"</a>
                    <a href="https://annestiil.ohtuleht.ee/828471/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/793313/emakeelenadala-eri-iii-osa-vaikesed-keelehuvilised-selgitavad-konekaandude-tahendust-nael-kummi-kas-nael-ei-tee-mitte-autokummi-tuhjaks">EMAKEELENÄDALA ERI, III OSA: Väikesed keelehuvilised selgitavad kõnekäändude tähendust: "Nael kummi - kas nael ei tee mitte autokummi tühjaks?"</a>
                    <a href="https://ohtuleht.ee/793313/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/3/14/jlwt5e2z.hy5.jpg" alt="" />
        </span>
        <a href="/864740/otse-sport-14-03-kas-barcelona-voi-chelsea-tartu-alustab-balti-liiga-poolfinaaliga">OTSE | Sport 14.03: Kas Barcelona või Chelsea? Tartu alustab Balti liiga poolfinaaliga</a><br>
        <span class="date">18:08</span>&nbsp;<a href="/864740/kommentaarid" class="comments">(1)</a>
    </li>
        <li class="cfx">
            <span class="date">18:06</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/864911/kotsar-endal-on-suur-soov-koondist-esindada-kuid-tahan-arvestada-south-carolina-treenerite-arvamusega">Kotsar: endal on suur soov koondist esindada, kuid tahan arvestada South Carolina treenerite arvamusega</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/864911/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/864779/6-marki-et-see-mees-sinuga-ei-mangi">6 märki, et see mees sinuga ei mängi</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/864779/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864805/ev100-video-segrei-pareiko-eesti-vabariik-peaks-jaama-oma-nao-ja-arvamusega">EV100 VIDEO | Segrei Pareiko: Eesti vabariik peaks jääma oma näo ja arvamusega!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864805/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864888/angela-merkel-kohli-tudrukust-igaveseks-liidukantsleriks">Angela Merkel – Kohli tüdrukust igaveseks liidukantsleriks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864888/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:58</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/864912/huppemael-28-koha-saanud-ilves-murdmaarajal-ei-startinud-tiirmaa-viimaste-hulgas">Hüppemäel 28. koha saanud Ilves murdmaarajal ei startinud, Tiirmaa viimaste hulgas</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/864912/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:38</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864901/juhtkiri-humni-kaitsmise-asemel-ootavad-tegelikud-probleemid">Juhtkiri | Hümni kaitsmise asemel ootavad tegelikud probleemid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864901/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864900/kajar-kase-kuidas-ma-latis-alkoholi-ostmas-kaisin">Kajar Kase | Kuidas ma Lätis alkoholi ostmas käisin </a>&nbsp;
                <a href="https://www.ohtuleht.ee/864900/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:35</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/864908/galerii-esimesed-tanavused-parimad-toiduained-on-valitud">GALERII | Esimesed tänavused parimad toiduained on valitud</a>&nbsp;
                <a href="https://www.linnaleht.ee/864908/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:34</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/864907/ma-armastan-jalgpalli-mangin-omal-riisikol-24aastane-jalgpallur-suri-treeningul">„Ma armastan jalgpalli, mängin omal riisikol!“ 24aastane jalgpallur suri treeningul</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/864907/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:28</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/864889/ootamatu-valik-bikiinides-naine-sunnitas-punases-meres">OOTAMATU VALIK: bikiinides naine sünnitas Punases meres</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/864889/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864904/repliik-tselluloositehas-ja-reformierakonna-vanad-trikid">Repliik | Tselluloositehas ja Reformierakonna vanad trikid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864904/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:24</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864899/lugejad-hannes-vorno-uuest-saatest-mis-on-juhtunud-hannes-kuhu-on-kadunud-sinu-teravus-ja-huumorimeel">Lugejad Hannes Võrno uuest saatest: mis on juhtunud, Hannes? Kuhu on kadunud sinu teravus ja huumorimeel?</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864899/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:21</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/861734/mees-leidis-19-aastat-seisnud-lennufirma-voucheri-ja-sai-selle-eest-pileti">Mees leidis 19 aastat seisnud lennufirma voucheri.. ja sai selle eest pileti!</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/861734/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:17</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/864897/anna-teada-kui-kiiresti-paased-sina-perearsti-vastuvotule">ANNA TEADA: kui kiiresti pääsed sina perearsti vastuvõtule?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/864897/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:11</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864895/video-kuula-kuidas-soomlased-eesti-keelt-raagivad">VIDEO | Kuula, kuidas soomlased eesti keelt räägivad </a>&nbsp;
                <a href="https://www.ohtuleht.ee/864895/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:57</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/864886/gripp-mollab-endiselt-kui-tunned-end-haigena-vota-kohe-uhendust-arstiga">GRIPP MÖLLAB ENDISELT: kui tunned end haigena, võta kohe ühendust arstiga</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/864886/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864893/ettevaatlik-briti-valitsus-ei-kulmutanud-veel-vene-oligarhide-vara">Ettevaatlik: Briti valitsus ei külmutanud veel Vene oligarhide vara </a>&nbsp;
                <a href="https://www.ohtuleht.ee/864893/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:41</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/864894/suurbritannia-kuninglik-perekond-ministrid-ja-jalgpalliliidu-president-boikoteerivad-venemaal-toimuvat-mmi">Suurbritannia kuninglik perekond, ministrid ja jalgpalliliidu president boikoteerivad Venemaal toimuvat MMi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/864894/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:32</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864878/malumang-maletame-albert-einsteini-tema-sunniaastapaeval">MÄLUMÄNG | Mäletame Albert Einsteini tema sünniaastapäeval</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864878/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/3/10/tke5fotg.ny1.jpg" alt="" />
        </span>
        <a href="/863648/mehhiko-ralli-tanak-mangis-reeglitega-ja-voitis-punktikatse-kokkuvottes-oli-parim-ogier">MEHHIKO RALLI: Tänak mängis reeglitega ja võitis punktikatse, kokkuvõttes oli parim Ogier</a><br>
        <span class="date">21:22</span>&nbsp;<a href="/863648/kommentaarid" class="comments">(48)</a>
    </li>
        <li class="cfx">
            <span class="date">21:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/863359/fotod-ja-tutvustused-kes-on-ja-millega-tegelevad-staarisaates-stuudiovoorudesse-paasenud-20-lauljahakatist">FOTOD JA TUTVUSTUSED | Kes on ja millega tegelevad staarisaates stuudiovoorudesse pääsenud 20 lauljahakatist?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/863359/kommentaarid" class="comments">(70)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864398/toiduamet-hoidis-ara-arusaamatu-moga-joudmise-eesti-turule">Toiduamet hoidis ära arusaamatu möga jõudmise Eesti turule </a>&nbsp;
                <a href="https://www.ohtuleht.ee/864398/kommentaarid" class="comments">(74)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:41</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/864707/sudantlohestav-eesti-tuntumaid-blogijaid-anna-elisabeth-jagab-esimest-korda-avalikkusega-oma-rasket-voitlust-valusaim-pole-mitte-fuusiline-valu-vaid-habi">SÜDANTLÕHESTAV: Eesti tuntumaid blogijaid Anna Elisabeth jagab esimest korda avalikkusega oma rasket võitlust: valusaim pole mitte füüsiline valu, vaid häbi</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/864707/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/864696/lopuks-ometi-muudud-loe-kes-ostis-ara-roivaste-kalli-korteri-wismari-tanaval">Lõpuks ometi müüdud! Loe, kes ostis ära Rõivaste kalli korteri Wismari tänaval</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/864696/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">01:04</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/864427/arstid-aastate-eest-haruldase-haigusega-lapse-emale-selle-diagnoosiga-laps-elab-heal-juhul-aasta-ja-jaab-elavaks-beebiks-nii-kauaks-kui-teda-on">Arstid aastate eest haruldase haigusega lapse emale: selle diagnoosiga laps elab heal juhul aasta ja jääb elavaks beebiks nii kauaks, kui teda on</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/864427/kommentaarid" class="comments">(77)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:44</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864445/kuuuurija-paljastas-imeravitsemise-telgitagused-reikitervendaja-katsus-mu-intiimpiirkonda">"Kuuuurija" paljastas imeravitsemise telgitagused: reikitervendaja katsus mu intiimpiirkonda!</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864445/kommentaarid" class="comments">(247)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:24</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud">ÕUDNE KOGEMUS: "Verd lausa purskas, põrand oli seda täis. Arst ütles, et ta pole midagi sellist varem näinud"</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/828471/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:28</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/864394/miks-naiste-sudamed-saavad-murtud-10-000-meest-magatanud-eskort-teab-vastust">MIKS NAISTE SÜDAMED SAAVAD MURTUD: 10 000 meest magatanud eskort teab vastust!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/864394/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:42</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/864614/kiusamise-traagiline-tulemus-ema-jagas-fotot-kirstus-lamavast-pojast">KIUSAMISE TRAAGILINE TULEMUS: ema jagas fotot kirstus lamavast pojast</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/864614/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:56</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/863913/videointervjuu-oed-kristel-aaslaid-ja-tuuli-rand-valge-mees-on-tanapaeval-ikka-jube-raske-olla">VIDEOINTERVJUU | Öed Kristel Aaslaid ja Tuuli Rand: valge mees on tänapäeval ikka jube raske olla</a>&nbsp;
                <a href="https://www.ohtuleht.ee/863913/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:54</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864775/juri-pihel-hannes-vorno-hoidku-ennast-ajakirjandusest-eemal">Jüri Pihel: Hannes Võrno hoidku ennast ajakirjandusest eemal</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864775/kommentaarid" class="comments">(102)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864321/fotod-kes-eesti-sportlastest-ja-nende-kaasadest-on-kandnud-koige-vingemat-pulmakleiti">FOTOD | Kes Eesti sportlastest ja nende kaasadest on kandnud kõige vingemat pulmakleiti?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864321/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864352/ratsa-rikkaks-eestlased-on-hakanud-valismaalt-kruptorahakaevandajaid-tellima">RATSA RIKKAKS: eestlased on hakanud välismaalt krüptorahakaevandajaid tellima</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864352/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:23</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864411/krista-lensin-rapilahingust-anu-saagimiga-olin-valmis-koikvoimalikeks-solvanguteks">Krista Lensin räpilahingust Anu Saagimiga: olin valmis kõikvõimalikeks solvanguteks</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864411/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864191/paevahoroskoop-esmaspaev-12-marts">PÄEVAHOROSKOOP: esmaspäev, 12. märts</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864191/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:46</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864378/miks-juhtis-legendide-lahingut-grete-kleini-asemel-hoopis-liis-lemsalu">Miks juhtis "Legendide lahingut" Grete Kleini asemel hoopis Liis Lemsalu?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864378/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864678/kas-puuduva-toovoimega-peaksin-jaama-koju-koti-peale">„Kas puuduva töövõimega peaksin jääma koju koti peale?“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864678/kommentaarid" class="comments">(52)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:13</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/845888/ootad-beebit-vota-appi-uhiuus-eestikeelne-rasedusapp">OOTAD BEEBIT? Võta appi uhiuus eestikeelne rasedusäpp!</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/845888/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:04</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864677/kuidas-meeldis-parast-uheksat-aastat-on-hannes-vorno-tagasi-televisoonis">Kuidas meeldis? Pärast üheksat aastat on Hannes Võrno tagasi televisoonis</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864677/kommentaarid" class="comments">(139)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/864816/pildid-heidy-purga-jagas-stockwomannis-ilusaks-olemise-nippe" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/14/3lwlhqfj.iov.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/864879/fotod-ja-video-usa-kooliopilased-alustasid-streiki" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/14/cnurzmhr.xqu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864816/pildid-heidy-purga-jagas-stockwomannis-ilusaks-olemise-nippe">PILDID | Heidy Purga jagas Stockwomannis ilusaks olemise nippe</a>
                    <a href="https://ohtuleht.ee/864816/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864879/fotod-ja-video-usa-kooliopilased-alustasid-streiki">FOTOD JA VIDEO | USA kooliõpilased alustasid streiki</a>
                    <a href="https://ohtuleht.ee/864879/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://televeeb.ohtuleht.ee/864811/saa-tuttavaks-vaata-millised-peoansamblid-osalevad-rahvabandi-voistlustules" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/14/yk5n2oy3.045.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://televeeb.ohtuleht.ee/864833/tv3-video-india-saate-noored-jagasid-sealsetele-lastele-kommi-manguasju-ja-oppevahendeid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/14/khqg1ck5.gxx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://televeeb.ohtuleht.ee/864811/saa-tuttavaks-vaata-millised-peoansamblid-osalevad-rahvabandi-voistlustules">SAA TUTTAVAKS: vaata, millised peoansamblid osalevad „Rahvabändi“ võistlustules!</a>
                    <a href="https://televeeb.ohtuleht.ee/864811/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://televeeb.ohtuleht.ee/864833/tv3-video-india-saate-noored-jagasid-sealsetele-lastele-kommi-manguasju-ja-oppevahendeid">TV3 VIDEO | India-saate noored jagasid sealsetele lastele kommi, mänguasju ja õppevahendeid</a>
                    <a href="https://televeeb.ohtuleht.ee/864833/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/864878/malumang-maletame-albert-einsteini-tema-sunniaastapaeval">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/3/14/01xuwqop.kzt.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/864878/malumang-maletame-albert-einsteini-tema-sunniaastapaeval">M&#196;LUM&#196;NG | M&#228;letame Albert Einsteini tema s&#252;nniaastap&#228;eval</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -1°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 14.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 14.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 15.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 16.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-5 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Meestel on hea kalaõnn. "Selle koha peaks ära tähistama," arvab üks. Teine teeb paadipõhja kriidiga suure risti."See ei pruugi aidata," kahtleb esimene. "Järgmisel korral ei pruugi me sama paati saada."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=qTLjEPyGx7URk5PQD0MB3SLHAnxf1gMnr1VyobooAjM1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Mees leidis 19 aastat seisnud lennufirma voucheri.. ja sai selle eest pileti!';
        var datePublished = '14.03.2018 17:21:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=838630" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Ohtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
