<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://mehele.ohtuleht.ee/885899/bemmi-tuules-kas-bmw-i8-roadster-on-koigi-aegade-parim-superauto" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>BEMMI TUULES: kas BMW i8 Roadster on k&#245;igi aegade parim superauto? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Neli aastat tagasi t&#245;estas h&#252;briid-superauto, et bensiinimootoritele on veel ruumi, aga uus BMW i8 rotster viib BMW elektrifitseeriva n&#228;gemuse m&#228;rksa kaugemale." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/885899/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://mehele.ohtuleht.ee/885899/bemmi-tuules-kas-bmw-i8-roadster-on-koigi-aegade-parim-superauto" />
    <link rel="alternate" href="https://m.mehele.ohtuleht.ee/885899" />
    <meta property="og:title" content="BEMMI TUULES: kas BMW i8 Roadster on kõigi aegade parim superauto?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mehele.ohtuleht.ee/885899/bemmi-tuules-kas-bmw-i8-roadster-on-koigi-aegade-parim-superauto" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/7/5/igj2j2ru.4ig.jpg" /><meta property="og:description" content="Neli aastat tagasi tõestas hübriid-superauto, et bensiinimootoritele on veel ruumi, aga uus BMW i8 rotster viib BMW elektrifitseeriva nägemuse märksa kaugemale." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-07-05"><meta itemprop="datePublished" content="2018-07-05"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Tehnika"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/7/5/igj2j2ru.4ig.jpg">
    <link href="/content/css?v=sZG4HrtA3YstYqxSIO1e2uvRv9vPdosMIgk-Ubny5aE1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/tehnika';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=tehnika');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    window.gemiusIdent = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu"><img src="https://p.ocdn.ee/43/i/2018/6/28/yvaoc5ml.251.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu">ÕL MOSKVAS | VIDEO | Kas jalgpallikarneval segab harilikku turistielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu"><img src="https://p.ocdn.ee/43/i/2018/5/19/g1xhd4rt.qf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu">ÕHTULEHE VIDEO JA GALERII | Sporditoimetus andis Eesti korvpallikoondisele mehise lahingu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu"><img src="https://p.ocdn.ee/43/i/2018/7/3/zv3qtvko.v5f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu">Ville Arike | Eesti korvpallikoondis vajab edu saavutamiseks stabiilset koosseisu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885968/taavi-sonajala-kaitsja-teda-peksis-neli-inimest-tulirelv-aitas-tal-kurijategijaid-politsei-tulekuni-kinni-pidada"><img src="https://p.ocdn.ee/43/i/2018/7/5/dgleu33q.mi4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885968/taavi-sonajala-kaitsja-teda-peksis-neli-inimest-tulirelv-aitas-tal-kurijategijaid-politsei-tulekuni-kinni-pidada">Taavi Sõnajala kaitsja: teda peksis neli inimest, tulirelv aitas tal kurijategijaid politsei tulekuni kinni pidada </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885966/sven-sester-lasteaiad-ja-koolid-olgu-100-eestikeelsed"><img src="https://p.ocdn.ee/43/i/2018/7/5/ihh14e5e.u2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885966/sven-sester-lasteaiad-ja-koolid-olgu-100-eestikeelsed">Sven Sester: lasteaiad ja koolid olgu 100% eestikeelsed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885957/jurgen-ligi-sesteri-avaldus-venekeelse-hariduse-lopetamise-kohta-tuli-luuavarrest"><img src="https://p.ocdn.ee/43/i/2018/7/5/zu022xls.ywk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885957/jurgen-ligi-sesteri-avaldus-venekeelse-hariduse-lopetamise-kohta-tuli-luuavarrest">Jürgen Ligi: Sesteri avaldus venekeelse hariduse lõpetamise kohta tuli luuavarrest </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885937/piirarv-tais-seadusmuudatusega-tehakse-ruumi-uutele-sisserandajate"><img src="https://p.ocdn.ee/43/i/2018/7/5/xwnxfkly.vhz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885937/piirarv-tais-seadusmuudatusega-tehakse-ruumi-uutele-sisserandajate">PIIRARV TÄIS: seadusmuudatusega tehakse ruumi uutele sisserändajate</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda"><img src="https://p.ocdn.ee/43/i/2018/6/29/0faubm2b.uin.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda">Jennifer Lopezi tütar Emme (10) tahab raamatut välja anda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada"><img src="https://p.ocdn.ee/43/i/2018/6/29/2b4bncoo.mbz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada">Jamie Oliveri naine loodab kuuendat last saada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil"><img src="https://p.ocdn.ee/43/i/2018/6/29/s0y5emp4.gnm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil">Nicole Kidman hoiab abieluõnne veidra reegli abil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto"><img src="https://p.ocdn.ee/43/i/2018/6/29/xvc1r4al.i2t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto">SÖÖ, PALVETA, POSTITA: Julia Roberts tegi endale Instagrami konto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885894/peenike-piht-aga-ikkagi-suur-keha-naine-keda-narriti-jalgade-parast-"><img src="https://p.ocdn.ee/43/i/2018/7/5/ux33rwu4.zns.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885894/peenike-piht-aga-ikkagi-suur-keha-naine-keda-narriti-jalgade-parast-">PEENIKE PIHT, AGA IKKAGI SUUR KEHA? Naine, keda narriti jalgade pärast...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885701/tv-3-video-augustiks-paremasse-vormi-vaata-milliseid-nippe-jagab-eratreener-marek-kalmus"><img src="https://p.ocdn.ee/43/i/2018/7/4/e24w3qag.pr2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885701/tv-3-video-augustiks-paremasse-vormi-vaata-milliseid-nippe-jagab-eratreener-marek-kalmus">TV 3 VIDEO | AUGUSTIKS PAREMASSE VORMI: vaata, milliseid nippe jagab eratreener Marek Kalmus!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/884657/prillid-sarama-kui-prillikivi"><img src="https://p.ocdn.ee/43/i/2018/6/27/0a4wglv0.evw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/884657/prillid-sarama-kui-prillikivi">Prillid särama kui prillikivi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/884613/silmad-sarama-oigete-meiginoksude-abil"><img src="https://p.ocdn.ee/43/i/2018/6/27/dpymzdhn.rfb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/884613/silmad-sarama-oigete-meiginoksude-abil">Silmad särama õigete meiginõksude abil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks"><img src="https://p.ocdn.ee/43/i/2018/6/26/nef50vdg.zd5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks">Ahjuomlett, mis sobib igaks eineks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega"><img src="https://p.ocdn.ee/43/i/2018/6/13/k4un34f2.b0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega">Fitnessitreener Linda Patkovska: edu võti on tasakaalustatud toitumine  koos regulaarsete treeningutega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust"><img src="https://p.ocdn.ee/43/i/2018/6/14/ukccpf5q.qkw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust">Kibedamaitselise kurgi või kõrvitsa söömine võib põhjustada toidumürgistust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/881827/korge-soolasisaldusega-toit-tapab-head-bakterid"><img src="https://p.ocdn.ee/43/i/2018/6/11/bctvywc5.1tt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/881827/korge-soolasisaldusega-toit-tapab-head-bakterid">Kõrge soolasisaldusega toit tapab head bakterid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885899/bemmi-tuules-kas-bmw-i8-roadster-on-koigi-aegade-parim-superauto"><img src="https://p.ocdn.ee/43/i/2018/7/5/igj2j2ru.4ig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885899/bemmi-tuules-kas-bmw-i8-roadster-on-koigi-aegade-parim-superauto">BEMMI TUULES: kas BMW i8 Roadster on kõigi aegade parim superauto?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885845/volvol-on-nuud-oma-m-mis-puhendub-moodsatele-mobiilsuslahendustele"><img src="https://p.ocdn.ee/43/i/2018/7/5/0ib04icr.nhk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885845/volvol-on-nuud-oma-m-mis-puhendub-moodsatele-mobiilsuslahendustele">Volvol on nüüd oma M, mis pühendub moodsatele mobiilsuslahendustele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885680/euroopa-lemmikautode-nimekirjas-domineerivad-eestiski-popid-mudelid"><img src="https://p.ocdn.ee/43/i/2018/7/4/o2rdbmi2.rie.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885680/euroopa-lemmikautode-nimekirjas-domineerivad-eestiski-popid-mudelid">Euroopa lemmikautode nimekirjas domineerivad Eestiski popid mudelid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885563/hada-samsungiga-telefonid-saadavad-luba-kusimata-laiali-juhuslikke-fotosid"><img src="https://p.ocdn.ee/43/i/2018/7/3/vfandnex.5ll.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885563/hada-samsungiga-telefonid-saadavad-luba-kusimata-laiali-juhuslikke-fotosid">Häda Samsungiga: telefonid saadavad luba küsimata laiali juhuslikke fotosid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885805/juhtkiri-milline-heategu-jaab-karistuseta"><img src="https://p.ocdn.ee/43/i/2018/7/4/rmd5hl5a.lyu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885805/juhtkiri-milline-heategu-jaab-karistuseta">Juhtkiri | Milline heategu jääb karistuseta?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885610/juhtkiri-kes-on-suudi-olle-korges-hinnas"><img src="https://p.ocdn.ee/43/i/2018/7/3/u3edu0w4.sh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885610/juhtkiri-kes-on-suudi-olle-korges-hinnas">Juhtkiri | Kes on süüdi õlle kõrges hinnas?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885437/juhtkiri-hambaravihuvitis-ainult-pooltele"><img src="https://p.ocdn.ee/43/i/2018/7/2/nij31jta.ypn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885437/juhtkiri-hambaravihuvitis-ainult-pooltele">Juhtkiri | Hambaravihüvitis ainult pooltele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885252/juhtkiri-kes-maksab-keskerakonna-suurte-lubaduste-eest"><img src="https://p.ocdn.ee/43/i/2018/7/1/vgwthhmc.iyi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885252/juhtkiri-kes-maksab-keskerakonna-suurte-lubaduste-eest">Juhtkiri | Kes maksab Keskerakonna suurte lubaduste eest?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu"><img src="https://p.ocdn.ee/43/i/2018/7/3/zv3qtvko.v5f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu">Ville Arike | Eesti korvpallikoondis vajab edu saavutamiseks stabiilset koosseisu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885975/kunstiakadeemia-uue-maja-ehitus-on-lopusirgel"><img src="https://p.ocdn.ee/43/i/2018/7/5/z4nmbgns.tt5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885975/kunstiakadeemia-uue-maja-ehitus-on-lopusirgel">Kunstiakadeemia uue maja ehitus on lõpusirgel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis"><img src="https://p.ocdn.ee/43/i/2018/7/3/h3dhz2ws.krx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis">GALERII |  Eesti parim kiirabibrigaad töötab Tallinna kiirabis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada"><img src="https://p.ocdn.ee/43/i/2018/7/2/wp4gxi4m.5ex.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada">Tallinna Vesi tahab Ülemiste järve juurde suurt varuveehoidlat rajada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu"><img src="https://p.ocdn.ee/43/i/2018/6/28/hqqwzk3c.fbm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu">Tallinna puhta vee lugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885965/v-lasnamyae-ukrali-dragocennosti-na-40-000-evro"><img src="https://p.ocdn.ee/43/i/2018/7/5/acfarevd.lzd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885965/v-lasnamyae-ukrali-dragocennosti-na-40-000-evro">В Ласнамяэ украли драгоценности на 40 000 евро</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885962/pyanyashhii-aromat-korolevy-cvetov-v-botanicheskom-sadu-proidut-dni-roz"><img src="https://p.ocdn.ee/43/i/2018/7/5/kvatusef.dp4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885962/pyanyashhii-aromat-korolevy-cvetov-v-botanicheskom-sadu-proidut-dni-roz">Пьянящий аромат королевы цветов: в Ботаническом саду пройдут Дни роз</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885956/na-peshexodnom-perexode-u-tallinnskogo-universiteta-ustanovyat-svetofor"><img src="https://p.ocdn.ee/43/i/2018/7/5/ug2pgcjx.z2i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885956/na-peshexodnom-perexode-u-tallinnskogo-universiteta-ustanovyat-svetofor">На пешеходном переходе у Таллиннского университета установят светофор</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885942/nettu-barzilai-zapodozrili-v-plagiate-izrail-mogut-lishit-prava-provodit-evrovidenie"><img src="https://p.ocdn.ee/43/i/2018/7/5/bkhbj4vt.j45.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885942/nettu-barzilai-zapodozrili-v-plagiate-izrail-mogut-lishit-prava-provodit-evrovidenie">Нетту Барзилай заподозрили в плагиате. Израиль могут лишить права проводить "Евровидение"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="active">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="M&#228;ngude&#214;&#214;" href="/mehele/mangudeoo" style="" class="">M&#228;ngude&#214;&#214;</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>



                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/tehnika" class="tag bg-red"><span itemprop="title">Mehele | Tehnika</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            BEMMI TUULES: kas BMW i8 Roadster on kõigi aegade parim superauto?
                                    <a itemprop="interactionCount" class="comments" href="/885899/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Vidrik Võsoberg</span></span></b>, 5. juuli 2018, 16:00
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/885899" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/885899?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=BEMMI TUULES: kas BMW i8 Roadster on k&#245;igi aegade parim superauto?&url=https://www.ohtuleht.ee/885899" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=885899&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=mehele,tehnika&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=885899&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=mehele,tehnika&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/mehele&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/mehele&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/5/igj2j2ru.4ig.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/7/5/igj2j2ru.4ig.jpg" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/5/igj2j2ru.4ig.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Neli aastat tagasi tõestas hübriid-superauto, et bensiinimootoritele on veel ruumi, aga uus BMW i8 rotster viib BMW elektrifitseeriva nägemuse märksa kaugemale.</strong></p>
<p itemprop="articleBody">Sellist asja nagu maailma parim auto ei ole olemas, märgib <a href="http://www.gq-magazine.co.uk/article/bmw-i8-roadster-review" target="_blank">GQ</a>. Aga i8 saab tänapäevases mõistes „parimusele“ üsna lähedale. Lähemale kui kunagi varem, sest i8 on saadaval ka kaheistmelise lahtise sportauto ehk rotsterina. Elektril sõites on see vaikne ja suudab läbida umbes 48 km. 2014. aasta kupee sai hakkama umbes 32 kilomeetriga.</p>
<p itemprop="articleBody">I8 näeb ka neli aastat hiljem välja nagu tulevikuauto. See on pistikhübriid, mitte täiselektriline. Kes teavad midagi 70ndate ideeautodest, märkavad auto juuri ja naudivad masina esteetilist julgust.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Z-kujuline katus on kokkuvolditav 16 sekundiga ja BMW teatel kasutati selle loomisel 3D-trükki. Süsinikkiust kere on piisavalt kange, et mitte vajada lisatugevdusi, mida enamasti lahtiste autode kered vajavad.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">GQ randevuu selle rotseriga sai alguse Nice’i lennuväljal, järgnes 500 km sõitu keset eikusagit ja päev Euroopa parimatel teedel. Elektrimootor annab nüüd välja 141 HJ (12 rohkem kui eelmine mudel) ning polsterdab kenasti isikupärast 1,5-liitrist kolmesilindrilist turbobensiinimootorit. Koguvõimsus on enam kui piisav 369 HJ (kõik näitajad on esitatud BHP-des ehk võimsusena koos jõukaoga, mitte dünamomeetris otse mootorilt mõõdetuna – toim).</p>
<p itemprop="articleBody">Suhteliselt kõhnukestel rehvidel seisev i8 peaks tootja kinnitusel võtma kütust 2,1 liitrit saja kilomeetri kohta (päriselus 7,1 l) ja CO2 näitaja on 42 g/km.</p>
<p itemprop="articleBody">Proovisõitja kinnitusel on auto võrgutav nii 40 kui 240 km/h kiirusel. Väle, tormakas ja kiire mõtlemisega. Kui intelligents on seksikas, siis on see ilmselt kõigi aegade kuumim superauto.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Veel pisut infot: BMW i8 rotster maksab Inglismaal 124&nbsp;735 naela ehk umbes 141&nbsp;000 eurot, läheb nullist sajani 4,6 sekundiga ja tippkiirus on piiratud 250 kilomeetri peale tunnis.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                                                    </span>                    
                        
                        
                            <div id="luger-article" class="border-top pad-20-0">
                                <iframe frameborder="0" height="390" scrolling="yes" src="https://mehele.ohtuleht.ee/pics/olybet-mm/" style="margin:0;padding:0;" width="650"></iframe>
                            </div>

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/bmw" target="_blank" class=""><span>&#149;</span>BMW</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/885899?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/885899" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/885899" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/tehnika/viimased" class="tag">Viimased</a> <a href="/mehele/tehnika/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:00</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885899/bemmi-tuules-kas-bmw-i8-roadster-on-koigi-aegade-parim-superauto">BEMMI TUULES: kas BMW i8 Roadster on kõigi aegade parim superauto?</a>
                    <a href="https://mehele.ohtuleht.ee/885899/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:12</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885845/volvol-on-nuud-oma-m-mis-puhendub-moodsatele-mobiilsuslahendustele">Volvol on nüüd oma M, mis pühendub moodsatele mobiilsuslahendustele</a>
                    <a href="https://mehele.ohtuleht.ee/885845/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:17</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885680/euroopa-lemmikautode-nimekirjas-domineerivad-eestiski-popid-mudelid">Euroopa lemmikautode nimekirjas domineerivad Eestiski popid mudelid</a>
                    <a href="https://mehele.ohtuleht.ee/885680/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885563/hada-samsungiga-telefonid-saadavad-luba-kusimata-laiali-juhuslikke-fotosid">Häda Samsungiga: telefonid saadavad luba küsimata laiali juhuslikke fotosid</a>
                    <a href="https://mehele.ohtuleht.ee/885563/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">09:12</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885490/pilk-peale-kasi-kulge-honda-kaks-sogedat-type-r-ja-nsx">Pilk peale, käsi külge – Honda kaks sõgedat, Type R ja NSX</a>
                    <a href="https://mehele.ohtuleht.ee/885490/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885366/namm-legendaarse-nissan-gt-ri-juubeliversioon-ajab-suu-vett-jooksma">NÄMM: legendaarse Nissan GT-Ri juubeliversioon ajab suu vett jooksma</a>
                    <a href="https://mehele.ohtuleht.ee/885366/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/tehnika/loetumad" class="tag">Loetumad</a> <a href="/mehele/tehnika/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885563/hada-samsungiga-telefonid-saadavad-luba-kusimata-laiali-juhuslikke-fotosid">Häda Samsungiga: telefonid saadavad luba küsimata laiali juhuslikke fotosid</a>
                    <a href="https://mehele.ohtuleht.ee/885563/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">09:25</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/884916/passat-paki-asjad-uus-peugeot-508-ei-jata-konkurentidele-hingamisruumi">Passat, paki asjad? Uus Peugeot 508 ei jäta konkurentidele hingamisruumi</a>
                    <a href="https://mehele.ohtuleht.ee/884916/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">09:12</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885490/pilk-peale-kasi-kulge-honda-kaks-sogedat-type-r-ja-nsx">Pilk peale, käsi külge – Honda kaks sõgedat, Type R ja NSX</a>
                    <a href="https://mehele.ohtuleht.ee/885490/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:07</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885349/huvasti-katkised-ekraanid-tudeng-leiutas-mobiiltelefonile-turvapadja">Hüvasti, katkised ekraanid!? Tudeng leiutas mobiiltelefonile turvapadja</a>
                    <a href="https://mehele.ohtuleht.ee/885349/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885366/namm-legendaarse-nissan-gt-ri-juubeliversioon-ajab-suu-vett-jooksma">NÄMM: legendaarse Nissan GT-Ri juubeliversioon ajab suu vett jooksma</a>
                    <a href="https://mehele.ohtuleht.ee/885366/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">09:28</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/885309/paradiis-porsche-moodi-ehk-juubilariga-sileesia-teedel-soidumonulemas">Paradiis Porsche moodi ehk juubilariga Sileesia teedel sõidumõnulemas</a>
                    <a href="https://mehele.ohtuleht.ee/885309/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-865801"></div>
<form action="/q/postcomment/865801" data-ajax="true" data-ajax-complete="postComment(865801)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData865801-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="865801">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885968/taavi-sonajala-kaitsja-teda-peksis-neli-inimest-tulirelv-aitas-tal-kurijategijaid-politsei-tulekuni-kinni-pidada">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/dgleu33q.mi4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885968/taavi-sonajala-kaitsja-teda-peksis-neli-inimest-tulirelv-aitas-tal-kurijategijaid-politsei-tulekuni-kinni-pidada">Taavi Sõnajala kaitsja: teda peksis neli inimest, tulirelv aitas tal kurijategijaid politsei tulekuni kinni pidada </a>
                                    <a href="/885968/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885966/sven-sester-lasteaiad-ja-koolid-olgu-100-eestikeelsed">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/ihh14e5e.u2l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885966/sven-sester-lasteaiad-ja-koolid-olgu-100-eestikeelsed">Sven Sester: lasteaiad ja koolid olgu 100% eestikeelsed</a>
                                    <a href="/885966/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885957/jurgen-ligi-sesteri-avaldus-venekeelse-hariduse-lopetamise-kohta-tuli-luuavarrest">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/zu022xls.ywk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885957/jurgen-ligi-sesteri-avaldus-venekeelse-hariduse-lopetamise-kohta-tuli-luuavarrest">Jürgen Ligi: Sesteri avaldus venekeelse hariduse lõpetamise kohta tuli luuavarrest </a>
                                    <a href="/885957/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885937/piirarv-tais-seadusmuudatusega-tehakse-ruumi-uutele-sisserandajate">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/xwnxfkly.vhz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885937/piirarv-tais-seadusmuudatusega-tehakse-ruumi-uutele-sisserandajate">PIIRARV TÄIS: seadusmuudatusega tehakse ruumi uutele sisserändajate</a>
                                    <a href="/885937/kommentaarid" class="comments comments-zero">(30)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885983/fotouudis-valgamaal-sadas-maha-korralik-rahepilv-ule-eesti-on-oodata-aikest">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/dsfyisro.5qn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885983/fotouudis-valgamaal-sadas-maha-korralik-rahepilv-ule-eesti-on-oodata-aikest">FOTOUUDIS |  Valgamaal sadas maha korralik rahepilv, üle Eesti on oodata äikest </a>
                                    <a href="/885983/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885912/ilmaprognoos-nadalalopp-kostitab-meid-tuule-ja-aikesega">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/cuhv0xj5.vx2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885912/ilmaprognoos-nadalalopp-kostitab-meid-tuule-ja-aikesega">ILMAPROGNOOS: nädalalõpp kostitab meid tuule ja äikesega</a>
                                    <a href="/885912/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885569/kalliks-lainud-uuring-poolakate-kuresaatja-leidnud-aafriklane-tekitas-muljet-avaldava-telefoniarve">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/3/ilk3ej1s.up0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885569/kalliks-lainud-uuring-poolakate-kuresaatja-leidnud-aafriklane-tekitas-muljet-avaldava-telefoniarve">Kalliks läinud uuring: poolakate kuresaatja leidnud aafriklane tekitas muljet avaldava telefoniarve</a>
                                    <a href="/885569/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885471/teadaanne-juulis-puhkajatele-vihmavari-tuleb-lahedal-hoida-kuu-on-valdavalt-vihmane-ja-jahe">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/ahodusna.1px.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885471/teadaanne-juulis-puhkajatele-vihmavari-tuleb-lahedal-hoida-kuu-on-valdavalt-vihmane-ja-jahe">TEADAANNE JUULIS PUHKAJATELE: vihmavari tuleb lähedal hoida. Kuu on valdavalt vihmane ja jahe</a>
                                    <a href="/885471/kommentaarid" class="comments comments-zero">(24)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885760/foto-austraalias-tekitati-jarve-pohja-peenise-kujutis-mis-paistis-katte-isegi-kosmosest">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/4/hnuumuct.5iz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885760/foto-austraalias-tekitati-jarve-pohja-peenise-kujutis-mis-paistis-katte-isegi-kosmosest">FOTO | Austraalias tekitati järve põhja peenise kujutis, mis paistis kätte isegi kosmosest</a>
                                    <a href="/885760/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885711/laanemaa-kool-otsib-esimesse-klassi-kolme-last">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/4/ieldv3ra.hqj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885711/laanemaa-kool-otsib-esimesse-klassi-kolme-last">Läänemaa kool otsib esimesse klassi kolme last</a>
                                    <a href="/885711/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885359/video-ajaloo-halvimad-vargad-lohkusid-pogenemiskatsega-poe-lae">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/cqvoz2pn.3zh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885359/video-ajaloo-halvimad-vargad-lohkusid-pogenemiskatsega-poe-lae">VIDEO | Ajaloo halvimad vargad lõhkusid põgenemiskatsega poe lae</a>
                                    <a href="/885359/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885002/tillukeste-katega-tige-titt-britid-tahavad-taevasse-lennutada-trumpi-pilava-hiigelpalli">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/29/fveclsec.psm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885002/tillukeste-katega-tige-titt-britid-tahavad-taevasse-lennutada-trumpi-pilava-hiigelpalli">TILLUKESTE KÄTEGA TIGE TITT: britid tahavad taevasse lennutada Trumpi pilava hiigelpalli</a>
                                    <a href="/885002/kommentaarid" class="comments comments-zero">(17)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885889/arimees-nouab-kunstikogujatelt-tagasi-enam-kui-10-miljoni-euro-suurust-laenu-olen-raigelt-petta-saanud-">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/rs4jyykh.nao.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885889/arimees-nouab-kunstikogujatelt-tagasi-enam-kui-10-miljoni-euro-suurust-laenu-olen-raigelt-petta-saanud-">Ärimees nõuab kunstikogujatelt tagasi enam kui 10 miljoni euro suurust laenu: „Olen räigelt petta saanud.“</a>
                                    <a href="/885889/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885872/fotod-toll-pidas-kinni-soomlasest-narkotellija">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/rtupubpy.1zo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885872/fotod-toll-pidas-kinni-soomlasest-narkotellija">FOTOD | Toll pidas kinni soomlasest narkotellija</a>
                                    <a href="/885872/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885831/politsei-pidas-moodunud-oopaeval-kinni-kolm-narkojoobes-juhti">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/xcwd2ca0.u5v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885831/politsei-pidas-moodunud-oopaeval-kinni-kolm-narkojoobes-juhti">Politsei pidas möödunud ööpäeval kinni kolm narkojoobes juhti</a>
                                    <a href="/885831/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885787/vennatapus-kahtlustatav-voeti-vahi-alla-ta-lasi-salve-inimese-suunas-tuhjaks">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/4/jt30pfvz.szv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885787/vennatapus-kahtlustatav-voeti-vahi-alla-ta-lasi-salve-inimese-suunas-tuhjaks">Vennatapus kahtlustatav võeti vahi alla: ta lasi salve inimese suunas tühjaks </a>
                                    <a href="/885787/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885947/tai-kuningas-lapsed-tuleb-kiiresti-koopast-valja-tuua">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/lruxln3r.jni.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885947/tai-kuningas-lapsed-tuleb-kiiresti-koopast-valja-tuua">TAI KUNINGAS: lapsed tuleb kiiresti koopast välja tuua </a>
                                    <a href="/885947/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885943/venemaalt-noutakse-novitsoki-asjus-taas-selgitust">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/3mezlawq.4tv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885943/venemaalt-noutakse-novitsoki-asjus-taas-selgitust">Venemaalt nõutakse Novitšoki asjus taas selgitust</a>
                                    <a href="/885943/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885911/eurosaadikud-haaletasid-vastuolulise-autorioiguse-seaduse-maha">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/aa2fjtqm.bjy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885911/eurosaadikud-haaletasid-vastuolulise-autorioiguse-seaduse-maha">Eurosaadikud hääletasid vastuolulise autoriõiguse seaduse maha</a>
                                    <a href="/885911/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885907/galerii-vaata-kuidas-usa-iseseseisvuspaeva-tahistas">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/5/taqju1ha.cjw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885907/galerii-vaata-kuidas-usa-iseseseisvuspaeva-tahistas">GALERII | Vaata, kuidas USA iseseseisvuspäeva tähistas</a>
                                    <a href="/885907/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/885798/kolmas-poolaeg-habivaarne-neymar-vaarib-kohta-panso-kooli-oppetoolis" style="color: black;"target="_blank">138. osa: H&#228;biv&#228;&#228;rne Neymar v&#228;&#228;rib kohta Panso kooli &#245;ppetoolis</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/467206980&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/885824/taavi-peetre-kuulitouke-imelaps-kellele-sai-saatuslikuks-tema-hobi">
                            <img src="https://p.ocdn.ee/31/i/2018/7/4/m1w2bhjz.ffl.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/885824/taavi-peetre-kuulitouke-imelaps-kellele-sai-saatuslikuks-tema-hobi">Taavi Peetre – kuulitõuke imelaps, kellele sai saatuslikuks tema hobi</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/885824/kommentaarid" class="comment">(18)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885782/fotod-uku-suviste-naudib-suve-uue-silmaroomuga">
                            <img src="https://p.ocdn.ee/31/i/2018/7/4/e2cwzky1.t3a.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885782/fotod-uku-suviste-naudib-suve-uue-silmaroomuga">FOTOD | Uku Suviste naudib suve uue silmarõõmuga</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885782/kommentaarid" class="comment">(54)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/885618/vikatimehe-haardest-paasenud-rein-kirsipuu-nuud-elan-teadmisega-et-iga-paev-on-kingitus">
                            <img src="https://p.ocdn.ee/31/i/2018/7/3/p0madpsx.wdr.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/885618/vikatimehe-haardest-paasenud-rein-kirsipuu-nuud-elan-teadmisega-et-iga-paev-on-kingitus">Vikatimehe haardest pääsenud Rein Kirsipuu: nüüd elan teadmisega, et iga päev on kingitus</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/885618/kommentaarid" class="comment">(15)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885819/galerii-start-antud-tanavune-ollesummer-sai-hoo-sisse">
                            <img src="https://p.ocdn.ee/31/i/2018/7/5/d005ax1i.iyh.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885819/galerii-start-antud-tanavune-ollesummer-sai-hoo-sisse">GALERII | Start antud - tänavune Õllesummer sai hoo sisse</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885819/kommentaarid" class="comment">(28)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885664/paevahoroskoop-kolmapaev-4-juuli">
                            <img src="https://p.ocdn.ee/31/i/2018/7/3/g51mrfrb.wnf.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885664/paevahoroskoop-kolmapaev-4-juuli">PÄEVAHOROSKOOP: kolmapäev, 4. juuli</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885664/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/885652/galerii-ja-video-balti-triennaali-avamisel-torgati-lasereid-tagumikku" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/3/ljrthefq.awl.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://nipiraamat.ohtuleht.ee/815899/spetsialist-annab-nou-millistele-koeratougudele-suvel-eriti-tahelepanu-poorata" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/7/10/31cx43na.rkn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885652/galerii-ja-video-balti-triennaali-avamisel-torgati-lasereid-tagumikku">GALERII JA VIDEO | Balti triennaali avamisel torgati lasereid tagumikku</a>
                    <a href="https://ohtuleht.ee/885652/kommentaarid" class="comment">(154)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/815899/spetsialist-annab-nou-millistele-koeratougudele-suvel-eriti-tahelepanu-poorata">Spetsialist annab nõu: millistele koeratõugudele suvel eriti tähelepanu pöörata</a>
                    <a href="https://nipiraamat.ohtuleht.ee/815899/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/814693/sunnipaevagalerii-palju-onne-anne-veesaar" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/7/3/sxi3rqz1.4qe.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/885610/juhtkiri-kes-on-suudi-olle-korges-hinnas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/3/u3edu0w4.sh4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/814693/sunnipaevagalerii-palju-onne-anne-veesaar">SÜNNIPÄEVAGALERII | Palju õnne, Anne Veesaar!</a>
                    <a href="https://ohtuleht.ee/814693/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885610/juhtkiri-kes-on-suudi-olle-korges-hinnas">Juhtkiri | Kes on süüdi õlle kõrges hinnas?</a>
                    <a href="https://ohtuleht.ee/885610/kommentaarid" class="comment">(20)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/5/xqunkgxu.klj.jpg" alt="" />
        </span>
        <a href="/885963/suusaringkond-leinab-suri-soomlane-kes-sattus-sajandi-alguses-dopinguskandaali-keskmesse">Suusaringkond leinab: suri soomlane, kes sattus sajandi alguses dopinguskandaali keskmesse</a><br>
        <span class="date">17:15</span>&nbsp;<a href="/885963/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">17:06</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885978/merlyn-uuskula-oleme-tahelepanust-meelitatud-aga-nexus-rohkem-ei-esine">Merlyn Uusküla: oleme tähelepanust meelitatud, aga Nexus rohkem ei esine</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885978/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:02</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885860/otse-jalgpalli-mm-mida-ponevat-juhtub-veerandfinaalide-eelsel-paeval">OTSE | Jalgpalli MM: mida põnevat juhtub veerandfinaalide eelsel päeval?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885860/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:02</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885875/tana-otseblogi-kontaveiti-ootab-wimbledoni-teises-ringis-ameeriklanna">TÄNA OTSEBLOGI | Kontaveiti ootab Wimbledoni teises ringis ameeriklanna</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885875/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885947/tai-kuningas-lapsed-tuleb-kiiresti-koopast-valja-tuua">TAI KUNINGAS: lapsed tuleb kiiresti koopast välja tuua </a>&nbsp;
                <a href="https://www.ohtuleht.ee/885947/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885988/baltic-horizon-ostis-riia-lnk-centre-buroohoone-17-miljoni-euro-eest">Baltic Horizon ostis Riia LNK Centre büroohoone 17 miljoni euro eest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885988/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885987/riik-hakkab-piirama-vaartuslikule-pollumaale-ehitamist">Riik hakkab piirama väärtuslikule põllumaale ehitamist</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885987/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885986/yit-rajab-jarvekulla-uue-elurajooni">YIT rajab Järvekülla uue elurajooni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885986/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885985/liwentaali-buroohoone-palvis-keskkonnasaastliku-ehituse-eest-leed-platinum-taseme">Liwentaali büroohoone pälvis keskkonnasäästliku ehituse eest LEED Platinum taseme</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885985/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:56</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885983/fotouudis-valgamaal-sadas-maha-korralik-rahepilv-ule-eesti-on-oodata-aikest">FOTOUUDIS |  Valgamaal sadas maha korralik rahepilv, üle Eesti on oodata äikest </a>&nbsp;
                <a href="https://www.ohtuleht.ee/885983/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:53</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885973/koigil-meil-on-hingel-patt-vaata-millist-kannab-sinu-sodiaagimark">KÕIGIL MEIL ON HINGEL PATT: vaata, millist kannab sinu sodiaagimärk!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885973/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885981/johker-kahur-ameeriklane-lajatas-wimbledonis-uhe-manguga-65-serviassa">JÕHKER KAHUR! Ameeriklane lajatas Wimbledonis ühe mänguga  65 (!) serviässa</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885981/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:46</span>
            <span class="name">
                <a href="https://www.liigume.ee/885982/puhajarve-jooksul-teevad-eesti-suusa-ja-laskesuusakoondislased-jooksjate-elu-kibedaks">Pühajärve jooksul teevad Eesti suusa- ja laskesuusakoondislased jooksjate elu kibedaks</a>&nbsp;
                <a href="https://www.liigume.ee/885982/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885945/mourinho-mottemang-utleme-et-minust-saab-venemaa-peatreener-">Mourinho mõttemäng: ütleme, et minust saab Venemaa peatreener...</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885945/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:37</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885968/taavi-sonajala-kaitsja-teda-peksis-neli-inimest-tulirelv-aitas-tal-kurijategijaid-politsei-tulekuni-kinni-pidada">Taavi Sõnajala kaitsja: teda peksis neli inimest, tulirelv aitas tal kurijategijaid politsei tulekuni kinni pidada </a>&nbsp;
                <a href="https://www.ohtuleht.ee/885968/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:34</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/885977/mange-naeb-ka-vabaduse-valjakul">Mänge näeb ka Vabaduse väljakul</a>&nbsp;
                <a href="https://www.linnaleht.ee/885977/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:34</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/885979/millal-voiks-eesti-jouda-jalgpalli-suurturniirile">Millal võiks Eesti jõuda jalgpalli suurturniirile?</a>&nbsp;
                <a href="https://www.linnaleht.ee/885979/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:34</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/885980/aet-suvari-spordiajakirjanik-kelle-suda-tuksub-jalgpalli-rutmis">Aet Süvari – spordiajakirjanik, kelle süda tuksub jalgpalli rütmis</a>&nbsp;
                <a href="https://www.linnaleht.ee/885980/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:33</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/885976/suurte-staaride-langemise-mm">Suurte staaride langemise MM</a>&nbsp;
                <a href="https://www.linnaleht.ee/885976/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:31</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/885975/kunstiakadeemia-uue-maja-ehitus-on-lopusirgel">Kunstiakadeemia uue maja ehitus on lõpusirgel</a>&nbsp;
                <a href="https://www.linnaleht.ee/885975/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/2/1mkvwnwu.any.jpg" alt="" />
        </span>
        <a href="/885451/tv3-video-saage-tuttavaks-selline-naeb-valja-raimo-kagu-vastavatud-alpivaadetega-hotell-itaalias-kus-suvitab-ka-kristiina-ojuland">TV3 VIDEO | Saage tuttavaks! Selline näeb välja Raimo Kägu vastavatud alpivaadetega hotell Itaalias, kus suvitab ka Kristiina Ojuland</a><br>
        <span class="date">19:38</span>&nbsp;<a href="/885451/kommentaarid" class="comments">(36)</a>
    </li>
        <li class="cfx">
            <span class="date">00:05</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885824/taavi-peetre-kuulitouke-imelaps-kellele-sai-saatuslikuks-tema-hobi">Taavi Peetre – kuulitõuke imelaps, kellele sai saatuslikuks tema hobi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885824/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:08</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885782/fotod-uku-suviste-naudib-suve-uue-silmaroomuga">FOTOD | Uku Suviste naudib suve uue silmarõõmuga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885782/kommentaarid" class="comments">(54)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885618/vikatimehe-haardest-paasenud-rein-kirsipuu-nuud-elan-teadmisega-et-iga-paev-on-kingitus">Vikatimehe haardest pääsenud Rein Kirsipuu: nüüd elan teadmisega, et iga päev on kingitus</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885618/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:26</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885491/jootrahalt-jaab-tulemata-miljoneid-maksutulu-mida-teha">Jootrahalt jääb tulemata miljoneid maksutulu. Mida teha?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885491/kommentaarid" class="comments">(303)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:12</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885505/armsad-fotod-grete-griffini-tutar-tahistas-esimest-sunnipaeva">Armsad fotod! Grete Griffini tütar tähistas esimest sünnipäeva</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885505/kommentaarid" class="comments">(37)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:41</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/758616/vihmane-ilm-tekitab-peavalu-proovi-neid-nippe">Vihmane ilm tekitab peavalu? Proovi neid nippe! </a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/758616/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:26</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885819/galerii-start-antud-tanavune-ollesummer-sai-hoo-sisse">GALERII | Start antud - tänavune Õllesummer sai hoo sisse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885819/kommentaarid" class="comments">(28)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885422/seksiekspert-11-aastastele-koolilastele-tuleb-opetada-masturbeerimist">SEKSIEKSPERT: 11-aastastele koolilastele tuleb õpetada masturbeerimist!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885422/kommentaarid" class="comments">(119)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:21</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885472/paevahoroskoop-teisipaev-3-juuli">PÄEVAHOROSKOOP: teisipäev, 3. juuli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885472/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885664/paevahoroskoop-kolmapaev-4-juuli">PÄEVAHOROSKOOP: kolmapäev, 4. juuli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885664/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:52</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885652/galerii-ja-video-balti-triennaali-avamisel-torgati-lasereid-tagumikku">GALERII JA VIDEO | Balti triennaali avamisel torgati lasereid tagumikku</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885652/kommentaarid" class="comments">(154)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:33</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885822/fotod-ja-video-anu-saagim-makerdas-uudo-sepa-ollesummeril-tordiga-kokku-ja-rebis-sargi-ribadeks">FOTOD  JA VIDEO | Anu Saagim mäkerdas Uudo Sepa Õllesummeril tordiga kokku ja rebis särgi ribadeks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885822/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885281/suur-taroskoop-mida-lubavad-kaardid-juuliks">SUUR TAROSKOOP: mida lubavad kaardid juuliks?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885281/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:48</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/803640/moista-oma-teismelist-6-nippi-selleks">Mõista oma teismelist: 6 nippi selleks!</a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/803640/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:46</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/885503/ara-anna-alla-aastasele-lapsele-mett-riskid-ohtliku-haigusega">Ära anna alla aastasele lapsele mett! Riskid ohtliku haigusega</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/885503/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885577/nagu-ulmefilmis-hiina-laserautomaat-paneb-ohvrid-polema">NAGU ULMEFILMIS: Hiina laserautomaat paneb ohvrid põlema</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885577/kommentaarid" class="comments">(35)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:48</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885783/sokeeriv-tulemus-otsingumootor-andis-noore-naise-nime-peale-ehmatava-tulemuse">ŠOKEERIV TULEMUS: otsingumootor andis noore naise nime peale ehmatava tulemuse</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885783/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885387/12-marki-et-see-mees-on-sinu-jarele-hull">12 märki, et see mees on sinu järele hull!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885387/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:27</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/881147/veel-viimaseid-paevi-jalgpalli-mees-ja-naiskonnad-saatke-video-trennist-ja-voitke-1000-eurot">VEEL VIIMASEID PÄEVI! Jalgpalli mees- ja naiskonnad, saatke video trennist ja võitke 1000 eurot!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/881147/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/885922/pildid-babuljat-vaisas-toeline-venemaa-hurmur-kes-kaunitaridel-polved-norgaks-vottis" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/5/aqtt0iui.cif.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/885919/pildid-vaata-kuidas-eesti-tudengid-usas-iseseisvuspaeva-tahistasid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/5/edaolya1.zjx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885922/pildid-babuljat-vaisas-toeline-venemaa-hurmur-kes-kaunitaridel-polved-norgaks-vottis">PILDID | Babuljat väisas tõeline Venemaa hurmur, kes kaunitaridel põlved nõrgaks võttis</a>
                    <a href="https://ohtuleht.ee/885922/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885919/pildid-vaata-kuidas-eesti-tudengid-usas-iseseisvuspaeva-tahistasid">PILDID | Vaata, kuidas Eesti tudengid USAs iseseisvuspäeva tähistasid!</a>
                    <a href="https://ohtuleht.ee/885919/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/885786/ol-videointervjuu-noortebandi-poolfinalist-sleeping-youth-muusika-tegemine-on-lahendus-probleemidega-noortele" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/5/2auc1avr.pk0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/885913/pildid-valmistud-pulmadeks-tudrukute-ja-poissmeesteohtute-kuumaks-kohtumispaigaks-on-klubi-teater" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/5/hpnztegf.yam.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885786/ol-videointervjuu-noortebandi-poolfinalist-sleeping-youth-muusika-tegemine-on-lahendus-probleemidega-noortele">ÕL VIDEOINTERVJUU | Noortebändi poolfinalist Sleeping Youth: muusika tegemine on lahendus probleemidega noortele</a>
                    <a href="https://ohtuleht.ee/885786/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885913/pildid-valmistud-pulmadeks-tudrukute-ja-poissmeesteohtute-kuumaks-kohtumispaigaks-on-klubi-teater">PILDID | Valmistud pulmadeks? Tüdrukute- ja poissmeesteõhtute kuumaks kohtumispaigaks on Klubi Teater</a>
                    <a href="https://ohtuleht.ee/885913/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/885901/malumang-tana-on-juri-jarveti-surma-aastapaev">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/7/5/jua1f3ib.0uu.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/885901/malumang-tana-on-juri-jarveti-surma-aastapaev">M&#196;LUM&#196;NG | T&#228;na on J&#252;ri J&#228;rveti surma-aastap&#228;ev</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    18°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 5.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 5.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 5.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 6.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Telefonikõne. <br />"Seltsimees polkovnik! Palju õnne rahvusvaheliseks naistepäevaks!" <br />"Aitäh! Aga mina ei ole ju naine." <br />"Seda küll, aga see-eest lits missugune."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    

    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=YRTnujTXuED4wOpLYLX_9mUlN037f1KxeQfbLH7TWzo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI10&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'BEMMI TUULES: kas BMW i8 Roadster on k&#245;igi aegade parim superauto?';
        var datePublished = '05.07.2018 16:00:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=865801" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Vidrik Võsoberg';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    //Criteo.events.push(function () {
                    //    Criteo.DisplayAcceptableAdIfAdblocked({
                    //        "zoneid": zoneid,                    //        "containerid": crtad,                    //        "overrideZoneFloor": false
                    //    });
                    //});
                } else {
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
