<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://mehele.ohtuleht.ee/894504/lugeja-kusib-miks-on-mul-kondoomi-armastamiseks-miljon-pohjust" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>LUGEJA K&#220;SIB: miks on mul kondoomi armastamiseks MILJON p&#245;hjust? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="„Sattusin kuulma raadioreklaami, kus &#246;eldi: „Sul on miljon p&#245;hjust kondoomi armastada“. Mina lihtsa inimesena j&#228;in m&#245;tlema, et tean ainult kahte – suguhaiguste ja soovimatu raseduse v&#228;ltimine,“ kirjutas &#213;htulehe lugeja. „Kuidas miljon? Ehk k&#252;site sellelt reklaami tellijalt, ilmselt Tervise Arengu Instituudilt, et mis need &#252;lej&#228;&#228;nud 999 998 on v&#245;i v&#228;hemalt las nimetavad veel k&#252;mme v&#245;i nii. Kuigi ma muidugi arvan, et kumm on igati abiks ja sellised kampaaniad ka.“" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/894504/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://mehele.ohtuleht.ee/894504/lugeja-kusib-miks-on-mul-kondoomi-armastamiseks-miljon-pohjust" />
    <link rel="alternate" href="https://m.mehele.ohtuleht.ee/894504" />
    <meta property="og:title" content="LUGEJA KÜSIB: miks on mul kondoomi armastamiseks MILJON põhjust?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mehele.ohtuleht.ee/894504/lugeja-kusib-miks-on-mul-kondoomi-armastamiseks-miljon-pohjust" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/8/30/z4dn1f5h.mdu.jpg" /><meta property="og:description" content="„Sattusin kuulma raadioreklaami, kus öeldi: „Sul on miljon põhjust kondoomi armastada“. Mina lihtsa inimesena jäin mõtlema, et tean ainult kahte – suguhaiguste ja soovimatu raseduse vältimine,“ kirjutas Õhtulehe lugeja. „Kuidas miljon? Ehk küsite sellelt reklaami tellijalt, ilmselt Tervise Arengu Instituudilt, et mis need ülejäänud 999 998 on või vähemalt las nimetavad veel kümme või nii. Kuigi ma muidugi arvan, et kumm on igati abiks ja sellised kampaaniad ka.“" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-08-30"><meta itemprop="datePublished" content="2018-08-30"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Mehele | Suhted"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/8/30/z4dn1f5h.mdu.jpg">
    <link href="/content/css?v=kxcIFMa7DnWBbjui4NkzYM3gcntoVFaDod-WOjJmspc1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/cssmehele?v=10Ej3Fmysd11ZuSa7q2575NBxgtU1KPtO4Ce-er69gM1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'mehele/suhted';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=mehele');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=suhted');
            ctr++;
        
    var pp_gemius_identifier = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    window.gemiusIdent = '..iaBnQHP1Ut2l_6H2vuR3YXzbtBSk95vUWZF50s_8f.P7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//mehele.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->

                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/893833/ville-arike-mullu-ullatas-kanepi-kas-nuud-kontaveit"><img src="https://p.ocdn.ee/43/i/2018/8/26/ttcfur4j.0ze.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/893833/ville-arike-mullu-ullatas-kanepi-kas-nuud-kontaveit">Ville Arike | Mullu üllatas Kanepi, kas nüüd Kontaveit?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/892922/pluss-miinus-ennustus-tubli-tanak-lootustandev-vollekoondis-ja-loodetust-madalamalt-lendavad-korvpallurid"><img src="https://p.ocdn.ee/43/i/2018/8/20/hdpki31i.rhs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/892922/pluss-miinus-ennustus-tubli-tanak-lootustandev-vollekoondis-ja-loodetust-madalamalt-lendavad-korvpallurid">Pluss, miinus, ennustus | Tubli Tänak, lootustandev vollekoondis ja loodetust madalamalt lendavad korvpallurid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/892921/deivil-tserp-kahepalgelised-kergejoustiklased"><img src="https://p.ocdn.ee/43/i/2018/8/21/j2dm4jtj.nvt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/892921/deivil-tserp-kahepalgelised-kergejoustiklased">Deivil Tserp | Kahepalgelised kergejõustiklased</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/892398/mart-treial-emotsioonitu-superkarikas"><img src="https://p.ocdn.ee/43/i/2018/8/16/mozavebs.kif.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/892398/mart-treial-emotsioonitu-superkarikas">Mart Treial | Emotsioonitu superkarikas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894499/fotod-suure-jaanis-veeres-auto-jarve"><img src="https://p.ocdn.ee/43/i/2018/8/30/wdgppc3v.nxq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894499/fotod-suure-jaanis-veeres-auto-jarve">FOTOD | Suure-Jaanis veeres auto järve</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894496/video-ja-galerii-vaata-kuidas-pakril-murske-kahjutuks-tehti"><img src="https://p.ocdn.ee/43/i/2018/8/30/yynts0yd.auq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894496/video-ja-galerii-vaata-kuidas-pakril-murske-kahjutuks-tehti">VIDEO JA GALERII | Vaata, kuidas Pakril mürske kahjutuks tehti</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894482/tselluloositehase-eriplaneeringu-lopetamise-korraldus-valmib-lahinadalatel"><img src="https://p.ocdn.ee/43/i/2018/8/30/ismqepsj.r04.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894482/tselluloositehase-eriplaneeringu-lopetamise-korraldus-valmib-lahinadalatel">Tselluloositehase eriplaneeringu lõpetamise korraldus valmib lähinädalatel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894463/kindlustus-pakub-polenud-hoone-eest-vundamendiraha"><img src="https://p.ocdn.ee/43/i/2018/8/30/3bmg0gfc.um5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894463/kindlustus-pakub-polenud-hoone-eest-vundamendiraha">Kindlustus pakub põlenud hoone eest vundamendiraha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894500/marko-reikop-lauri-leesist-ta-opetab-neid-kes-oppida-ei-taha"><img src="https://p.ocdn.ee/43/i/2018/8/30/h51mulpj.edb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894500/marko-reikop-lauri-leesist-ta-opetab-neid-kes-oppida-ei-taha">Marko Reikop Lauri Leesist: ta õpetab neid, kes õppida ei taha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894494/vahk-murdis-vene-sinatraks-tituleeritud-jossif-kobzoni"><img src="https://p.ocdn.ee/43/i/2018/8/30/vv4ryqmk.t2k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894494/vahk-murdis-vene-sinatraks-tituleeritud-jossif-kobzoni">Vähk murdis vene Sinatraks tituleeritud Jossif Kobzoni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894491/piltilus-playboy-modell-leiti-surnuks-kagistatuna"><img src="https://p.ocdn.ee/43/i/2018/8/30/bwevov0r.oyx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894491/piltilus-playboy-modell-leiti-surnuks-kagistatuna">Piltilus Playboy modell leiti surnuks kägistatuna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894447/mmmbop-endise-teinitahe-abikaasa-ootab-juba-kuuendat-last"><img src="https://p.ocdn.ee/43/i/2018/8/30/h1kmkw54.3ax.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894447/mmmbop-endise-teinitahe-abikaasa-ootab-juba-kuuendat-last">MMMBOP: endise teinitähe abikaasa ootab juba kuuendat last</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/890959/moekad-ja-stiilsed-votame-snitti-ilmakuulsatelt-staaridelt"><img src="https://p.ocdn.ee/43/i/2018/8/7/yspny25o.b3o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/890959/moekad-ja-stiilsed-votame-snitti-ilmakuulsatelt-staaridelt">MOEKAD JA STIILSED: võtame snitti ilmakuulsatelt staaridelt!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/890891/katkised-kahused-ja-kuivad-juukseotasd-abi-saad-juukseolist"><img src="https://p.ocdn.ee/43/i/2018/8/7/1jz3nbk1.r5u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/890891/katkised-kahused-ja-kuivad-juukseotasd-abi-saad-juukseolist">Katkised, kahused ja kuivad juukseotasd? Abi saad juukseõlist!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/891305/galerii-tiina-talumees-esitles-uut-kollektsiooni"><img src="https://p.ocdn.ee/43/i/2018/8/9/rrb0l30w.nm2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/891305/galerii-tiina-talumees-esitles-uut-kollektsiooni">GALERII | Tiina Talumees esitles uut kollektsiooni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/891149/venitusarmid-ja-paljad-rinnad-foto-mida-see-naine-poleks-kunagi-uskunud-end-jagavat"><img src="https://p.ocdn.ee/43/i/2018/8/9/dt4msfva.1we.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/891149/venitusarmid-ja-paljad-rinnad-foto-mida-see-naine-poleks-kunagi-uskunud-end-jagavat">VENITUSARMID JA PALJAD RINNAD: foto, mida see naine poleks kunagi uskunud end jagavat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/893218/viiner-retroklassika-uus-tulemine"><img src="https://p.ocdn.ee/43/i/2018/8/22/lixspszq.fk0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/893218/viiner-retroklassika-uus-tulemine">Viiner – retroklassika uus tulemine </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/892730/evelin-ilves-meenutab-arma-talu-algusaegu"><img src="https://p.ocdn.ee/43/i/2018/8/19/x243f0en.bui.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/892730/evelin-ilves-meenutab-arma-talu-algusaegu">Evelin Ilves meenutab Ärma talu algusaegu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882599/aju-dikteerib-kui-tervislikult-sa-sood"><img src="https://p.ocdn.ee/43/i/2018/6/15/kjvwsxlg.ctp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882599/aju-dikteerib-kui-tervislikult-sa-sood">Aju dikteerib, kui tervislikult sa sööd </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/889846/loe-miks-peaks-kuuma-ilmaga-soolast-sooma"><img src="https://p.ocdn.ee/43/i/2018/7/31/zqdsqqmy.yby.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/889846/loe-miks-peaks-kuuma-ilmaga-soolast-sooma">Loe, miks peaks kuuma ilmaga soolast sööma!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/894414/8-lihtsat-asja-millest-soltub-auto-kutusekulu"><img src="https://p.ocdn.ee/43/i/2018/8/30/dgz5va32.nqe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/894414/8-lihtsat-asja-millest-soltub-auto-kutusekulu">8 lihtsat asja, millest sõltub auto kütusekulu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/894308/toyota-investeerib-uberisse-hiigelsumma"><img src="https://p.ocdn.ee/43/i/2018/8/29/nsydkzug.l3z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/894308/toyota-investeerib-uberisse-hiigelsumma">Toyota investeerib Uberisse hiigelsumma </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/894334/facebook-pani-kaima-youtubei-konkurendi"><img src="https://p.ocdn.ee/43/i/2018/8/29/42eomqyr.scb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/894334/facebook-pani-kaima-youtubei-konkurendi">Facebook pani käima YouTube’i konkurendi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/894233/pilk-peale-kasi-kulge-lamborghini-urus-maailma-esimene-superlinnamaastur"><img src="https://p.ocdn.ee/43/i/2018/8/29/z3vgtajn.t4e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/894233/pilk-peale-kasi-kulge-lamborghini-urus-maailma-esimene-superlinnamaastur">Pilk peale, käsi külge – Lamborghini Urus, maailma esimene superlinnamaastur</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894344/juhtkiri-eesti-parkide-vallutamiskampaania-alga"><img src="https://p.ocdn.ee/43/i/2018/8/29/rd3jcvyp.14e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894344/juhtkiri-eesti-parkide-vallutamiskampaania-alga">Juhtkiri | Eesti parkide vallutamiskampaania alga!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/894161/juhtkiri-president-kaljulaidist-jouti-ette"><img src="https://p.ocdn.ee/43/i/2018/8/28/15rj4yi2.ftn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/894161/juhtkiri-president-kaljulaidist-jouti-ette">Juhtkiri | President Kaljulaidist jõuti ette</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/893988/juhtkiri-onnetud-katsejanesed-mmsi-muujate-loksus"><img src="https://p.ocdn.ee/43/i/2018/8/27/dixxhlj4.ww5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/893988/juhtkiri-onnetud-katsejanesed-mmsi-muujate-loksus">Juhtkiri | Õnnetud katsejänesed MMSi müüjate lõksus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/893808/juhtkiri-parandame-patte-pogri-voi-paidega"><img src="https://p.ocdn.ee/43/i/2018/8/26/bbw5e52y.ois.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/893808/juhtkiri-parandame-patte-pogri-voi-paidega">Juhtkiri | Parandame pätte pogri või paidega?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/893833/ville-arike-mullu-ullatas-kanepi-kas-nuud-kontaveit"><img src="https://p.ocdn.ee/43/i/2018/8/26/ttcfur4j.0ze.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/893833/ville-arike-mullu-ullatas-kanepi-kas-nuud-kontaveit">Ville Arike | Mullu üllatas Kanepi, kas nüüd Kontaveit?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/892922/pluss-miinus-ennustus-tubli-tanak-lootustandev-vollekoondis-ja-loodetust-madalamalt-lendavad-korvpallurid"><img src="https://p.ocdn.ee/43/i/2018/8/20/hdpki31i.rhs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/892922/pluss-miinus-ennustus-tubli-tanak-lootustandev-vollekoondis-ja-loodetust-madalamalt-lendavad-korvpallurid">Pluss, miinus, ennustus | Tubli Tänak, lootustandev vollekoondis ja loodetust madalamalt lendavad korvpallurid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/892921/deivil-tserp-kahepalgelised-kergejoustiklased"><img src="https://p.ocdn.ee/43/i/2018/8/21/j2dm4jtj.nvt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/892921/deivil-tserp-kahepalgelised-kergejoustiklased">Deivil Tserp | Kahepalgelised kergejõustiklased</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/892398/mart-treial-emotsioonitu-superkarikas"><img src="https://p.ocdn.ee/43/i/2018/8/16/mozavebs.kif.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/892398/mart-treial-emotsioonitu-superkarikas">Mart Treial | Emotsioonitu superkarikas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/894058/kanutiaia-huvikooli-tootaja-politseid-on-siin-haruharva-naha-"><img src="https://p.ocdn.ee/43/i/2018/8/28/cxqav1kq.4gm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/894058/kanutiaia-huvikooli-tootaja-politseid-on-siin-haruharva-naha-">Kanutiaia huvikooli töötaja: "Politseid on siin haruharva näha."</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/893870/tuhjad-prugikastid-restoranide-solginired-lohnastavad-vanalinna-tanavaid"><img src="https://p.ocdn.ee/43/i/2018/8/27/yozsgpbk.r12.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/893870/tuhjad-prugikastid-restoranide-solginired-lohnastavad-vanalinna-tanavaid">TÜHJAD PRÜGIKASTID: restoranide solginired lõhnastavad vanalinna tänavaid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/893573/galerii-tallinna-tanavatel-vuras-uhke-trammiparaad"><img src="https://p.ocdn.ee/43/i/2018/8/24/ztqnjsor.lv3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/893573/galerii-tallinna-tanavatel-vuras-uhke-trammiparaad">GALERII | Tallinna tänavatel vuras uhke trammiparaad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/893563/bremeni-torn-avatakse-peagi-kulastajatele"><img src="https://p.ocdn.ee/43/i/2018/8/24/5uziydhj.xzg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/893563/bremeni-torn-avatakse-peagi-kulastajatele">Bremeni torn avatakse peagi külastajatele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/894489/na-81-m-godu-zhizni-skonchalsya-iosif-kobzon"><img src="https://p.ocdn.ee/43/i/2018/8/30/xisvjobi.fgb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/894489/na-81-m-godu-zhizni-skonchalsya-iosif-kobzon">На 81-м году жизни скончался Иосиф Кобзон</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/894470/vnimanie-do-estonii-dobralas-moshennicheskaya-sxema-s-kartami-itunes"><img src="https://p.ocdn.ee/43/i/2018/8/30/m3xy1lgq.szw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/894470/vnimanie-do-estonii-dobralas-moshennicheskaya-sxema-s-kartami-itunes">Внимание! До Эстонии добралась мошенническая схема с картами iTunes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/894474/foto-na-mostu-pod-tallinnom-fura-sexala-v-kyuvet"><img src="https://p.ocdn.ee/43/i/2018/8/30/euzwsxdx.gxf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/894474/foto-na-mostu-pod-tallinnom-fura-sexala-v-kyuvet">Фото: на мосту под Таллинном фура съехала в кювет</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/894475/v-shvecii-obezyana-sbezhala-iz-zooparka-i-poshla-est-fast-fud"><img src="https://p.ocdn.ee/43/i/2018/8/30/5zn0o3wh.cqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/894475/v-shvecii-obezyana-sbezhala-iz-zooparka-i-poshla-est-fast-fud">В Швеции обезьяна сбежала из зоопарка и пошла есть фаст-фуд</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-6 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tehnika" href="/mehele/tehnika" style="" class="">Tehnika</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Suhted" href="/mehele/suhted" style="" class="active">Suhted</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="M&#228;ngude&#214;&#214;" href="/mehele/mangudeoo" style="" class="">M&#228;ngude&#214;&#214;</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hobi" href="/mehele/hobi" style="" class="">Hobi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Militaar" href="/mehele/militaar" style="" class="">Militaar</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kasulik" href="/mehele/kasulik" style="" class="">Kasulik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Reis" href="/mehele/reis" style="" class="">Reis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Stiilispikker" href="/mehele/stiilispikker" style="" class="">Stiilispikker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tee ise" href="/mehele/teeise" style="" class="">Tee ise</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Raha" href="/raha" style="" class="">Raha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="P&#228;evaretsept" href="/mehele/paevaretsept" style="color:#3B0B0B;font-weight:bold;" class="">P&#228;evaretsept</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>



                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

        <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele" class="tag bg-gray"><span itemprop="title">Mehele</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/mehele/suhted" class="tag bg-red"><span itemprop="title">Mehele | Suhted</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            LUGEJA KÜSIB: miks on mul kondoomi armastamiseks MILJON põhjust?
                                    <a itemprop="interactionCount" class="comments" href="/894504/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Vidrik Võsoberg</span></span></b>, 30. august 2018, 14:13
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/894504" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/894504?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=LUGEJA K&#220;SIB: miks on mul kondoomi armastamiseks MILJON p&#245;hjust?&url=https://www.ohtuleht.ee/894504" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=894504&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=mehele,suhted&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=894504&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=mehele,suhted&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/mehele&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/mehele&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/8/30/z4dn1f5h.mdu.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/8/30/z4dn1f5h.mdu.jpg" alt="Fragment kampaania kodulehelt. " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/8/30/z4dn1f5h.mdu.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Fragment kampaania kodulehelt.  <span class="author">(Kuvatõmmis/miljonpohjust.hiv.ee)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>„Sattusin kuulma raadioreklaami, kus öeldi: „Sul on miljon põhjust kondoomi armastada“. Mina lihtsa inimesena jäin mõtlema, et tean ainult kahte – suguhaiguste ja soovimatu raseduse vältimine,“ kirjutas Õhtulehe lugeja. „Kuidas miljon? Ehk küsite sellelt reklaami tellijalt, ilmselt Tervise Arengu Instituudilt, et mis need ülejäänud 999 998 on või vähemalt las nimetavad veel kümme või nii. Kuigi ma muidugi arvan, et kumm on igati abiks ja sellised kampaaniad ka.“</strong></p>
<p>Vastab TAI avalike suhete juht Gea Otsa:</p>
<p>„Meil on hea meel, et teid kõnetas raadioreklaam „Miljon põhjust kondoomi armastada“. Kuna vaid pooled inimesed kasutavad juhusuhetes kondoomi, on selliseid kampaaniad vaja, mis tuletaksid kondoomi kasutamist meelde. Kuna inimesed leiavad sageli põhjuseid kondoomi mitte kasutada (usaldan partnerit, ebamugav jne), siis siin kampaanias juhime tähelepanu kõigele heale, mida kondoomi kasutamine annab.</p>
<p>Näiteks kondoomi kasutus võib anda seksile värvi ja inimene, kes kondoomi kasutab, näitab sellega hoolimist endast ja teistest. Rohkem põhjuseid kondoomi armastamiseks on kirjas meie kampaania kodulehel <a href="https://miljonpohjust.hiv.ee/" target="_blank">miljonpohjust.hiv.ee</a>.“</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                                                    </span>

                        

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/894504?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/894504" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/894504" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/suhted/viimased" class="tag">Viimased</a> <a href="/mehele/suhted/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:13</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894504/lugeja-kusib-miks-on-mul-kondoomi-armastamiseks-miljon-pohjust">LUGEJA KÜSIB: miks on mul kondoomi armastamiseks MILJON põhjust?</a>
                    <a href="https://mehele.ohtuleht.ee/894504/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894084/armastus-oli-ohtlik-haigus-mis-noudis-aadrilaskmist">Armastus oli ohtlik haigus, mis nõudis aadrilaskmist</a>
                    <a href="https://mehele.ohtuleht.ee/894084/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894074/kas-ma-teen-midagi-valesti-ehk-miks-naised-seksi-ajal-masturbeerivad">„Kas ma teen midagi valesti?“ ehk Miks naised seksi ajal masturbeerivad?</a>
                    <a href="https://mehele.ohtuleht.ee/894074/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
            <li>
                <span class="date">10:46</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894053/taielik-labikukkumine-ohulosse-ehitav-pruut-keeras-unistuste-pulma-kihva">TÄIELIK LÄBIKUKKUMINE: õhulosse ehitav pruut keeras unistuste pulma kihva</a>
                    <a href="https://mehele.ohtuleht.ee/894053/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/893499/pikkus-voi-jamedus-100-naist-annab-aru-mis-on-peenise-puhul-oluline">PIKKUS VÕI JÄMEDUS: 100 naist annab aru, mis on peenise puhul oluline</a>
                    <a href="https://mehele.ohtuleht.ee/893499/kommentaarid" class="comments">(100)</a>
                </span>
            </li>
            <li>
                <span class="date">19:02</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/893145/poissmeheelu-roomud-10-asja-mida-mees-peaks-vallalisena-tegema">POISSMEHEELU RÕÕMUD: 10 asja, mida mees peaks vallalisena tegema</a>
                    <a href="https://mehele.ohtuleht.ee/893145/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/mehele/suhted/loetumad" class="tag">Loetumad</a> <a href="/mehele/suhted/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/893499/pikkus-voi-jamedus-100-naist-annab-aru-mis-on-peenise-puhul-oluline">PIKKUS VÕI JÄMEDUS: 100 naist annab aru, mis on peenise puhul oluline</a>
                    <a href="https://mehele.ohtuleht.ee/893499/kommentaarid" class="comments">(100)</a>
                </span>
            </li>
            <li>
                <span class="date">18:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894074/kas-ma-teen-midagi-valesti-ehk-miks-naised-seksi-ajal-masturbeerivad">„Kas ma teen midagi valesti?“ ehk Miks naised seksi ajal masturbeerivad?</a>
                    <a href="https://mehele.ohtuleht.ee/894074/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
            <li>
                <span class="date">10:46</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894053/taielik-labikukkumine-ohulosse-ehitav-pruut-keeras-unistuste-pulma-kihva">TÄIELIK LÄBIKUKKUMINE: õhulosse ehitav pruut keeras unistuste pulma kihva</a>
                    <a href="https://mehele.ohtuleht.ee/894053/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">20:30</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894084/armastus-oli-ohtlik-haigus-mis-noudis-aadrilaskmist">Armastus oli ohtlik haigus, mis nõudis aadrilaskmist</a>
                    <a href="https://mehele.ohtuleht.ee/894084/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:13</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/894504/lugeja-kusib-miks-on-mul-kondoomi-armastamiseks-miljon-pohjust">LUGEJA KÜSIB: miks on mul kondoomi armastamiseks MILJON põhjust?</a>
                    <a href="https://mehele.ohtuleht.ee/894504/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-875406"></div>
<form action="/q/postcomment/875406" data-ajax="true" data-ajax-complete="postComment(875406)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData875406-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="875406">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894499/fotod-suure-jaanis-veeres-auto-jarve">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/wdgppc3v.nxq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894499/fotod-suure-jaanis-veeres-auto-jarve">FOTOD | Suure-Jaanis veeres auto järve</a>
                                    <a href="/894499/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894496/video-ja-galerii-vaata-kuidas-pakril-murske-kahjutuks-tehti">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/yynts0yd.auq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894496/video-ja-galerii-vaata-kuidas-pakril-murske-kahjutuks-tehti">VIDEO JA GALERII | Vaata, kuidas Pakril mürske kahjutuks tehti</a>
                                    <a href="/894496/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894482/tselluloositehase-eriplaneeringu-lopetamise-korraldus-valmib-lahinadalatel">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/ismqepsj.r04.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894482/tselluloositehase-eriplaneeringu-lopetamise-korraldus-valmib-lahinadalatel">Tselluloositehase eriplaneeringu lõpetamise korraldus valmib lähinädalatel</a>
                                    <a href="/894482/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894463/kindlustus-pakub-polenud-hoone-eest-vundamendiraha">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/3bmg0gfc.um5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894463/kindlustus-pakub-polenud-hoone-eest-vundamendiraha">Kindlustus pakub põlenud hoone eest vundamendiraha</a>
                                    <a href="/894463/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894452/ilmaprognoos-nadala-teine-pool-tuleb-sombune-kuid-soe">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/unsmdtrn.xoe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894452/ilmaprognoos-nadala-teine-pool-tuleb-sombune-kuid-soe">ILMAPROGNOOS: nädala teine pool tuleb sombune, kuid soe</a>
                                    <a href="/894452/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894446/saaremaal-karujarves-avastati-rohkelt-murkkemikaali">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/ub51ucsp.fsr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894446/saaremaal-karujarves-avastati-rohkelt-murkkemikaali">Saaremaal Karujärves avastati rohkelt mürkkemikaali</a>
                                    <a href="/894446/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/893883/alanud-nadal-kostitab-meid-monusa-sugisilmaga">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/27/tlwmnn41.vuo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/893883/alanud-nadal-kostitab-meid-monusa-sugisilmaga">Alanud nädal kostitab meid mõnusa sügisilmaga</a>
                                    <a href="/893883/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/893677/fotod-tuba-pilbasteks-meeletu-jouga-valk-raksatas-majja">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/25/eo04apsb.ame.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/893677/fotod-tuba-pilbasteks-meeletu-jouga-valk-raksatas-majja">FOTOD | TUBA PILBASTEKS: meeletu jõuga välk raksatas majja</a>
                                    <a href="/893677/kommentaarid" class="comments comments-zero">(66)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894409/video-ja-fotod-2aastane-indoneesia-poiss-suitsetab-paevas-40-sigaretti">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/iyfeba20.kfv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894409/video-ja-fotod-2aastane-indoneesia-poiss-suitsetab-paevas-40-sigaretti">VIDEO JA FOTOD | 2aastane Indoneesia poiss suitsetab päevas 40 sigaretti</a>
                                    <a href="/894409/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894364/roosi-maali-nelli-kalli-mooni-millised-on-populaarsemad-lehmanimed">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/29/x3rekvhp.cgx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894364/roosi-maali-nelli-kalli-mooni-millised-on-populaarsemad-lehmanimed">Roosi, Maali, Nelli, Kalli, Mooni - millised on populaarsemad lehmanimed?</a>
                                    <a href="/894364/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894323/video-theresa-may-naitas-oma-tantsuoskust">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/29/cei5xyxq.r34.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894323/video-theresa-may-naitas-oma-tantsuoskust">VIDEO | Theresa May näitas oma tantsuoskust</a>
                                    <a href="/894323/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894242/fotod-vandenouteoreetikud-melanial-on-kehadublant">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/29/i0qf4l3f.pqy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894242/fotod-vandenouteoreetikud-melanial-on-kehadublant">FOTOD | Vandenõuteoreetikud: Melanial on kehadublant</a>
                                    <a href="/894242/kommentaarid" class="comments comments-zero">(16)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894486/paadunud-pedofiil-elukas-sai-vanglast-vabaks">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/xdzc4ds0.d3f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894486/paadunud-pedofiil-elukas-sai-vanglast-vabaks">Paadunud pedofiil Elukas sai vanglast vabaks</a>
                                    <a href="/894486/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894455/fotod-sundmuskohalt-lasnamael-poleb-restoran-klondaik">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/xw1xdlnf.ufm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894455/fotod-sundmuskohalt-lasnamael-poleb-restoran-klondaik">FOTOD SÜNDMUSKOHALT | Lasnamäel põleb restoran Klondaik</a>
                                    <a href="/894455/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894435/jarvevana-teel-porkasid-autod-kokku">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/g5nfcwys.nr0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894435/jarvevana-teel-porkasid-autod-kokku">Järvevana teel põrkasid autod kokku</a>
                                    <a href="/894435/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894425/politsei-palub-abi-narkokuriteos-kahtlustatava-asukoha-valjaselgitamisel">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/4ssvwfcl.zdi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894425/politsei-palub-abi-narkokuriteos-kahtlustatava-asukoha-valjaselgitamisel">Politsei palub abi narkokuriteos kahtlustatava asukoha väljaselgitamisel</a>
                                    <a href="/894425/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894490/video-ja-fotod-mccaini-tutar-oli-isa-sarga-juures-lohutamatu">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/jcg1dzk0.fo5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894490/video-ja-fotod-mccaini-tutar-oli-isa-sarga-juures-lohutamatu">VIDEO JA FOTOD | McCaini tütar oli isa sarga juures lohutamatu</a>
                                    <a href="/894490/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894473/fotod-saksa-linna-ilmus-erdogani-kuldne-kuju">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/inoiwnyy.fei.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894473/fotod-saksa-linna-ilmus-erdogani-kuldne-kuju">FOTOD | Saksa linna ilmus Erdogani kuldne kuju</a>
                                    <a href="/894473/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894462/galerii-ikea-pood-avas-riias-huvilistele-uksed">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/aet4etoz.utn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894462/galerii-ikea-pood-avas-riias-huvilistele-uksed">GALERII | IKEA pood avas Riias huvilistele uksed</a>
                                    <a href="/894462/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/894430/fotod-macron-saabus-koos-abikaasaga-soome">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/30/nzrirv0b.2xk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/894430/fotod-macron-saabus-koos-abikaasaga-soome">FOTOD | Macron saabus koos abikaasaga Soome</a>
                                    <a href="/894430/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/894114/jargmine-peatus-naist-koheldakse-moslemiriigis-kataris-kui-kuningannat" style="color: black;"target="_blank">120. osa: Naist koheldakse moslemiriigis Kataris kui kuningannat!</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/492187338&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/833322/ol-arhiivist-peeter-selg-narkouimas-sojakoerad-tallinna-tanavail">
                            <img src="https://p.ocdn.ee/31/i/2017/10/11/m4tws2ng.t4r.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/833322/ol-arhiivist-peeter-selg-narkouimas-sojakoerad-tallinna-tanavail">ÕL ARHIIVIST | Peeter Selg: narkouimas sõjakoerad Tallinna tänavail</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/833322/kommentaarid" class="comment">(8)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/894311/tartu-ulikool-vallandas-raamatukogu-direktori">
                            <img src="https://p.ocdn.ee/31/i/2018/8/29/vv030tlq.iwn.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/894311/tartu-ulikool-vallandas-raamatukogu-direktori">Tartu ülikool vallandas raamatukogu direktori</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/894311/kommentaarid" class="comment">(54)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/894177/fotod-kunstiakadeemia-avamispidu-laks-taiesti-kaest-ara-pralletajaid-ohjeldas-mupo">
                            <img src="https://p.ocdn.ee/31/i/2018/8/28/uq2zywn3.h5h.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/894177/fotod-kunstiakadeemia-avamispidu-laks-taiesti-kaest-ara-pralletajaid-ohjeldas-mupo">FOTOD | Kunstiakadeemia avamispidu läks täiesti käest ära, pralletajaid ohjeldas mupo</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/894177/kommentaarid" class="comment">(43)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/894317/lugejakiri-kuhu-ma-peaksin-lapse-kinni-panema-et-temast-patt-ei-kasvaks">
                            <img src="https://p.ocdn.ee/31/i/2018/8/29/x5vkw2di.0ux.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/894317/lugejakiri-kuhu-ma-peaksin-lapse-kinni-panema-et-temast-patt-ei-kasvaks">LUGEJAKIRI: kuhu ma peaksin lapse kinni panema, et temast pätt ei kasvaks?</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/894317/kommentaarid" class="comment">(76)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/894376/marii-karell-mu-radarist-lahkumine-oli-ebaoiglane">
                            <img src="https://p.ocdn.ee/31/i/2018/8/29/vymjphcv.pfc.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/894376/marii-karell-mu-radarist-lahkumine-oli-ebaoiglane">Marii Karell: mu „Radarist“ lahkumine oli ebaõiglane</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/894376/kommentaarid" class="comment">(28)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/833322/ol-arhiivist-peeter-selg-narkouimas-sojakoerad-tallinna-tanavail" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/10/11/m4tws2ng.t4r.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://tervist24.ohtuleht.ee/596407/8-paha-harjumust-mis-rikuvad-ainevahetust" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2014/9/24/il02zt1g.lyo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/833322/ol-arhiivist-peeter-selg-narkouimas-sojakoerad-tallinna-tanavail">ÕL ARHIIVIST | Peeter Selg: narkouimas sõjakoerad Tallinna tänavail</a>
                    <a href="https://ohtuleht.ee/833322/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/596407/8-paha-harjumust-mis-rikuvad-ainevahetust">8 paha harjumust, mis rikuvad ainevahetust</a>
                    <a href="https://tervist24.ohtuleht.ee/596407/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://televeeb.ohtuleht.ee/894115/elu-voimalus-kandideeri-darja-saare-jareltulijaks-etv-peatoimetaja-kohale" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/28/vm41cmbr.mse.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/894113/video-ja-fotod-belfastis-lahvatas-leekidesse-hoone-milles-asub-primarki-kauplus" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/28/rtvuwmab.dnx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://televeeb.ohtuleht.ee/894115/elu-voimalus-kandideeri-darja-saare-jareltulijaks-etv-peatoimetaja-kohale">Elu võimalus! Kandideeri Darja Saare järeltulijaks ETV+ peatoimetaja kohale</a>
                    <a href="https://televeeb.ohtuleht.ee/894115/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/894113/video-ja-fotod-belfastis-lahvatas-leekidesse-hoone-milles-asub-primarki-kauplus">VIDEO JA FOTOD | Belfastis lahvatas leekidesse hoone, milles asub Primarki kauplus</a>
                    <a href="https://ohtuleht.ee/894113/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/8/30/kxmgxvi5.1mw.jpg" alt="" />
        </span>
        <a href="/894407/otse-sport-30-08-kanepi-naitab-usas-suureparast-tennist-sildaru-jahib-mm-tiitlit">OTSE | Sport 30.08: Kanepi näitab USAs suurepärast tennist, Sildaru jahib MM-tiitlit</a><br>
        <span class="date">14:16</span>&nbsp;<a href="/894407/kommentaarid" class="comments">(4)</a>
    </li>
        <li class="cfx">
            <span class="date">14:13</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/894504/lugeja-kusib-miks-on-mul-kondoomi-armastamiseks-miljon-pohjust">LUGEJA KÜSIB: miks on mul kondoomi armastamiseks MILJON põhjust?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/894504/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:08</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/894502/naiste-vestlussaade-reisisaade-ja-krimisarjad-vaata-mida-ponevat-toob-sugis-etv-kavasse">Naiste vestlussaade, reisisaade ja krimisarjad: vaata, mida põnevat toob sügis ETV+ kavasse</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/894502/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:07</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/894501/tiimikaaslane-vordles-end-tanakuga-loodetavasti-ei-kulu-minul-kuut-aastat-et-sellisele-tasemele-tousta">Tiimikaaslane võrdles end Tänakuga: loodetavasti ei kulu minul kuut aastat, et sellisele tasemele tõusta</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/894501/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:04</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894500/marko-reikop-lauri-leesist-ta-opetab-neid-kes-oppida-ei-taha">Marko Reikop Lauri Leesist: ta õpetab neid, kes õppida ei taha</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894500/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894192/puuduta-mind-41-saade-errol-varese-ja-marek-laimetsaga-kalevipoegade-radadel">„Puuduta mind!“ 41. saade | Errol Varese ja Marek Laimetsaga Kalevipoegade radadel</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894192/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894499/fotod-suure-jaanis-veeres-auto-jarve">FOTOD | Suure-Jaanis veeres auto järve</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894499/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:49</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/894457/marii-karelli-molemad-abikaasad-kannavad-nime-siim-aga-vahemalt-pole-tema-lapse-isa-siim">Marii Karelli mõlemad abikaasad kannavad nime Siim, aga vähemalt pole tema lapse isa Siim</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/894457/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:48</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894496/video-ja-galerii-vaata-kuidas-pakril-murske-kahjutuks-tehti">VIDEO JA GALERII | Vaata, kuidas Pakril mürske kahjutuks tehti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894496/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:46</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894490/video-ja-fotod-mccaini-tutar-oli-isa-sarga-juures-lohutamatu">VIDEO JA FOTOD | McCaini tütar oli isa sarga juures lohutamatu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894490/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894494/vahk-murdis-vene-sinatraks-tituleeritud-jossif-kobzoni">Vähk murdis vene Sinatraks tituleeritud Jossif Kobzoni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894494/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:36</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/894478/alkohol-tapab-miljoneid-vaata-mis-riigid-juhivad-alkoholisurmade-edetabelit">ALKOHOL TAPAB MILJONEID. Vaata, mis riigid juhivad alkoholisurmade edetabelit </a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/894478/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:34</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894491/piltilus-playboy-modell-leiti-surnuks-kagistatuna">Piltilus Playboy modell leiti surnuks kägistatuna</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894491/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/893957/ol-videointervjuu-noortebandi-poolfinalist-wicked-buzz-bandi-voib-ka-niisama-pulli-parast-teha">ÕL VIDEOINTERVJUU | Noortebändi poolfinalist Wicked Buzz: bändi võib ka niisama, pulli pärast teha</a>&nbsp;
                <a href="https://www.ohtuleht.ee/893957/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:11</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894486/paadunud-pedofiil-elukas-sai-vanglast-vabaks">Paadunud pedofiil Elukas sai vanglast vabaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894486/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/894485/fotod-kelly-sildaru-imelised-ohulennud-mmi-treeningul">FOTOD | Kelly Sildaru imelised õhulennud MMi treeningul</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/894485/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:53</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894482/tselluloositehase-eriplaneeringu-lopetamise-korraldus-valmib-lahinadalatel">Tselluloositehase eriplaneeringu lõpetamise korraldus valmib lähinädalatel</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894482/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:52</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894481/ivi-eenmaa-on-piinlik-ja-valus-et-noortega-ei-tegeleta">Ivi Eenmaa | On piinlik ja valus, et noortega ei tegeleta</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894481/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:46</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894473/fotod-saksa-linna-ilmus-erdogani-kuldne-kuju">FOTOD | Saksa linna ilmus Erdogani kuldne kuju</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894473/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894377/eheduse-tipp-kerese-balleti-jaoks-salvestati-malenuppude-sahinat">EHEDUSE TIPP: Kerese balleti jaoks salvestati malenuppude sahinat</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894377/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/10/11/m4tws2ng.t4r.jpg" alt="" />
        </span>
        <a href="/833322/ol-arhiivist-peeter-selg-narkouimas-sojakoerad-tallinna-tanavail">ÕL ARHIIVIST | Peeter Selg: narkouimas sõjakoerad Tallinna tänavail</a><br>
        <span class="date">17:29</span>&nbsp;<a href="/833322/kommentaarid" class="comments">(8)</a>
    </li>
        <li class="cfx">
            <span class="date">15:21</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/893947/tv3-video-lauljatar-getter-jaani-avaldab-miks-nad-ott-sanderiga-veel-abiellunud-ei-ole">TV3 VIDEO | Lauljatar Getter Jaani avaldab, miks nad Ott-Sanderiga veel abiellunud ei ole!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/893947/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894311/tartu-ulikool-vallandas-raamatukogu-direktori">Tartu ülikool vallandas raamatukogu direktori</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894311/kommentaarid" class="comments">(54)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894177/fotod-kunstiakadeemia-avamispidu-laks-taiesti-kaest-ara-pralletajaid-ohjeldas-mupo">FOTOD | Kunstiakadeemia avamispidu läks täiesti käest ära, pralletajaid ohjeldas mupo</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894177/kommentaarid" class="comments">(43)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:41</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894317/lugejakiri-kuhu-ma-peaksin-lapse-kinni-panema-et-temast-patt-ei-kasvaks">LUGEJAKIRI: kuhu ma peaksin lapse kinni panema, et temast pätt ei kasvaks?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894317/kommentaarid" class="comments">(76)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:42</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/893928/fotouudis-kas-vaidetavalt-alkoholiga-lopparve-teinud-andrus-varnik-nautis-viina-otse-pudelist">FOTOUUDIS | Kas väidetavalt alkoholiga lõpparve teinud Andrus Värnik nautis viina otse pudelist?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/893928/kommentaarid" class="comments">(101)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894376/marii-karell-mu-radarist-lahkumine-oli-ebaoiglane">Marii Karell: mu „Radarist“ lahkumine oli ebaõiglane</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894376/kommentaarid" class="comments">(28)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:47</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/894032/naabrist-parema-kargpere-ardo-selgitab-miks-nad-korterist-loobuvad">„Naabrist parema” kärgpere Ardo selgitab, miks nad korterist loobuvad</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/894032/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:41</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/894066/valjakul-maratsenud-halepit-ootab-kopsakas-trahv">Väljakul märatsenud Halepit ootab kopsakas trahv</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/894066/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:59</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894100/pulmapildid-naabrist-parema-jana-ohkab-see-oli-taiuslik-pulmapidu">PULMAPILDID | „Naabrist parema” Jana õhkab: see oli täiuslik pulmapidu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894100/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:04</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/893924/50-nippi-sugis-koputab-aknale-noid-alisa-opetab-tegema-vampiirimeiki">50 NIPPI | Sügis koputab aknale, nõid Alisa õpetab tegema vampiirimeiki</a>&nbsp;
                <a href="https://www.ohtuleht.ee/893924/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:30</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/894074/kas-ma-teen-midagi-valesti-ehk-miks-naised-seksi-ajal-masturbeerivad">„Kas ma teen midagi valesti?“ ehk Miks naised seksi ajal masturbeerivad?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/894074/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:12</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/894060/rumeenia-meedia-kirub-alusetult-kaia-kanepit-ta-on-ulbe">Rumeenia meedia kirub alusetult Kaia Kanepit: ta on ülbe!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/894060/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/819266/sunnipaevagalerii-palju-onne-tonu-kaljuste">SÜNNIPÄEVAGALERII | Palju õnne, Tõnu Kaljuste!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/819266/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/893461/kus-peatub-president-narvas-petliku-valimusega-korralikus-kohas-kus-puudub-kahjuks-baarikapp">Kus peatub president Narvas? Petliku välimusega korralikus kohas, kus puudub kahjuks baarikapp</a>&nbsp;
                <a href="https://www.ohtuleht.ee/893461/kommentaarid" class="comments">(55)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:36</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/894109/rahulolematu-ogier-esitas-m-spordile-ultimaatumi">Rahulolematu Ogier esitas M-Spordile ultimaatumi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/894109/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894340/minister-eksib-ohtuleht-toestas-et-kadri-simsoni-elukaaslase-viiner-ei-maitsegi-hasti">MINISTER EKSIB: Õhtuleht tõestas, et Kadri Simsoni elukaaslase viiner ei maitsegi hästi </a>&nbsp;
                <a href="https://www.ohtuleht.ee/894340/kommentaarid" class="comments">(61)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/893784/paevahoroskoop-teisipaev-28-august">PÄEVAHOROSKOOP: teisipäev, 28. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/893784/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:33</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/894049/lugeja-eneserahuldamine-teeb-inimese-haigeks">LUGEJA: „Eneserahuldamine teeb inimese haigeks!“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/894049/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/893785/paevahoroskoop-kolmapaev-29-august">PÄEVAHOROSKOOP: kolmapäev, 29. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/893785/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/894455/fotod-sundmuskohalt-lasnamael-poleb-restoran-klondaik" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/30/xw1xdlnf.ufm.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/894462/galerii-ikea-pood-avas-riias-huvilistele-uksed" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/30/aet4etoz.utn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/894455/fotod-sundmuskohalt-lasnamael-poleb-restoran-klondaik">FOTOD SÜNDMUSKOHALT | Lasnamäel põleb restoran Klondaik</a>
                    <a href="https://ohtuleht.ee/894455/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/894462/galerii-ikea-pood-avas-riias-huvilistele-uksed">GALERII | IKEA pood avas Riias huvilistele uksed</a>
                    <a href="https://ohtuleht.ee/894462/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/894416/galerii-noortebandi-seminaripaeval-esinesid-nimekad-tegelased" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/30/eiu01ow0.gmt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/894496/video-ja-galerii-vaata-kuidas-pakril-murske-kahjutuks-tehti" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/30/yynts0yd.auq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/894416/galerii-noortebandi-seminaripaeval-esinesid-nimekad-tegelased">GALERII | Noortebändi seminaripäeval esinesid nimekad tegelased</a>
                    <a href="https://ohtuleht.ee/894416/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/894496/video-ja-galerii-vaata-kuidas-pakril-murske-kahjutuks-tehti">VIDEO JA GALERII | Vaata, kuidas Pakril mürske kahjutuks tehti</a>
                    <a href="https://ohtuleht.ee/894496/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/894276/malumang-palju-onne-laura-poldvere">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/8/29/sveyqkhp.mgh.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/894276/malumang-palju-onne-laura-poldvere">M&#196;LUM&#196;NG | Palju &#245;nne, Laura P&#245;ldvere! </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    17°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 30.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-10_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 30.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-10_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 31.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 1.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Tsirkus. Kuulutatakse välja järgmine etteaste: "Fenomenaalse mäluga poiss. Suudab kõik meelde jätta! Sealt ta tuleb!" <br />Rahvas aplodeerib ja areenile jookseb prillidega poisike. Konferansjee jätkab: <br />"Ja nüüd pissib see imelaps täis kõik esimeses reas istujad!" <br />Esireas istujatest osa tõuseb ja astub vahekäiku, suurem osa aga läheb tahapoole ja võtab sisse uue koha. Konferansjee jätkab: <br />"Kuhu nüüd, kuhu nüüd? Mis lubatud, see saab ka tehtud? Ma ju ütlesin teile, et sel poisil on fantastiline mälu!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    

    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left" style="width:180px!important">
				<div class="footer-logo"></div>
				&copy; <b>AS Õhtuleht Kirjastus</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a target="_blank" href="https://www.ohtulehtkirjastus.ee/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a target="_blank" href="https://www.ohtulehtkirjastus.ee/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=YRTnujTXuED4wOpLYLX_9mUlN037f1KxeQfbLH7TWzo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI11&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'LUGEJA K&#220;SIB: miks on mul kondoomi armastamiseks MILJON p&#245;hjust?';
        var datePublished = '30.08.2018 14:13:56';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=875406" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Vidrik Võsoberg';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    //Criteo.events.push(function () {
                    //    Criteo.DisplayAcceptableAdIfAdblocked({
                    //        "zoneid": zoneid,                    //        "containerid": crtad,                    //        "overrideZoneFloor": false
                    //    });
                    //});
                } else {
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
