<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://mehele.ohtuleht.ee/904760/aitab-masendumisest-5-nippi-enesehinnangu-tostmiseks" class="next-head"/><link rel="shortcut icon" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">AITAB MASENDUMISEST: 5 nippi enesehinnangu tõstmiseks | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kui oled iseenda kõige kurjem kriitik ning piinled sageli eneses kahtlemise mõtete käes, siis tee endale teene ja loe &lt;a href=&quot;https://www.gq-magazine.co.uk/article/five-tips-for-boosting-your-self-esteem&quot; target=&quot;_blank&quot;&gt;GQ &lt;/a&gt;soovitusi." class="next-head"/><meta property="og:title" content="AITAB MASENDUMISEST: 5 nippi enesehinnangu tõstmiseks | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://mehele.ohtuleht.ee/904760/aitab-masendumisest-5-nippi-enesehinnangu-tostmiseks" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/11/1/uzijfm1i.oon.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kui oled iseenda kõige kurjem kriitik ning piinled sageli eneses kahtlemise mõtete käes, siis tee endale teene ja loe &lt;a href=&quot;https://www.gq-magazine.co.uk/article/five-tips-for-boosting-your-self-esteem&quot; target=&quot;_blank&quot;&gt;GQ &lt;/a&gt;soovitusi." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2018-11-1" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kasulik" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/11/1/uzijfm1i.oon.jpg" class="next-head"/><link rel="preload" href="/_next/static/Tyh_WT9~dNciGFUGulMJ_/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Tyh_WT9~dNciGFUGulMJ_/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Tyh_WT9~dNciGFUGulMJ_/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9d7d9e5925bf9405297b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b0342b29915a09d76b9c.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.507d1cc16a258ec344ee.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-ca5c362c4ea2e60d1c37.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.9b50902c.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.8b7a6e00.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper mehele" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tehnika">Tehnika</a></li><li><a class="" href="/suhted">Suhted</a></li><li><a class="" href="/mangudeoo">Mängude öö</a></li><li><a class="" href="/hobi">Hobi</a></li><li><a class="" href="/militaar">Militaar</a></li><li><a class="" href="/kasulik">Kasulik</a></li><li><a class="" href="/reis">Reis</a></li><li><a class="" href="/stiilispikker">Stiilispikker</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/raha">Raha</a></li></ul></nav><nav class="page-header--links"><ul><li><a class="" href="/abi/tellimine">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">RADARI ALL</div><nav class="page-subheader--highlight-links"><ul><li><a href="/militaar">Sõda ja rahu</a></li><li><a href="/tehnika">Masinate maailmas</a></li><li><a href="/suhted">Seks, poks ja murumängud</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=904760" class="hidden" width="1" height="1" alt="article-main-picture-AITAB MASENDUMISEST: 5 nippi enesehinnangu tõstmiseks"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/kasulik">Kasulik</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>AITAB MASENDUMISEST: 5 nippi enesehinnangu tõstmiseks<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Vidrik Võsoberg</span><span>, </span> täna, 18:30</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/uzijfm1i.oon.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/uzijfm1i.oon.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/uzijfm1i.oon.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/uzijfm1i.oon.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/54/i/2018/11/1/uzijfm1i.oon.jpg"/><img class="article-image" src="https://p.ocdn.ee/54/i/2018/11/1/uzijfm1i.oon.jpg" alt="AITAB MASENDUMISEST: 5 nippi enesehinnangu tõstmiseks"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author"></span></div><div class="article-main--content article-main--excerpt formatted--content">Kui oled iseenda kõige kurjem kriitik ning piinled sageli eneses kahtlemise mõtete käes, siis tee endale teene ja loe <a href="https://www.gq-magazine.co.uk/article/five-tips-for-boosting-your-self-esteem" target="_blank">GQ </a>soovitusi.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Elu võib tänapäeval tunduda nagu üks pidev tsirkusetrikk. Meid pommitatakse sotsiaalmeedias, televisioonis ja ajakirjades igapäevaselt ebareaalsete kujutistega ning me võime tunda end laviini alla mattuvana, kuna ei ole ise realiseerinud oma elu täit potentsiaali. Natuke sellist tunnet on normaalne, aga kui sind püsivalt takistab eneses kahtlemine, siis ei saa seda ajada ühe „kehva päeva“ kaela, mis meid kõiki aeg-ajalt külastab. Madal enesehinnang takistabki sul saavutamast oma täit potentsiaali ning on ühtlasi kurnav ja masendav. &nbsp;&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Mõiste „enesehinnang“ viitab sellele, millisena ja kuidas me end tajume. Enesehinnang on üleüldine arvamus, mis meil enda kohta on, ja see, kuidas me end inimesena väärtustame. Madal enesehinnang põhineb negatiivsusel: mind ei armastata, olen kasutu, olen väärtusetu. Muidugi on meil kõigil iseenda kohta erinevaid arvamusi, aga see näitab madalat enesehinnangut, kui sa üleüldiselt tunned end ebaadekvaatse või alaväärtuslikuna; kui sa tunned, et sul pole väärtust, õigust elu pakutavatele rõõmudele; kui tunned, et oled soovimatu.</p></div><div class="article-main--content formatted--content
    "><p>Madal enesehinnang tekib sageli nende uskumuste pärast, mis sul enda kohta on ja mida sa pead faktiks – aga mis tegelikult on vaid mõtted. Need uskumused ja mõtted põhinevad elus kogetul ja sõnumitel, mida need kogemused on andnud sulle selle isiksuse kohta, kes sa oled.</p></div><div class="article-main--content formatted--content
    "><p>Madala enesehinnangu põhjustajaks on pigem mõtteprotsess kui faktid. Nii on oluline koguda kokku enda kohta hoitavad negatiivsed mõtted ja hakata otsima tõestusmaterjali selle kohta, et tõde on hoopis vastupidine. Näiteks: kui sa usud, et sind ei armastata, siis ei ole mõtet otsida tõestust selle kohta, et nii ongi, vaid hoopis selle kohta, et nii pole. Kui sa küsid endalt „kes mind armastab?“, siis saad vastata: ema, isa, sõbrad, perekond, elukaaslane jne. Negatiivse mõtte uskumine muutub raskeks, kui sul on vastupidist näitav tõestusmaterjal.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Kui sa kannatad madala enesehinnangu käes, siis siin on viis nippi sellest ülesaamiseks.</p></div><div class="article-main--content formatted--content
    "><p><strong>1. Uuri oma mõtteid</strong></p></div><div class="article-main--content formatted--content
    "><p>Oled sa sellest teadlik, mida sa mõtled? Mõtted loovad tundeid, niisiis on võtmesõnaks ettevaatlik mõtlemine oma mõtete üle. Positiivsed mõtted tekitavad positiivseid tundeid.</p></div><div class="article-main--content formatted--content
    "><p><strong>2. Ole enda vastu lahke</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Ütle endale lahkeid ja armastavaid asju, selliseid, mida tahaksid öelda neile, keda armastad. Kujutle, et su parim sõber seisab su kõrval ja räägib sinust kui inimesest – kindlasti tahaks ta öelda midagi sellist nagu „Sa oled lõbus, heatahtlik ja tähelepanelik“. Kui hakkad vaatama end sõbra vaatenurgast, siis võib sind lausa üllatada, kui äge inimene sa tegelikult oled.</p></div><div class="article-main--content formatted--content
    "><p><strong>3. Võrdlemine on rõõmu varas</strong></p></div><div class="article-main--content formatted--content
    "><p>Oled unikaalne ja ideaalne just sellisena, nagu sa oled. Enda teistega võrdlemine on ajaraiskamine. Pea meeles, et kellegi teise ilu ei tähenda sinu ilu puudumist.</p></div><div class="article-main--content formatted--content
    "><p><strong>4. Parema enesetunde võti on tänulikkus</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Kui sul on masendus, siis mõtle kõigile imelistele asjadele su elus ja kõigele, mida oled saavutanud: üsna pea adud, et oled päris eriline. Pole võimalik olla korraga tänulik ja masenduses.</p></div><div class="article-main--content formatted--content
    "><p><strong>5. Ideaali pole olemas</strong></p></div><div class="article-main--content formatted--content
    "><p>Piisavalt hea on tõesti piisavalt hea küll.</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/enesehinnang">enesehinnang</a></li><li><a href="/teemalehed/masendus">masendus</a></li><li><a href="/teemalehed/negatiivsed-motted">negatiivsed mõtted</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="904760-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/900935/kuidas-toetavad-keha-ning-immuunsust-raud-ja-magneesium" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/8/lwsuvu1f.xoo.jpg" alt="Kuidas toetavad keha ning immuunsust raud ja magneesium?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/900935/kuidas-toetavad-keha-ning-immuunsust-raud-ja-magneesium" class="sth-list--title styled-link__type-1">Kuidas toetavad keha ning immuunsust raud ja magneesium?</a> </div><div class="sth-list--info"> 30. oktoober 2018, 16:25</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/904269/spordipesu-voi-toopesu-selles-on-kusimus" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/29/ewvpdzti.kqf.jpg" alt="Spordipesu või tööpesu – selles on küsimus!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/904269/spordipesu-voi-toopesu-selles-on-kusimus" class="sth-list--title styled-link__type-1">Spordipesu või tööpesu – selles on küsimus!</a> </div><div class="sth-list--info"> 30. oktoober 2018, 09:16</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/903444/kuidas-jaada-sugisvihmade-kiuste-kuivaks-ja-puhtaks-eestlaste-loodud-vahend-tuleb-appi" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/24/lokzqvfg.4rd.jpg" alt="Kuidas jääda sügisvihmade kiuste kuivaks ja puhtaks? Eestlaste loodud vahend tuleb appi!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/903444/kuidas-jaada-sugisvihmade-kiuste-kuivaks-ja-puhtaks-eestlaste-loodud-vahend-tuleb-appi" class="sth-list--title styled-link__type-1">Kuidas jääda sügisvihmade kiuste kuivaks ja puhtaks? Eestlaste loodud vahend tuleb appi!</a> </div><div class="sth-list--info"> 25. oktoober 2018, 14:13</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/902487/uudset-noorendamise-meetodit-proovinud-naine-mu-sobrannad-arvavad-et-kaisin-iluoperatsioonil" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/17/3gtcwu3s.ief.jpg" alt="Uudset noorendamise meetodit proovinud naine: mu sõbrannad arvavad, et käisin iluoperatsioonil!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/902487/uudset-noorendamise-meetodit-proovinud-naine-mu-sobrannad-arvavad-et-kaisin-iluoperatsioonil" class="sth-list--title styled-link__type-1">Uudset noorendamise meetodit proovinud naine: mu sõbrannad arvavad, et käisin iluoperatsioonil!</a> </div><div class="sth-list--info"> 22. oktoober 2018, 14:11</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/902118/veatu-ja-saravvalge-naeratus-kasulikud-iluprotseduurid-hambakliinikus" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/18/bl0jmcpb.5ld.jpg" alt="Veatu ja säravvalge naeratus – kasulikud iluprotseduurid hambakliinikus"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/902118/veatu-ja-saravvalge-naeratus-kasulikud-iluprotseduurid-hambakliinikus" class="sth-list--title styled-link__type-1">Veatu ja säravvalge naeratus – kasulikud iluprotseduurid hambakliinikus</a> </div><div class="sth-list--info"> 24. oktoober 2018, 11:45</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:levi@ohtulehtkirjastus.ee" class="styled-link">levi@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtMehele" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a href="abi/tellimine">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Tyh_WT9~dNciGFUGulMJ_/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Tyh_WT9~dNciGFUGulMJ_/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/Tyh_WT9~dNciGFUGulMJ_/pages/_error.js"></script><script src="/_next/static/runtime/webpack-9d7d9e5925bf9405297b.js" async=""></script><script src="/_next/static/chunks/commons.b0342b29915a09d76b9c.js" async=""></script><script src="/_next/static/chunks/styles.507d1cc16a258ec344ee.js" async=""></script><script src="/_next/static/runtime/main-ca5c362c4ea2e60d1c37.js" async=""></script></body></html>