<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://mehele.ohtuleht.ee/913596/lustikummut-valmis-kuidas-teler-aastavahetuse-saadeteks-ette-valmistada" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">LUSTIKUMMUT VALMIS: kuidas teler aastavahetuse saadeteks ette valmistada? | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Paljudes kodudes on muutunud tavaks igal aastavahetusel teleri ette koguneda ning sealtkaudu erinevate telekanalite aastavahetusprogrammi nautida. Seetõttu tasub enne uue aasta saabumist kodune teler üle vaadata, et sealt tulev pilt oleks parima võimaliku kvaliteediga. Samsung Eesti tootekoolitaja German Baranov toob välja olulisemad soovitused, kuidas koduteler aastavahetuseks ette valmistada." class="next-head"/><meta property="og:title" content="LUSTIKUMMUT VALMIS: kuidas teler aastavahetuse saadeteks ette valmistada? | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://mehele.ohtuleht.ee/913596/lustikummut-valmis-kuidas-teler-aastavahetuse-saadeteks-ette-valmistada" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/12/31/52xw0o0y.eih.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Paljudes kodudes on muutunud tavaks igal aastavahetusel teleri ette koguneda ning sealtkaudu erinevate telekanalite aastavahetusprogrammi nautida. Seetõttu tasub enne uue aasta saabumist kodune teler üle vaadata, et sealt tulev pilt oleks parima võimaliku kvaliteediga. Samsung Eesti tootekoolitaja German Baranov toob välja olulisemad soovitused, kuidas koduteler aastavahetuseks ette valmistada." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2018-12-31" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Tehnika" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/12/31/52xw0o0y.eih.jpg" class="next-head"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.661b38273637b3f1d750.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-18e42184d0cd39381b31.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.026fe451.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cec8a50d.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper mehele" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tehnika">Tehnika</a></li><li><a class="" href="/suhted">Suhted</a></li><li><a class="" href="/mangudeoo">Mängude öö</a></li><li><a class="" href="/hobi">Hobi</a></li><li><a class="" href="/militaar">Militaar</a></li><li><a class="" href="/kasulik">Kasulik</a></li><li><a class="" href="/reis">Reis</a></li><li><a class="" href="/stiilispikker">Stiilispikker</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/raha">Raha</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">RADARI ALL</div><nav class="page-subheader--highlight-links"><ul><li><a href="/militaar">Sõda ja rahu</a></li><li><a href="/tehnika">Masinate maailmas</a></li><li><a href="/suhted">Seks, poks ja murumängud</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=913596" class="hidden" width="1" height="1" alt="article-main-picture-LUSTIKUMMUT VALMIS: kuidas teler aastavahetuse saadeteks ette valmistada?"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/tehnika">Tehnika</a></div><div class="article-main--title"><div class="article-main--update"><p>... ja kui kaugel peaks pildikastist istuma, et mitte näha saatejuhi ninakarvu?</p></div><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>LUSTIKUMMUT VALMIS: kuidas teler aastavahetuse saadeteks ette valmistada?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Vidrik Võsoberg</span><span>, </span> täna, 15:22</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/52xw0o0y.eih.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/52xw0o0y.eih.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/52xw0o0y.eih.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2018/12/31/52xw0o0y.eih.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2018/12/31/52xw0o0y.eih.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2018/12/31/52xw0o0y.eih.jpg" alt="LUSTIKUMMUT VALMIS: kuidas teler aastavahetuse saadeteks ette valmistada?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author">PantherMedia/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Paljudes kodudes on muutunud tavaks igal aastavahetusel teleri ette koguneda ning sealtkaudu erinevate telekanalite aastavahetusprogrammi nautida. Seetõttu tasub enne uue aasta saabumist kodune teler üle vaadata, et sealt tulev pilt oleks parima võimaliku kvaliteediga. Samsung Eesti tootekoolitaja German Baranov toob välja olulisemad soovitused, kuidas koduteler aastavahetuseks ette valmistada.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Kas HD kanalid on juba olemas?</strong></p></div><div class="article-main--content formatted--content
    "><p>„Mida detailsem on pilt teleril, seda paremini on sisu ekraanilt näha. Eesti telekanalid on tänaseks edastamisstandardiks valinud HD-kvaliteedi, millest allapoole jääv pilt on juba suhteliselt udune. Seetõttu tasub uurida, kas teleteenuse pakkuja valikus leidub ka Full HD pildiga kanaleid. Mõnel juhul võivad need olla peidetud kanalinimekirja lõppu, kuid kui neid seal pole, siis tasub kaaluda nende tellimist, et aastavahetussaateid parima kvaliteediga nautida,” selgitas Baranov.</p></div><div class="article-main--content formatted--content
    "><p>Pildi teravuse tajumine sõltub ka teleri suurusest. Mida suurem on teler, seda paremini on näha, kui kanali edastusresolutsioon ei ole eriti kõrge. Eestlaste seas on viimasel ajal aina populaarsemad just suuremad telerid, enim ostetakse 65-tolliseid. Kui terava pildi isu on eriti suur, siis võib mõelda lausa 8K teleri peale: pilt on 16 korda teravam ja seeläbi tuntavalt tõetruum kui Full HD teleri oma.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kas teler on õigel kaugusel?</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Telerivaatamise juures tasub meeles pidada, et erineva suurusega ekraane tasub vaadata erinevalt kauguselt. Lihtne reegel on, et mida suurem on ekraan, seda kaugemal peaks sellest istuma.</p></div><div class="article-main--content formatted--content
    "><p>„40-tollisest telerist tuleks istuda kahe meetri kaugusel, 55-tollisest kolme meetri ja 65-tollisest üle kolme meetri kaugusel,” rääkis Baranov. „Vastasel korral on kõik uudistelugeja ninakarvad näha ja see ei ole meeldiv.”</p></div><div class="article-main--content formatted--content
    "><p><strong>Kas pildisätted on paigas?</strong></p></div><div class="article-main--content formatted--content
    "><p>Lisaks resolutsioonile ja istumiskaugusele tasub üle vaadata ka teleri sätted. Võib tunduda iseenesestmõistetav, kuid vaatamiskogemuse juures sõltub palju inimese isiklikest eelistustest. Seega tasub vaadata, milliseid lahendusi seade pakub ning valida endale sobivaim.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>„Näiteks tasub üles leida sätted, mis on mõeldud filmide või sarjade vaatamiseks. Sel juhul on pilt üldiselt kontrastsem ning erinevaid huumorisaateid ja sketše on sel juhul parem vaadata. Siiski on need sätted enamasti sobivamad hämaras ruumis teleri vaatamiseks. Kui toas on palju valgust, siis võib eelistada „Standard” või „Natural” tüüpi funktsioone,” rääkis Baranov. „Kuigi uued telerid suudavad edastada kogu värviruumi sajaprotsendiliselt ning isegi mustad toonid on iga valgusega vaadates tõetruud ja sügavad, võib ümbritsev valgus vaatamiskogemusele mõjuda ning seetõttu tasub katsetada, milline seadistus igale inimesele personaalselt sobib.”</p></div><div class="article-main--content formatted--content
    "><p><strong>Kas helisätted on paigas?</strong></p></div><div class="article-main--content formatted--content
    "><p>Heli paika timmimiseks tasub uurida audioseadeid. Lisakõlarite ja kodukinosüsteemide puhul tuleks üle vaadata, et need oleksid asetatud ümber istumiskoha, et audiokogemus oleks parim.</p></div><div class="article-main--content formatted--content
    "><p>Samuti tuleks kontrollida helisätteid telerist endast. Kui lisakõlareid seadme külge ühendatud ei ole, siis võib päris palju ära teha ka teleri sisseehitatud lahendustega, mis heli vastavalt kasutaja soovidele muudavad. Aastavahetuse programmi vaatamiseks sobivad ilmselt paremini funktsioonid, mis rikastavad heli madalamate sageduste ehk bassiga.</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="913596-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/910923/viis-kuidas-saada-nahk-ilma-skalpelli-ja-botoksita-nooremaks" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/20/d3fjhor0.a3d.jpg" alt="Viis, kuidas saada nahk ilma skalpelli ja botoksita nooremaks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/910923/viis-kuidas-saada-nahk-ilma-skalpelli-ja-botoksita-nooremaks" class="sth-list--title styled-link__type-1">Viis, kuidas saada nahk ilma skalpelli ja botoksita nooremaks!</a> </div><div class="sth-list--info"> 18. detsember 2018, 13:47</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/912366/eesti-leivatoostus-toi-turule-uue-hitt-toote" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/20/3wzfrgfb.klb.jpg" alt="Eesti Leivatööstus tõi turule uue hitt-toote!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/912366/eesti-leivatoostus-toi-turule-uue-hitt-toote" class="sth-list--title styled-link__type-1">Eesti Leivatööstus tõi turule uue hitt-toote!</a> </div><div class="sth-list--info"> 20. detsember 2018, 15:27</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/911854/kilpnaarme-probleemidele-viitavaid-sumptomeid-voidakse-normaalsuseks-pidada" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/17/wrkscp3k.ypl.jpg" alt="Kilpnäärme probleemidele viitavaid sümptomeid võidakse normaalsuseks pidada"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/911854/kilpnaarme-probleemidele-viitavaid-sumptomeid-voidakse-normaalsuseks-pidada" class="sth-list--title styled-link__type-1">Kilpnäärme probleemidele viitavaid sümptomeid võidakse normaalsuseks pidada</a> </div><div class="sth-list--info"> 17. detsember 2018, 15:48</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://nipiraamat.ohtuleht.ee/911869/joulukingitused-igas-vanuseklassis-mudilastele" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/17/hvol1yjo.521.jpg" alt="Jõulukingitused igas vanuseklassis mudilastele"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://nipiraamat.ohtuleht.ee/911869/joulukingitused-igas-vanuseklassis-mudilastele" class="sth-list--title styled-link__type-1">Jõulukingitused igas vanuseklassis mudilastele</a> </div><div class="sth-list--info"> 19. detsember 2018, 09:35</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/911809/juuksed-langevad-valja-tihenda-oma-kiharaid-koigest-kuu-jooksul" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/17/3yrgbjsz.upo.jpg" alt="Juuksed langevad välja? Tihenda oma kiharaid kõigest kuu jooksul!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/911809/juuksed-langevad-valja-tihenda-oma-kiharaid-koigest-kuu-jooksul" class="sth-list--title styled-link__type-1">Juuksed langevad välja? Tihenda oma kiharaid kõigest kuu jooksul!</a> </div><div class="sth-list--info"> 18. detsember 2018, 13:48</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtMehele" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_error.js"></script><script src="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" async=""></script><script src="/_next/static/chunks/commons.661b38273637b3f1d750.js" async=""></script><script src="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" async=""></script><script src="/_next/static/runtime/main-18e42184d0cd39381b31.js" async=""></script></body></html>