<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://mehele.ohtuleht.ee/943333/6-soovitust-ere-kevadpaike-on-liikluses-korgendatud-oht" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">6 SOOVITUST: ere kevadpäike on liikluses kõrgendatud oht! | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Ere kevadpäike annab märku üha pikenevatest päevadest ning teeb inimesed julgemaks ka liikluses. Märtsi algus on aastate lõikes olnud õnnetusjuhtumirohke ning tõenäoliselt võib mitmete avariide „kaasosaliseks“ pidada pimestavat kevadpäikest.&amp;nbsp;Gjensidige kindlustus pani kirja lihtsad, kuid meeldetuletavad nõuanded, kuidas hoolimata üha eredamast päikesest ja heitlikest ilmaoludest liiklemine turvalisemaks muuta." class="next-head"/><meta property="og:title" content="6 SOOVITUST: ere kevadpäike on liikluses kõrgendatud oht! | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://mehele.ohtuleht.ee/943333/6-soovitust-ere-kevadpaike-on-liikluses-korgendatud-oht" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/2/28/2u3cyc5w.ktk.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Ere kevadpäike annab märku üha pikenevatest päevadest ning teeb inimesed julgemaks ka liikluses. Märtsi algus on aastate lõikes olnud õnnetusjuhtumirohke ning tõenäoliselt võib mitmete avariide „kaasosaliseks“ pidada pimestavat kevadpäikest.&amp;nbsp;Gjensidige kindlustus pani kirja lihtsad, kuid meeldetuletavad nõuanded, kuidas hoolimata üha eredamast päikesest ja heitlikest ilmaoludest liiklemine turvalisemaks muuta." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-2-28" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kasulik" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/2/28/2u3cyc5w.ktk.jpg" class="next-head"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f9055308a855c02f5140.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.92576a40.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bbda639f.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper mehele" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tehnika">Tehnika</a></li><li><a class="" href="/suhted">Suhted</a></li><li><a class="" href="/hobi">Hobi</a></li><li><a class="" href="/militaar">Militaar</a></li><li><a class="" href="/kasulik">Kasulik</a></li><li><a class="" href="/reis">Reis</a></li><li><a class="" href="/stiilispikker">Stiilispikker</a></li><li><a class="" href="/teeise">Tee ise</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">RADARI ALL</div><nav class="page-subheader--highlight-links"><ul><li><a href="/militaar">Sõda ja rahu</a></li><li><a href="/tehnika">Masinate maailmas</a></li><li><a href="/suhted">Seks, poks ja murumängud</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=943333" class="hidden" width="1" height="1" alt="article-main-picture-6 SOOVITUST: ere kevadpäike on liikluses kõrgendatud oht!"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/kasulik">Kasulik</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>6 SOOVITUST: ere kevadpäike on liikluses kõrgendatud oht!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Aare Kartau</span><span>, </span> täna, 10:30</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/2/28/2u3cyc5w.ktk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/2/28/2u3cyc5w.ktk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/2/28/2u3cyc5w.ktk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/2/28/2u3cyc5w.ktk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/2/28/2u3cyc5w.ktk.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/2/28/2u3cyc5w.ktk.jpg" alt="6 SOOVITUST: ere kevadpäike on liikluses kõrgendatud oht!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author">Pixabay</span></div><div class="article-main--content article-main--excerpt formatted--content">Ere kevadpäike annab märku üha pikenevatest päevadest ning teeb inimesed julgemaks ka liikluses. Märtsi algus on aastate lõikes olnud õnnetusjuhtumirohke ning tõenäoliselt võib mitmete avariide „kaasosaliseks“ pidada pimestavat kevadpäikest.&nbsp;Gjensidige kindlustus pani kirja lihtsad, kuid meeldetuletavad nõuanded, kuidas hoolimata üha eredamast päikesest ja heitlikest ilmaoludest liiklemine turvalisemaks muuta.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Hoia päikeseprillid autos!</strong></p></div><div class="article-main--content formatted--content
    "><p>Päikeseprillid võiksid autos olla aastaringi, sest ka kõige pimedamal talveajal võib päike end ootamatult näidata. Seda enam on päikeseprille vaja kevadel, mil just tööpäeva lõpus kukub päike pimestavalt madalale. Võimalusel kasuta UV-kaitsega prille, mis vähendavad silma väsimist pikemal sõidul.</p></div><div class="article-main--content formatted--content
    "><p><strong>Päikesesirm pole ainult peeglist vaatamiseks</strong></p></div><div class="article-main--content formatted--content
    "><p>Tänapäeva autodest leiab harva mõne ebavajaliku detaili. Päikesesirm on neist eriti kõrges hinnas just kevadisel ajal. Seda saab reguleerida nii ettevaates kui ka küljele, mis on eriti mugav, kui liigud näiteks maanteel.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Juhipoolse külje suunalt sisse paistev päike võib peegelduda ka päikeseprilli sisepinnale, mille tõttu on mõistlik kasutada sirmi ka küljeasendis. Päikesesirmi mõte ongi varjutada päike silmade tasandil ja peegeldust minimeerida.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kontrolli sõiduki esiklaasi</strong></p></div><div class="article-main--content formatted--content
    "><p>Talve jooksul võib esiklaasil olla tekkinud kriime, täkkeid ning mõrasid, mida ei pruugi sombusema ilma korral märgata. Kui ere päike peale paistab, tulevad kriimud esile ja hakkavad vaatevälja häirima. Samuti võib klaas olla tuhm pärast puhastust. Võimalusel tuleks esiklaasi täkked parandada ning vajadusel klaas vahetada.</p></div><div class="article-main--content formatted--content
    "><p><strong>Klaasipuhastid said talvel kindlasti vatti</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kontrolli üle klaasipuhastajad ehk kojamehed, mis on talvel kõvasti tööd teinud ja üldiselt karmides oludes toimetanud. Kui klaasipuhastajad jätavad esiklaasile puhastades jooni, on aeg need vahetada, sest vigane klaasipuhastaja rikub ka esiklaasi pinda ja tekitab nähtavuses probleeme.</p></div><div class="article-main--content formatted--content
    "><p><strong>Reguleeri peegleid</strong></p></div><div class="article-main--content formatted--content
    "><p>Reguleeri oma külje- ja tahavaatepeegel nii, et sellest oleks selge ülevaade, mis toimub auto taga ja külgedel. Küljepeeglid tasub reguleerida nii, et sellest on näha natuke sõiduki külge, aga suurem osa peeglist kuvaks kõrvalrida. See võimaldab märgata ka neid sõidukeid, mis muidu jäävad kõrvalreal n-ö musta alasse. Tagurpidi manööverdamisel on aga juhil rohkem aega ja ta saab rahulikult ennast liigutada, et peeglist kõike ümbritsevat märgata.</p></div><div class="article-main--content formatted--content
    "><p><strong>Arvesta heitlike ilmaoludega</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Kui päeval paistab päike ja tundub, et nüüd on küll kevad kohe ukse ees, siis päikese loojudes võib temperatuur langeda alla nulli ning teedele tekkida kiilasjää. Sellega peab arvestama sõites nii linnas kui ka maanteel. Startides pärastlõunal sooja päikesepaistega Tallinnast, võivad Tartusse kohale jõudes teed juba jääs olla. Eriti tähelepanelik peab olema liigeldes väiksematel maanteedel ja kõrvalteedel.</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/ilm">ilm</a></li><li><a href="/teemalehed/maantee">maantee</a></li><li><a href="/teemalehed/paike">Päike</a></li><li><a href="/teemalehed/kevadpaike">kevadpäike</a></li><li><a href="/teemalehed/nouanded">nõuanded</a></li><li><a href="/teemalehed/soiduk">sõiduk</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="943333-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/941945/kingiidee-naistepaevaks-ehk-millised-ehted-sobivad-kingituseks" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/19/pzxf04jy.g5x.jpg" alt="Kingiidee naistepäevaks ehk Millised ehted sobivad kingituseks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/941945/kingiidee-naistepaevaks-ehk-millised-ehted-sobivad-kingituseks" class="sth-list--title styled-link__type-1">Kingiidee naistepäevaks ehk Millised ehted sobivad kingituseks?</a> </div><div class="sth-list--info"> 25. veebruar 2019, 14:25</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/940176/mida-saame-lapsevanematena-teha-et-lapse-organism-oleks-tugevam" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/15/0dhrc4bb.0xj.jpg" alt="Mida saame lapsevanematena teha, et lapse organism oleks tugevam?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/940176/mida-saame-lapsevanematena-teha-et-lapse-organism-oleks-tugevam" class="sth-list--title styled-link__type-1">Mida saame lapsevanematena teha, et lapse organism oleks tugevam?</a> </div><div class="sth-list--info"> 19. veebruar 2019, 16:33</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/942931/video-soovid-trennisaalis-tulemust-toitu-ja-trenni-oigesti" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/25/uyy1kn2g.i1j.jpg" alt="VIDEO | Soovid trennisaalis tulemust? Toitu ja trenni õigesti!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/942931/video-soovid-trennisaalis-tulemust-toitu-ja-trenni-oigesti" class="sth-list--title styled-link__type-1">VIDEO | Soovid trennisaalis tulemust? Toitu ja trenni õigesti!</a> </div><div class="sth-list--info"> 26. veebruar 2019, 11:10</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/941459/video-coopi-autoloosi-voitja-ma-olin-kindel-et-see-on-tungakone" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/18/2h4t0riq.0uo.jpg" alt="VIDEO | COOPi autoloosi võitja: ma olin kindel, et see on tüngakõne!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/941459/video-coopi-autoloosi-voitja-ma-olin-kindel-et-see-on-tungakone" class="sth-list--title styled-link__type-1">VIDEO | COOPi autoloosi võitja: ma olin kindel, et see on tüngakõne!</a> </div><div class="sth-list--info"> 18. veebruar 2019, 16:56</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/941599/pehmemoobli-suvapesu-soodne-voimalus-anda-mooblile-uus-elu" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/18/ym51hh0a.rf0.jpg" alt=" Pehmemööbli süvapesu – soodne võimalus anda mööblile uus elu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/941599/pehmemoobli-suvapesu-soodne-voimalus-anda-mooblile-uus-elu" class="sth-list--title styled-link__type-1"> Pehmemööbli süvapesu – soodne võimalus anda mööblile uus elu!</a> </div><div class="sth-list--info"> 19. veebruar 2019, 11:23</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:vidrik.vosoberg@ohtuleht.ee" class="styled-link">vidrik.vosoberg@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtMehele" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js"></script><script src="/_next/static/runtime/webpack-f9055308a855c02f5140.js" async=""></script><script src="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" async=""></script><script src="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" async=""></script><script src="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" async=""></script></body></html>