<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://mehele.ohtuleht.ee/953132/pohja-korea-piirab-kulastavate-turistide-hulka" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Põhja-Korea piirab külastavate turistide hulka | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Chinese Global Times andmetel piiras Põhja-Korea riiki külastavate välismaalaste arvu – alates märtsi keskpaigast on see number 1000 inimest päevas." class="next-head"/><meta property="og:title" content="Põhja-Korea piirab külastavate turistide hulka | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://mehele.ohtuleht.ee/953132/pohja-korea-piirab-kulastavate-turistide-hulka" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/3/24/elfzboku.u11.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Chinese Global Times andmetel piiras Põhja-Korea riiki külastavate välismaalaste arvu – alates märtsi keskpaigast on see number 1000 inimest päevas." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-3-28" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Reis" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/3/24/elfzboku.u11.jpg" class="next-head"/><link rel="preload" href="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/article.js" as="script"/><link rel="preload" href="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-513d838df36b43df65b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.23b65d1f4b228ec9a45e.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.da213e1a2049020bf3f1.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-44e01ad27cd28c673542.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.bb07fde8.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.34cd2905.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper mehele" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tehnika">Tehnika</a></li><li><a class="" href="/suhted">Suhted</a></li><li><a class="" href="/hobi">Hobi</a></li><li><a class="" href="/militaar">Militaar</a></li><li><a class="" href="/kasulik">Kasulik</a></li><li><a class="" href="/reis">Reis</a></li><li><a class="" href="/stiilispikker">Stiilispikker</a></li><li><a class="" href="/teeise">Tee ise</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">RADARI ALL</div><nav class="page-subheader--highlight-links"><ul><li><a href="/militaar">Sõda ja rahu</a></li><li><a href="/tehnika">Masinate maailmas</a></li><li><a href="/suhted">Seks, poks ja murumängud</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=953132" class="hidden" width="1" height="1" alt="article-main-picture-Põhja-Korea piirab külastavate turistide hulka"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/reis">Reis</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Põhja-Korea piirab külastavate turistide hulka<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 17:36</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/3/24/elfzboku.u11.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/3/24/elfzboku.u11.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/3/24/elfzboku.u11.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/3/24/elfzboku.u11.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/3/24/elfzboku.u11.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/3/24/elfzboku.u11.jpg" alt="Põhja-Korea piirab külastavate turistide hulka"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span> <span class="author">Pixabay</span></div><div class="article-main--content article-main--excerpt formatted--content">Chinese Global Times andmetel piiras Põhja-Korea riiki külastavate välismaalaste arvu – alates märtsi keskpaigast on see number 1000 inimest päevas.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Muutusest anti teada Hiina reisibüroodele. Just reisibüroo kaudu on võimalik Põhja-Koread külastada, üksinda sinna reisida ei saa. Samuti pole lubatud riigis üksinda ringi liikuda.</p></div><div class="article-main--content formatted--content
    "><p>Sel suvel tegi Põhja-Korea külastajate hulk rekordi, kui riigis oli ühel päeval korraga 1800 turisti.</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="953132-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/952970/4-nouannet-mida-tasub-teada-koogi-planeerimisel" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/22/zgsrhnih.v11.jpg" alt="4 nõuannet: mida tasub teada köögi planeerimisel?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/952970/4-nouannet-mida-tasub-teada-koogi-planeerimisel" class="sth-list--title styled-link__type-1">4 nõuannet: mida tasub teada köögi planeerimisel?</a> </div><div class="sth-list--info"> 22. märts 2019, 15:30</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/951811/spetsialist-vastab-miks-peaks-erinevaid-laenupakkumisi-vordlema" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/14/ktvdannx.bnl.jpg" alt="Spetsialist vastab: miks peaks erinevaid laenupakkumisi võrdlema?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/951811/spetsialist-vastab-miks-peaks-erinevaid-laenupakkumisi-vordlema" class="sth-list--title styled-link__type-1">Spetsialist vastab: miks peaks erinevaid laenupakkumisi võrdlema?</a> </div><div class="sth-list--info"> 15. märts 2019, 10:51</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953267/joosepi-talu-maasikad-on-voitnud-sudameid" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/25/t3nqhsoe.vjo.jpg" alt="Joosepi talu maasikad on võitnud südameid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953267/joosepi-talu-maasikad-on-voitnud-sudameid" class="sth-list--title styled-link__type-1">Joosepi talu maasikad on võitnud südameid</a> </div><div class="sth-list--info"> täna, 12:16</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953486/kus-asub-eesti-koige-agedam-kalapood" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/26/ardsxp53.iu0.jpg" alt="Kus asub Eesti kõige ägedam kalapood?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953486/kus-asub-eesti-koige-agedam-kalapood" class="sth-list--title styled-link__type-1">Kus asub Eesti kõige ägedam kalapood?</a> </div><div class="sth-list--info"> 26. märts 2019, 16:17</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/952491/soovid-enne-pulmi-vahendada-tselluliiti-ja-umbermootu-kodune-kupumassaaz-on-abiks" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/19/nk40ckd2.mxz.jpg" alt="Soovid enne pulmi vähendada tselluliiti ja ümbermõõtu? Kodune kupumassaaž on abiks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/952491/soovid-enne-pulmi-vahendada-tselluliiti-ja-umbermootu-kodune-kupumassaaz-on-abiks" class="sth-list--title styled-link__type-1">Soovid enne pulmi vähendada tselluliiti ja ümbermõõtu? Kodune kupumassaaž on abiks!</a> </div><div class="sth-list--info"> 20. märts 2019, 09:34</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:aare.kartau@ohtuleht.ee" class="styled-link">aare.kartau@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtMehele" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/KAOK4sJZ~DC0MZMJLaaF4/pages/_error.js"></script><script src="/_next/static/runtime/webpack-513d838df36b43df65b3.js" async=""></script><script src="/_next/static/chunks/commons.23b65d1f4b228ec9a45e.js" async=""></script><script src="/_next/static/chunks/styles.da213e1a2049020bf3f1.js" async=""></script><script src="/_next/static/runtime/main-44e01ad27cd28c673542.js" async=""></script></body></html>